<!DOCTYPE HTML>



<html lang="tr" class="no-js   ">
	
	<head>
	    <meta charset="UTF-8" />
		<title>Tüfekle vurulan, aracın çarptığı çakal tedavi altında | Başak Gazetesi</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no ,maximum-scale=1">
		
    	
			    <meta name="description" content="Osmaniye'de köylüler tarafından yol kenarında yaralı halde bulunan çakal tedavi altına alındı."/>
		
	    	    <meta name="apple-mobile-web-app-status-bar-style" content="rgb(104, 0, 0)">
	    <meta name="msapplication-navbutton-color" content="rgb(104, 0, 0)">
	    <meta name="theme-color" content="rgb(104, 0, 0)" />
		
		
				<meta name="google-site-verification" content="l8s9NC0kybhw5WQNjlXq5OqrjhFe2mA4K_pEUav4TpI" />
		
								<link rel="icon" href="/sites/58/uploads/2017/01/24/favicon.ico" />
		
		
	<!-- Open Graph -->

		<meta property="fb:app_id" content="1508238399464418">
	

	<meta property="og:title" content="Tüfekle vurulan, aracın çarptığı çakal tedavi altında" />
	<meta property="og:description" content="Osmaniye&#039;de köylüler tarafından yol kenarında yaralı halde bulunan çakal tedavi altına alındı." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.basakgazetesi.com/haber/102535/tufekle-vurulan-aracin-carptigi-cakal-tedavi-altinda" />

		<meta property="og:image" content="http://static.basakgazetesi.com/sites/58/uploads/2017/03/20/large/cakal-(1).jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	
	<meta property="og:site_name" content="Başak Gazetesi" />

	


		<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.basakgazetesi.com/rss" />
		
				<link rel="amphtml" href="http://www.basakgazetesi.com/amp/haber/102535/tufekle-vurulan-aracin-carptigi-cakal-tedavi-altinda">
		
				<link rel="publisher" href="https://plus.google.com/111441908643903612390">
		
		
		
		

					<style type="text/css">body{display: none }</style>
					
		<script type="text/javascript">
		"use strict";var set={display:!0,queryload:!1,media:{lg:1280,md:1024,sm:768,xs:568,ms:376},win:{y:null,x:null},doc:{y:null,x:null},page:{current:null,prev:null,url:null,theme:null,cat:null,sub:null,mod:null},account:{login:!1,avatar:null,nick:null,id:null},user:{media:"lg"},map:{cx:"40.726535",cy:"29.804222",px:"40.726535",py:"29.804222"},bootstrap:!1,stats:!1,OneSignal:{appId:null,subdomainName:null,title:null,site_id:null,homepage:null,menu_back:!1,menu_active:null},ad:{prefix:"ets"}};
		</script>
				
	</head>
	
		
	  	  	  	  	
	
	<body class="entry haber detay ">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1823499-1', 'auto');
  ga('send', 'pageview');
</script>





<header class="t-2 is-fix font-roboto">
	<div class="min-body" id="fix-head">
		<div class="us con row cp c-nb between">
			<div class="sol">
				<div class="row middle h cp c-nb">
					<div class="head-arma">
						<a href="/">
							<img src="http://static.basakgazetesi.com/sites/58/uploads/2017/02/03/large/basak-logo.png" alt="Başak Gazetesi"  />
						</a>
					</div>
					<div class="head-hava hidden-ms ml10">
						<a class="c-left" href="/hava-durumu" title="Osmaniye için detaylı hava durumu">
																												<span><i class="wi wi-day-cloudy pr5"></i>0°</span>
							<span class="pl5">OSMANİYE</span>
						</a>
					</div>
					<div class="head-link flex hidden-xs">
						<a href="https://www.facebook.com/basakgazetesi" target="_blank" class="ss-social ss-social-circle ss-facebook"></a>
						<a href="https://twitter.com/haberci80?lang=tr" target="_blank" class="ss-social ss-social-circle ss-twitter"></a>
					</div>
					<div class="head-para ml20 ml10-md hidden-xs">
						<div class="slide" id="slide-para" data-set='{"vertical":true,"autoplay":true}'>
							<div class="list">
								<span>$ 3.636 <i class="ss-standard ss-dropdown"></i></span>
								<span>€ 3.915 <i class="ss-standard ss-directup"></i></span>
								<span>ALTIN 144.53 <i class="ss-standard ss-directup"></i></span>
								<span>BIST 90.402 <i class="ss-standard ss-dropdown"></i></span>
							</div>
						</div>
					</div>
				</div>
			</div>

			<div class="sag row ns middle">
				<nav class="item-menu mr25 hidden-sm">
					<ul class="row ns">
						
						 
						
						 
							<li><a href="/rehber">ŞEHİR SERVİSLERİ</a><i>/</i></li>
							<li><a href="/foto">FOTO GALERİ</a><i>/</i></li>
							<li><a href="/video">VİDEO GALERİ</a></li>
												
						
						
					</ul>
				</nav>
				<nav class="item-user hidden-sm hidden-sm ivent-menu-drop">
											<a href="http://www.basakgazetesi.com/user/login?prev=http://www.basakgazetesi.com/haber/102535/tufekle-vurulan-aracin-carptigi-cakal-tedavi-altinda" class="one"><i class="ss-gizmo ss-login"></i><span>GİRİŞ</span></a>
									</nav>
				<nav class="item-find h hidden-sm ml10">
					<form name="find" method="get" id="form-head-find" class="ara h" action="http://www.basakgazetesi.com/ara">
						<input type="text" name="key" class="key" id="form-head-find-text" />
						<span class="flex-mc h">
							<i class="ss-gizmo ss-search"></i>
														<input type="submit" name="" value="" />
						</span>
					</form>
				</nav>
				<nav class="item-rows visible-flex-sm import" id="item-rows">
					<span class="txt">MENÜ</span>
					<button class="c-hamburger c-hamburger--htx">
						<span></span>
					</button>
				</nav>
			</div>
		</div>
		<div class="as">
			<div class="con h static-on">
								
<ul class="menu menu-haber h row between middle ns hidden-xs" style=" ">

	
			<li><a href="http://www.basakgazetesi.com">ANASAYFA</a></li>
	
	
								<li class=""><a href="http://www.basakgazetesi.com/osmaniye-haberleri" class="haber-menu-osmaniye">OSMANİYE</a></li>
		
	
								<li class=""><a href="http://www.basakgazetesi.com/yazarlar" class="haber-menu-yazarlar">YAZARLAR</a></li>
		
	
								<li class=""><a href="http://www.basakgazetesi.com/bolge-haberleri" class="haber-menu-bolge">BÖLGE HABERLERİ</a></li>
		
	
								<li class="hidden-sm import"><a href="http://www.basakgazetesi.com/yurt-dunya" class="haber-menu-yurt-dunya">YURT DÜNYA</a></li>
		
	
								<li class="hidden-sm import"><a href="http://www.basakgazetesi.com/spor" class="haber-menu-spor">SPOR</a></li>
		
	
								<li class="hidden-sm import"><a href="http://www.basakgazetesi.com/dunyadan" class="haber-menu-dunyadan">DÜNYADAN</a></li>
		
	
		
	
		
	
	<li class="sub more" id="sub-casemenu">
		<a href="#" class="static-off this" id="item-50">TÜMÜ <i class="ss-gizmo ss-navigatedown" id="item-51"></i></a>
		<div class="casemenu hidden-sm import js-slidedown" id="casemenu">
			<div class="row ns static-off">

	<div class="col a">

		<ul class="h row direct-y between">
			<li><a href="/video"><span><i class="ss-gizmo ss-video"></i></span>VIDEO GALERİ</a></li>
			<li><a href="/foto"><span><i class="ss-standard ss-camera"></i></span>FOTO GALERİ</a></li>
			<li><a href="/yazarlar"><span><i class="ss-pika ss-feather"></i></span>YAZARLAR</a></li>
			<li><a href="/bilgi/reklam"><span><i class="ss-gizmo ss-star"></i></span>REKLAM</a></li>
			<li><a href="/anket"><span><i class="ss-gizmo ss-piechart"></i></span>ANKETLER</a></li>
			<li><a href="/arsiv"><span><i class="ss-gizmo ss-index"></i></span>ARŞİV</a></li>
		</ul>
	</div>

	<div class="col b row underline c-nb">

		<div class="col-4 t1">

			
			<h4>KONULAR</h4>
			<div class="row c-nb b-in">
				
								
								<ul class="col">
					<li><a href="http://www.basakgazetesi.com/manset">Gazete Manşetleri</a></li>
										<li><a href="http://www.basakgazetesi.com/osmaniye-haberleri">Osmaniye</a></li>
										<li><a href="http://www.basakgazetesi.com/bolge-haberleri">Bölge Haberleri</a></li>
										<li><a href="http://www.basakgazetesi.com/yurt-dunya">Yurt Dünya</a></li>
										<li><a href="http://www.basakgazetesi.com/spor">Spor</a></li>
										<li><a href="http://www.basakgazetesi.com/politika">Politika</a></li>
										<li><a href="http://www.basakgazetesi.com/dunyadan">Dünyadan</a></li>
										<li><a href="http://www.basakgazetesi.com/magazin">Magazin</a></li>
									</ul>
				
				
			</div>

		</div>


				<div class="col t2">
			
			<h4>ŞEHİR</h4>
			<div class="row c-nb b-in">
				<ul class="col">
										<li><a href="ilan">Seri İlanlar</a></li>
										<li><a href="hava-durumu">Hava Durumu</a></li>
										<li><a href="rehber">Şehir Rehberi</a></li>
										<li><a href="sinemalar">Sinemalar</a></li>
										<li><a href="eczaneler">Nöbetçi Eczaneler</a></li>
										<li><a href="namaz-vakti">Namaz Vakti</a></li>
										<li><a href="amator-lig-grup-5-fiksturu">Lig Fikstürü</a></li>
										<li><a href="vefatlar">Vefatlar</a></li>
									</ul>

			</div>
				</div>

		<div class="col t3">

			<h4>KURUMSAL</h4>
			<div class="row c-nb b-in">


				<ul class="col">
										<li><a href="bilgi/kurulus">Kuruluş Hakkında</a></li>
										<li><a href="bilgi/kunye">Künye Bilgileri</a></li>
										<li><a href="bilgi/yayin-ilkeleri">Yayın İlkeleri</a></li>
										<li><a href="bilgi/topluluk-kurallari">Topluluk Kuralları</a></li>
										<li><a href="haber-ihbar">Haber İhbar</a></li>
										<li><a href="iletisim">Adres ve İletişim</a></li>
										<li><a href="bilgi/hesap-bilgileri">Banka Hesapları</a></li>
										<li><a href="bilgi/reklam">Reklam Seçenekleri</a></li>
					
					
				</ul>

				<ul class="col">
					<li><a href="http://www.basakgazetesi.com/user/login">Oturum Aç</a></li>
					<li><a href="http://www.basakgazetesi.com/user/register">Kayıt Ol</a></li>
				</ul>
			</div>

		</div>

	</div>

</div>
		</div>
	</li>
</ul>
			</div>
		</div>
	</div>
</header>
<main class="wrap"><div class="base con custom pt25 pt20-ms" itemscope itemtype="http://schema.org/NewsArticle" >
	
	<!-- @ seo meta -->
<meta itemprop="datePublished" content="2017-03-20 12:17:00">
<meta itemprop="dateModified" content="2017-03-20 12:19:51">
<meta itemprop="mainEntityOfPage" content="/haber/102535/tufekle-vurulan-aracin-carptigi-cakal-tedavi-altinda" />
<meta itemprop="author" content="Başak Gazetesi">
<div itemscope="" itemtype="http://schema.org/Organization" itemprop="publisher">
	<meta itemprop="name" content="Başak Gazetesi">
	<div itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo">
		<meta itemprop="url" content="http://static.basakgazetesi.com/sites/58/uploads/2017/02/03/basak-logo.png">
		<meta itemprop="width" content="300">
		<meta itemprop="height" content="68">
	</div>
</div>	
	

<!-- @ ets start -->
<ins id="ets-H2" class="ets c-normal hidden mb30">
	<div class="f-970 ">
		<div class="ad-channel" data-name="H2"></div>
					</div>
</ins>
<!-- / end -->
	
	<div class="topbox post-head">
		<span class="post-info link-8">
			<span class="tarih">Bugün <span>12:17 TSİ</span><em>-</em></span>
			
							<span class="bolum">
					<a href="http://www.basakgazetesi.com/osmaniye-haberleri" class="link-5">Osmaniye</a>
				</span>
						
						
		</span>
		<h1 itemprop="headline">Tüfekle vurulan, aracın çarptığı çakal tedavi altında</h1>
		<p itemprop="description">Osmaniye&#039;de köylüler tarafından yol kenarında yaralı halde bulunan çakal tedavi altına alındı.</p>
	</div>
	
	<div class="manbox row mt30 mt25-xs mt10-ms center">
		
		<div class="conbox col-8 col-sm-12">
			<div class="pr25 pr0-sm">
				<div class="main">
					<div class="us row row-sm-1 gut-1 gut-xs">
						<div class="col sol">
							<div>
								<div class="c">
									
									
									



			<div class="post-cover image mb5">
		<div class="mb15">
			<figure>
			<a href="http://static.basakgazetesi.com/sites/58/uploads/2017/03/20/cakal-(1).jpg" target="_blank" class="mask-ratio crop on-swipe"  data-itemswipe="1">
									<img class="real" src="http://static.basakgazetesi.com/sites/58/uploads/2017/03/20/large/cakal-(1).jpg" alt="" />
					<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1489410373.png" alt="" class="mask" />
							</a>
		</figure>
		</div>
		</div>

	

									<div class="post-text mb20 word em" itemprop="articleBody">
																				<p>Merkeze bağlı Sarpınağzı Köyü'nde oturan Eğitimci Ahmet Sarpkaya, il merkezine doğru aracıyla seyir halinde iken yol kenarında hareketsiz yatan bir hayvanın olduğunu fark etti. Aracından inerek yaban hayvanını kontrol eden ve çakal olduğunu fark eden Sarpkaya, ağır yaralı olan yaralı hayvanın tedavisi için hemen durumu Osmaniye Doğa Koruma ve Milli Parklar Şube Müdürlüğüne bildirdi. Olay yerine gelen Av Koruma görevlileri, yaralı hayvanı Şube Müdürlüğündeki Yaban Hayatı Rehabilitasyon Merkezi'ne getirdi. Burada Veteriner Hekimlerce ilk müdahalesi yapılan ve 1 yaşında olduğu tahmin edilen yaban hayvanının vücudunda ateşli silah yaralanması olduğu ve sonrasında bir araç çapması neticesinde ağır yaralanmış olduğu belirlendi. Çakal'ın tedavisinin sürdüğü, iyileşmesinin ardından rehabilite edilerek yeniden doğaya salınacağı öğrenildi.</p>
</p>
<p><p>Haber: İbrahim EMÜL/OSMANİYE</p>
</p>
</p>
									</div>
								</div>

								
								<div class="post-kunye link-5 underline row ns middle mt25">
	<div class="two">
		<p class="us">
			<span class="tarih">Bugün <span>12:17 TSİ</span></span>

							<em>-</em>
			
		
							<span class="bolum"><a href="http://www.basakgazetesi.com/osmaniye-haberleri">Osmaniye</a></span>
			
							<span class="count ml15 ml0-ms block-ms mt5-ms">
					<i class="ss-pika ss-view top-2 hidden-ms"></i>11 Okunma
					<i class="ss-pika ss-view top-3 ml5 visible-inline-ms"></i>
				</span>
						
			
			<span class="print pl25 hidden-xs">
				<i class="ss-gizmo ss-print top-2"></i>
				<a href="http://www.basakgazetesi.com/yazdir/102535" target="_blank">Yazdır</a>
			</span>
		</p>

			</div>
</div>


								<nav class="entry-share row cp end mt30 -gut-1" id="post-share" >
	
	<span class="visible-sm" >
				
		<a href="http://www.basakgazetesi.com/paylas?platform=whatsapp&amp;url=http://www.basakgazetesi.com/haber/102535/tufekle-vurulan-aracin-carptigi-cakal-tedavi-altinda&amp;type=entry&amp;id=102535" rel="nofollow" onclick="return popup('http://www.basakgazetesi.com/paylas?platform=whatsapp&amp;url=http://www.basakgazetesi.com/haber/102535/tufekle-vurulan-aracin-carptigi-cakal-tedavi-altinda&amp;type=entry&amp;id=102535', null, 800, 600)" class="wspp">
			<i class="icon-whatsapp"></i>
			<span class="hidden-ms">WhatsApp</span>
		</a>
	</span>

		<span>
		<a href="http://www.basakgazetesi.com/paylas?platform=twitter&amp;text=T%C3%BCfekle+vurulan%2C+arac%C4%B1n+%C3%A7arpt%C4%B1%C4%9F%C4%B1+%C3%A7akal+tedavi+alt%C4%B1nda&amp;url=http://www.basakgazetesi.com/haber/102535/tufekle-vurulan-aracin-carptigi-cakal-tedavi-altinda&amp;type=entry&amp;id=102535" rel="nofollow" onclick="return popup('http://www.basakgazetesi.com/paylas?platform=twitter&amp;text=T%C3%BCfekle+vurulan%2C+arac%C4%B1n+%C3%A7arpt%C4%B1%C4%9F%C4%B1+%C3%A7akal+tedavi+alt%C4%B1nda&amp;url=http://www.basakgazetesi.com/haber/102535/tufekle-vurulan-aracin-carptigi-cakal-tedavi-altinda&amp;type=entry&amp;id=102535', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
			<span>
		<a href="http://www.basakgazetesi.com/paylas?platform=facebook&amp;url=http://www.basakgazetesi.com/haber/102535/tufekle-vurulan-aracin-carptigi-cakal-tedavi-altinda&amp;type=entry&amp;id=102535" rel="nofollow" onclick="return popup('http://www.basakgazetesi.com/paylas?platform=facebook&amp;url=http://www.basakgazetesi.com/haber/102535/tufekle-vurulan-aracin-carptigi-cakal-tedavi-altinda&amp;type=entry&amp;id=102535', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	</nav>

								<hr class="space mt35 mt20-xs" />

								
<div class="comment-box">

	<a href="#" class="c-size-close"><i class="ss-gizmo ss-close"></i></a>

	<div class="comment-box-inner">

		<div class="comment  ">

			<blockquote class="c-info-login link-5 hidden underline pl55 mb10 pl0-ms">
	<p class="a"><b>Şimdi <a href="http://www.basakgazetesi.com/user/login?prev=http://www.basakgazetesi.com/haber/102535/tufekle-vurulan-aracin-carptigi-cakal-tedavi-altinda">Kayıt olun</a></b>, her yorumda isim ve e.posta yazma zahmetinden kurtulun</p>
</blockquote>

			<section class="c-send us new row ns c-nb">

		<div class="col sol">
			<figure class="rs-1 no-avatar">
								<i class="ss-gizmo ss-user"></i>
							</figure>
		</div>

		<div class="col sag">

			<form name="new" class="form -gut-1 -f-round-3 -f-border-2" action="" method="post">

				<input type="hidden" name="_token" value="0rilEEN8M7B65vCDeu44PAPK9w70U5YRHVkIqDGa">
				<input type="hidden" name="src_type" value="post">
				<input type="hidden" name="src_id" value="102535">

				<ul class="f1">

					<li class="f2 field-yorum">
						<div class="f4">
							<textarea name="yorum" placeholder="Habere yorum yaz" data-olay="new" maxlength="2000" data-place="Habere yorum yaz" class="field" id="field-yorum"></textarea>
						</div>
					</li>

										<li class="f2 no-mb row -gut-1 user c-nb c-ob-xs -gut-1-xs">
						<div class="f4 field-isim col-4 col-xs-12">
							<input type="text" name="isim" class="field type-text uc-first-upper" id="field-isim" maxlength="22"  placeholder="isim" data-place="isim" />
						</div>
						<div class="f4 field-mail col-8 col-xs-12">
							<input type="email" name="mail" class="field type-text" id="field-mail" maxlength="50" placeholder="e posta" data-place="e posta" />
						</div>
					</li>
					
				</ul>

				<nav class=" pt10 pt0-xs">

					

					<div class="row ns end middle">
						<span class="report no">
							<span class="no"><span class="text">Kırmızı alanları dolduralım</span><i class="ss-pika ss-info"></i></span>
							<span class="ok">Yorumunuz gözden geçirilip yayınlanacaktır <i class="ss-standard ss-check"></i></span>
						</span>
						<input type="submit"  class="submit" value="Gönder" />
					</div>

				</nav>

				<input type="hidden" name="user_id" value="" />

			</form>

		</div>



</section>
			
<div class="c-foot us   mt25 link-5 underline pl0-ms">
	<p>Yorum yazarak <a href="http://www.basakgazetesi.com/bilgi/topluluk-kurallari" target="_blank"> Başak Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Başak Gazetesi hiçbir şekilde sorumlu tutulamaz</p>
	</div>
			
			
			<div class="c-replydom">

	<section class="c-send row ns c-nb">


			<div class="col sol">
				
				<figure class="no-avatar">
										<i class="ss-gizmo ss-user"></i>
									</figure>

			</div>

			<div class="col sag">

				<form class="form -f-border-0 -f-radius-3 -gut-1 " action="" method="post">

					<input type="hidden" name="_token" value="0rilEEN8M7B65vCDeu44PAPK9w70U5YRHVkIqDGa">

					<ul class="f1 ">

						<li class="f2 field-yorum">
							<div class="f4">
								<textarea name="yorum" placeholder="Üsteki yoruma yanıtınızı yazın" data-olay="reply" maxlength="2000" data-place="Üsteki yoruma yanıtınızı yazın" class="field" id="field-yorum"></textarea>
							</div>
						</li>

												<li class="f2 row -gut-1 c-nb -gut-1-ms c-ob-ms">
							<div class="f4 col-4 col-xs-6 col-ms-12 field-isim">
								<input type="text" name="isim" class="field type-text uc-first-upper" id="field-isim" maxlength="22"  placeholder="isim" data-place="isim" />

							</div>
							<div class="f4 col-8 col-xs-6 col-ms-12 field-mail">
								<input type="email" name="mail" class="field type-text" id="field-mail" maxlength="50" placeholder="e posta" data-place="e posta" />
							</div>
						</li>
						
					</ul>

					
					<nav class=" pt10 pt0-xs">

					
					

						<div class="row ns end middle">
							<span class="report no">
								<span class="no"><span class="text">Kırmızı alanları dolduralım</span><i class="ss-pika ss-info"></i></span>
								<span class="ok">Yorumunuz gözden geçirilip yayınlanacaktır <i class="ss-standard ss-check"></i></span>
							</span>
							<input type="submit"  class="submit" value="Gönder" />
						</div>

					</nav>


					<input type="hidden" name="reply_id" class="field_reply_id" value="" />
					<input type="hidden" name="user_id" value="" />

				</form>

			</div>

	</section>

</div>

		</div>

	</div>

</div>

																	
<div class="block-anket mt30">
	<div>
					<h4>Sosyal Anket</h4>
		
					<h3 class="b mt15 mt10-xs mt5-ms">Osmaniyespor&#039;un gidişatından memnun musunuz?</h3>

					
			<a href="http://www.basakgazetesi.com/anket/13/osmaniyesporun-gidisatindan-memnun-musunuz" target="_self"><i class="ss-standard ss-piechart"></i>Oy Ver</a>
						</div>
	<i class="ss-icon ss-pika ss-barchart prb"></i>
</div>
								
								<hr class="space mt30" />

								<div class="postblock point-16 point-15-sm point-16-xs">
	<div class="row-3 row-md-2 row-sm-3 row-xs-2 row-ms-1 list-basic c-bottom-1">
					<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/102535/tufekle-vurulan-aracin-carptigi-cakal-tedavi-altinda"  target="_self">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1489410373.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/03/20/medium/cakal-(1).jpg" alt="Tüfekle vurulan, aracın çarptığı çakal tedavi altında" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1489410373.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/102535/tufekle-vurulan-aracin-carptigi-cakal-tedavi-altinda" target="_self">Tüfekle vurulan, aracın çarptığı çakal tedavi altında</a></h3>
	
	</div>
			</div>
					<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/102534/osmaniye-belediye-baskani-kadir-karanin-yaslilar-haftasi-mesaji"  target="_self">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1489410373.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/03/20/medium/attachment-21210-1-1489995339.jpg" alt="Osmaniye Belediye Başkanı Kadir Kara’nın Yaşlılar Haftası Mesajı" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1489410373.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/102534/osmaniye-belediye-baskani-kadir-karanin-yaslilar-haftasi-mesaji" target="_self">Osmaniye Belediye Başkanı Kadir Kara’nın Yaşlılar Haftası Me...</a></h3>
	
	</div>
			</div>
					<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/102505/avrupaya-cevabi-16-nisanda-verecegiz"  target="_self">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1489410373.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/03/19/medium/hayir.jpg" alt="Avrupa&#039;ya cevabı 16 Nisan&#039;da vereceğiz" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1489410373.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/102505/avrupaya-cevabi-16-nisanda-verecegiz" target="_self">Avrupa&#039;ya cevabı 16 Nisan&#039;da vereceğiz</a></h3>
	
	</div>
			</div>
					<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/102465/ogrenciler-okullari-icin-kulac-attilar"  target="_self">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1489410373.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/03/18/medium/attachment-21153-1-1489839054.jpg" alt="Öğrenciler Okulları için kulaç attılar" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1489410373.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/102465/ogrenciler-okullari-icin-kulac-attilar" target="_self">Öğrenciler Okulları için kulaç attılar</a></h3>
	
	</div>
			</div>
			</div>
</div>
							</div>
						</div>
						
						<div class="col side sag mt20-xs no-borderbox">
							<nav class="side-share row direct-y -gut-2 hidden-xs">
	<span class="col">
		<a href="#" onclick="return popup('http://www.basakgazetesi.com/paylas?platform=twitter&amp;text=T%C3%BCfekle+vurulan%2C+arac%C4%B1n+%C3%A7arpt%C4%B1%C4%9F%C4%B1+%C3%A7akal+tedavi+alt%C4%B1nda&amp;url=http://www.basakgazetesi.com/haber/102535/tufekle-vurulan-aracin-carptigi-cakal-tedavi-altinda&amp;type=entry&amp;id=102535', null, 800, 600)" class="twit">
			<span class="ico"><i class="ss-icon ss-social ss-twitter"></i></span>
			<span class="txt">TWITLE</span>
		</a>
	</span>
	<span class="col">
		<a href="#" onclick="return popup('http://www.basakgazetesi.com/paylas?platform=facebook&amp;url=http://www.basakgazetesi.com/haber/102535/tufekle-vurulan-aracin-carptigi-cakal-tedavi-altinda&amp;type=entry&amp;id=102535', null, 800, 600)" class="face">
			<span class="ico"><i class="ss-icon ss-social ss-facebook"></i></span>
			<span class="txt">PAYLAŞ</span>
		</a>
	</span>
</nav>

							<a class="side-yorum hidden-xs import mt5 mb25" href="#yorum">
	<span>
		<span class="icon">0</span>
		<span class="text">YORUMLA</span>
	</span>
</a>

							<div class="sticky" data-parent="body" data-media="md+" data-top="55">
								<div class="ets c-marka f-dikey">
	<div class="row direct-y direct-x-xs center c-nb-xs c-nf-xs">
		<div class="col">
			<div class="item">
				<div class="ad-channel" data-name="SM"></div>
			</div>
		</div>
		<div class="col">
			<div class="item">
				<div class="ad-channel" data-name="SM"></div>
			</div>
		</div>
	</div>
</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

		<!-- @ sidebox -->
		<div class="sidbox col-4 col-sm-12">
			<div class="block-pano t2">
	<div class="us">
					

<!-- @ ets start -->
<ins id="ets-H3" class="ets c-normal">
	<div class="f-336 ">
		<div class="ad-channel" data-name="H3"></div>
					</div>
</ins>
<!-- / end -->
			</div>
								<div class="as">
				<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
		<div class="col face">
		<div class="in">
			<div class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 1.6 B</span>
			</div>
			<div class="two  row ns middle center">
				<div class="btn">
					<div class="fb-like" data-href="https://www.facebook.com/basakgazetesi" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
				</div>
			</div>
		</div>
	</div>
	
		<div class="col twit">
		<div class="in">
			<div class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 559</span>
			</div>
			<div class="two row ns middle center">
				<div class="btn">
					<a href="https://twitter.com/haberci80?lang=tr" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false">https://twitter.com/haberci80?lang=tr takip et</a>
				</div>
			</div>
		</div>
	</div>
	</section>
			</div>
			</div>
			<hr class="space mt20" />
			<section class="postblock block-in block-basit ">
	

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/101978/osmaniyede-50-bin-liralik-ziynet-esyasi-hirsizligi"  target="_self">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1489410373.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/03/16/medium/sonooo.jpg" alt="Osmaniye&#039;de 50 bin liralık ziynet eşyası hırsızlığı" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1489410373.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/101978/osmaniyede-50-bin-liralik-ziynet-esyasi-hirsizligi" target="_self">Osmaniye&#039;de 50 bin liralık ziynet eşyası hırsızlığı</a></h3>
	
	</div>
	<hr class="space b1 mb5 mt15"/>
	<div class="post-list-satir">
					

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/102503/aksam-aksam-yine-kara-haber-geldi-osmaniye-244-sehidini-diyarbakirda-verdi"  target="_self">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1489410373.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/03/19/medium/sehit.jpg" alt="Akşam, akşam yine kara haber geldi. Osmaniye 244. şehidini Diyarbakır&#039;da verdi" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1489410373.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/102503/aksam-aksam-yine-kara-haber-geldi-osmaniye-244-sehidini-diyarbakirda-verdi" target="_self">Akşam, akşam yine kara haber geldi. Osmaniye 244. şehidini D...</a></h3>
	
	</div>
					

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/100605/noter-huzurunda-kura-ile-bin-kisi-issahahibi-oldu"  target="_self">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1489410373.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/03/14/medium/iss.jpg" alt="Noter huzurunda kura ile bin kişi işsahahibi oldu" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1489410373.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/100605/noter-huzurunda-kura-ile-bin-kisi-issahahibi-oldu" target="_self">Noter huzurunda kura ile bin kişi işsahahibi oldu</a></h3>
	
	</div>
					

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/100609/kanatli-kumes-hayvanlari-ureticileri-dernegine-horoz-dovusu-baskini"  target="_self">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1489410373.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/03/14/medium/gazete.jpg" alt="Kanatlı Kümes Hayvanları Üreticileri Derneği&#039;ne &#039;horoz dövüşü&#039; baskını" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1489410373.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/100609/kanatli-kumes-hayvanlari-ureticileri-dernegine-horoz-dovusu-baskini" target="_self">Kanatlı Kümes Hayvanları Üreticileri Derneği&#039;ne &#039;horoz dövüş...</a></h3>
	
	</div>
					

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/100532/ismail-sert-adayligini-acikladi"  target="_self">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1489410373.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/03/13/medium/sert.jpg" alt="İsmail Sert adaylığını açıkladı" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1489410373.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/100532/ismail-sert-adayligini-acikladi" target="_self">İsmail Sert adaylığını açıkladı</a></h3>
	
	</div>
					

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/100659/saglik-calisanlari-tip-bayrami-balosunda-eglendi"  target="_self">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1489410373.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/03/15/medium/attachment-20944-0-1489570712.jpg" alt="Sağlık çalışanları Tıp Bayramı Balosunda eğlendi" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1489410373.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/100659/saglik-calisanlari-tip-bayrami-balosunda-eglendi" target="_self">Sağlık çalışanları Tıp Bayramı Balosunda eğlendi</a></h3>
	
	</div>
			</div>
</section>
			<hr class="space mt20" />
			<div class="postblock mb30-ms">
	
	

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/102510/osmaniyeye-sehit-atesi-dustu"  target="_self">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1489410373.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/03/20/medium/yyyyyyyyyyyyyeee.jpg" alt="Osmaniye&#039;ye şehit ateşi düştü" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1489410373.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/102510/osmaniyeye-sehit-atesi-dustu" target="_self">Osmaniye&#039;ye şehit ateşi düştü</a></h3>
	
	</div>

	<hr class="space b1 mt15 mb15"/>

	<div class="row-2 bs-2 row-ms-1 list-basic">
					<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/102505/avrupaya-cevabi-16-nisanda-verecegiz"  target="_self">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1489410373.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/03/19/medium/hayir.jpg" alt="Avrupa&#039;ya cevabı 16 Nisan&#039;da vereceğiz" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1489410373.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a class="ellipsis-2" href="/haber/102505/avrupaya-cevabi-16-nisanda-verecegiz" target="_self">Avrupa&#039;ya cevabı 16 Nisan&#039;da vereceğiz</a></h3>
	
	</div>
			</div>
					<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/102504/andirinlilarin-duzenledigi-tirsik-festivali-muhtesem-oldu"  target="_self">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1489410373.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/03/19/medium/t3.jpg" alt="Andırınlıların Düzenlediği Tırşık Festivali Muhteşem Oldu" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1489410373.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a class="ellipsis-2" href="/haber/102504/andirinlilarin-duzenledigi-tirsik-festivali-muhtesem-oldu" target="_self">Andırınlıların Düzenlediği Tırşık Festivali Muhteşem Oldu</a></h3>
	
	</div>
			</div>
					<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/102503/aksam-aksam-yine-kara-haber-geldi-osmaniye-244-sehidini-diyarbakirda-verdi"  target="_self">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1489410373.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/03/19/medium/sehit.jpg" alt="Akşam, akşam yine kara haber geldi. Osmaniye 244. şehidini Diyarbakır&#039;da verdi" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1489410373.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a class="ellipsis-2" href="/haber/102503/aksam-aksam-yine-kara-haber-geldi-osmaniye-244-sehidini-diyarbakirda-verdi" target="_self">Akşam, akşam yine kara haber geldi. Osmaniye 244. şehidini D...</a></h3>
	
	</div>
			</div>
					<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/102466/genc-ciftcilere-240-koyun-dagitildi"  target="_self">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1489410373.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/03/18/medium/attachment-21155-1-1489839061.jpg" alt="Genç çiftçilere 240 koyun dağıtıldı" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1489410373.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a class="ellipsis-2" href="/haber/102466/genc-ciftcilere-240-koyun-dagitildi" target="_self">Genç çiftçilere 240 koyun dağıtıldı</a></h3>
	
	</div>
			</div>
					<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/102465/ogrenciler-okullari-icin-kulac-attilar"  target="_self">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1489410373.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/03/18/medium/attachment-21153-1-1489839054.jpg" alt="Öğrenciler Okulları için kulaç attılar" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1489410373.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a class="ellipsis-2" href="/haber/102465/ogrenciler-okullari-icin-kulac-attilar" target="_self">Öğrenciler Okulları için kulaç attılar</a></h3>
	
	</div>
			</div>
					<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/102464/ferdi-sporlar-icin-spor-kompleksi-projesi"  target="_self">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1489410373.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/03/18/medium/attachment-21152-2-1489839051.jpg" alt="Ferdi sporlar için spor kompleksi projesi" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1489410373.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a class="ellipsis-2" href="/haber/102464/ferdi-sporlar-icin-spor-kompleksi-projesi" target="_self">Ferdi sporlar için spor kompleksi projesi</a></h3>
	
	</div>
			</div>
			</div>
</div>
			<div class="sticky" data-top="56" data-media="md+">
				<hr class="space b1 mt15 mb20" />
				<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
		<div class="col face">
		<div class="in">
			<div class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 1.6 B</span>
			</div>
			<div class="two  row ns middle center">
				<div class="btn">
					<div class="fb-like" data-href="https://www.facebook.com/basakgazetesi" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
				</div>
			</div>
		</div>
	</div>
	
		<div class="col twit">
		<div class="in">
			<div class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 559</span>
			</div>
			<div class="two row ns middle center">
				<div class="btn">
					<a href="https://twitter.com/haberci80?lang=tr" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false">https://twitter.com/haberci80?lang=tr takip et</a>
				</div>
			</div>
		</div>
	</div>
	</section>
				<hr class="space mt20" />
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
	var itemswipe = {
		1 : [
							{ 
					src 	:"http://static.basakgazetesi.com/sites/58/uploads/2017/03/20/cakal-(1).jpg",
					w 		:1280,
					h 		:860,
					title 	:"Açıklama",
					description:""
				},
					]
	};
</script>

             <footer class="mt100 mt60-xs">
         
         
                  
                  
         <div class="block-as">
            <div class="con">
               <div class="us row c-nb">
                  <div class="one col-4 col-sm-12 order-sm-3 pt40-sm pt35-xs mt15-ms">
                     <i class="figur"></i>
                     <div class="pr30 pr10-md pr0-sm">
                        <blockquote class="tjustify-md tcenter-sm">Sitemizdeki dış bağlantılar referans amaçlıdır, dış bağlantıların içeriklerinden Başak Gazetesi <br class="hidden-md"> sorumlu değildir</blockquote>
                        <span class="social row ns mt30 mt0-sm center-sm">
         						                                 <a href="https://www.facebook.com/basakgazetesi"><i class="ss-icon ss-social ss-facebook"></i></a>
         						
         						                                 <a href="https://twitter.com/haberci80?lang=tr"><i class="ss-icon ss-social ss-twitter"></i></a>
         						         						
                           
                                                            <a href="https://plus.google.com/111441908643903612390"><i class="ss-icon ss-social ss-googleplus"></i></a>
         						
         						                           
                           <a href="http://www.basakgazetesi.com/rss" class="rss"><i class="ss-icon ss-social ss-rss"></i></a>
                           <a href="/iletisim"><i class="ss-icon ss-social ss-mail"></i></a>
                        </span>
                        <hr class="space visible-sm mt15 b1" />
                        <nav class="row mt30 mt20-xs c-nb underline tcenter-sm">
         						         						         						<ul class="col">
         							         							<li><a href="http://www.basakgazetesi.com/bilgi/kurulus">Kuruluş Hakkında</a></li>
         							         							<li><a href="http://www.basakgazetesi.com/bilgi/kunye">Künye Bilgileri</a></li>
         							         							<li><a href="http://www.basakgazetesi.com/bilgi/yayin-ilkeleri">Yayın İlkeleri</a></li>
         							         							<li><a href="http://www.basakgazetesi.com/bilgi/topluluk-kurallari">Topluluk Kuralları</a></li>
         							         						</ul>
         						<ul class="col">
         							         							<li><a href="http://www.basakgazetesi.com/haber-ihbar">Haber İhbar</a></li>
         							         							<li><a href="http://www.basakgazetesi.com/iletisim">Adres ve İletişim</a></li>
         							         							<li><a href="http://www.basakgazetesi.com/bilgi/hesap-bilgileri">Banka Hesapları</a></li>
         							         							<li><a href="http://www.basakgazetesi.com/bilgi/reklam">Reklam Seçenekleri</a></li>
         							         						</ul>
                        </nav>
                     </div>
                  </div>
                  <div class="two col col-sm-12 row order-sm-2">
                     <div class="w100 w80-sm w95-xs w100-ms cm">
                        <div class="row middle center ns">
                           <ul>
                              <li class="t2"><a href="/foto"><i class="ss-gizmo ss-camera"></i>Foto Galeri</a></li>
                              <li class="t1"><a href="/video"><i class="ss-gizmo ss-video"></i>Video Galeri</a></li>
                              <li class="t3"><a href="/anket"><i class="ss-standard ss-piechart"></i>Anketler</a></li>
                              <li class="t4"><a href="/yazarlar"><i class="ss-pika ss-feather"></i>Makaleler</a></li>
                              <li class="t5"><a href="/ilan"><i class="ss-gizmo ss-star"></i>Seri İlanlar</a></li>
                           </ul>
                        </div>
                     </div>
                  </div>
                  <div class="tree col-5 col-sm-12  underline order-sm-1">
                     <div class="w80-sm w95-xs w100-ms cm">
                        <div class="row center-sm">
                           <div class="col-8 col-sm-7 col-ms-6 f-topic">
                              <div class="pl20 pl0-md">
                                 <h4>KONULAR</h4>
                                 <div class="row row-ms-1 w95 c-nb wauto-xs">
            								<ul class="col">
            									            									            									            									<li><a href="http://www.basakgazetesi.com/manset">Gazete Manşetleri</a></li>
            									            									<li><a href="http://www.basakgazetesi.com/osmaniye-haberleri">Osmaniye</a></li>
            									            									<li><a href="http://www.basakgazetesi.com/politika">Politika</a></li>
            									            									<li><a href="http://www.basakgazetesi.com/spor">Spor</a></li>
            									            									<li><a href="http://www.basakgazetesi.com/magazin">Magazin</a></li>
            									            									<li><a href="http://www.basakgazetesi.com/arsiv">Arşiv</a></li>
            									            								</ul>
            								<ul class="col">
            									            								</ul>
                                 </div>
                              </div>
                           </div>
                           <div class="col-4 col-sm-5 col-ms-6 f-services">
                              <div class="pl15-sm pl0-ms">
                                 <h4>ŞEHİR</h4>
                                 <ul>
                                                                        <li><a href="http://www.basakgazetesi.com/ilan">Seri İlanlar</a></li>
                                                                        <li><a href="http://www.basakgazetesi.com/hava-durumu">Hava Durumu</a></li>
                                                                        <li><a href="http://www.basakgazetesi.com/rehber">Şehir Rehberi</a></li>
                                                                        <li><a href="http://www.basakgazetesi.com/sinemalar">Sinemalar</a></li>
                                                                        <li><a href="http://www.basakgazetesi.com/eczaneler">Nöbetçi Eczaneler</a></li>
                                                                        <li><a href="http://www.basakgazetesi.com/namaz-vakti">Namaz Vakti</a></li>
                                                                        <li><a href="http://www.basakgazetesi.com/amator-lig-grup-5-fiksturu">Lig Fikstürü</a></li>
                                                                        <li><a href="http://www.basakgazetesi.com/vefatlar">Vefatlar</a></li>
                                                                    </ul>
                              </div>
                           </div>
                        </div>
                      </div>
                  </div>
               </div>
            </div>

            <div class="as mt35 mt0-sm">
               <div class="con">
                  <div class="in w80-sm w95-xs w100-ms cm">
                     <div class="row c-nb middle top-sm between tcenter-sm">
                        <p class="flex underline block-sm col-sm-12">
                           <span class="t1"><span class="copy">©</span><span class="none-ms">Copyright</span> 2015 Başak Gazetesi Tüm Hakları Saklıdır</span>
                           <span class="t2 none-sm import">-</span>
                           <span class="t3 pt5-sm"><a href="/bilgi/gizlilik">Gizlilik Politikası</a><a href="/bilgi/uyelik">Kullanım Şartları</a></span>
                           <span class="t4 pt15-sm row ns middle-ms center-sm"><i class="ss-pika ss-fax none-sm"></i><span class="format-tel"><span>0 <s>(</s>328<s>)</s></span> 400 00 39</span></span>
                        </p>
                        <span class="col-sm-12 pt20-sm">
                           <a href="http://daktilo.com" target="_blank" class="t5">
                              <i class="ss-gizmo ss-pointupleft"></i>
                              <b>DAKTİLO</b> V 1.3</a> - <a target="_blank" href="http://www.prodestek.com.tr/">ProDESTEK
                           </a>
                        </span>
                     </div>
                  </div>
               </div>
            </div>
         </div>
         
         
      </footer>
      <s class="main-perde hidden" id="main-perde"></s>
   </main> 
   
   
   

   
      <!-- + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + +  --> 
   <div class="client-action">
    <!--@ Menu -->
      <section class="menu-mobil haber hidden" id="menu-mobil">
	<h6 class="hidden">Mobil Menü</h6>
	<div class="find">
	<form name="search" action="http://www.basakgazetesi.com/ara" method="get" class="flex">
		<input type="hidden" name="_token" value="0rilEEN8M7B65vCDeu44PAPK9w70U5YRHVkIqDGa">
		<input type="text" class="key" name="key" placeholder="Ara" />
		<input type="submit" value="&#x1F50E;" class="submit ss-icon ss-gizmo ss-search" />
	</form>
</div>	<div class="one row-xs-1 row-sm-2 gut-2-sm gut-1-xs">
		<div class="col topic">
			<ul>
									<li><a href="http://www.basakgazetesi.com">Anasayfa</a></li>
													<li><a href="http://www.basakgazetesi.com/osmaniye-haberleri">Osmaniye</a></li>
									<li><a href="http://www.basakgazetesi.com/yazarlar">Yazarlar</a></li>
									<li><a href="http://www.basakgazetesi.com/bolge-haberleri">Bölge Haberleri</a></li>
									<li><a href="http://www.basakgazetesi.com/yurt-dunya">Yurt Dünya</a></li>
									<li><a href="http://www.basakgazetesi.com/spor">Spor</a></li>
									<li><a href="http://www.basakgazetesi.com/dunyadan">Dünyadan</a></li>
									<li><a href="http://www.basakgazetesi.com/politika">Politika</a></li>
									<li><a href="http://www.basakgazetesi.com/magazin">Magazin</a></li>
							</ul>
		</div>
		<div class="col city">
			<ul>
				<li><a href="http://www.basakgazetesi.com/hava-durumu"><span>Hava Durumu</span><i class="ss-gizmo ss-partlycloudy"></i></a></li>
				<li><a href="http://www.basakgazetesi.com/amator-lig-grup-5-fiksturu"><span>Lig Fikstürü</span><i class="ss-pika ss-soccer"></i></a></li>
				<li><a href="http://www.basakgazetesi.com/rehber"><span>Sehir Rehberi</span><i class="ss-pika ss-location"></i></a></li>
				<li><a href="http://www.basakgazetesi.com/namaz-vakti"><span>Namaz Vakti</span><i class="icon-dua"></i></a></li>
				<li><a href="http://www.basakgazetesi.com/sinemalar"><span>Sinemalar</span><i class="ss-gizmo ss-film"></i></a></li>
				<li><a href="/eczaneler"><span>Nöbetçi Eczaneler</span><i class="ss-pika ss-pill"></i></a></li>
				<li><a href="http://www.basakgazetesi.com/ilan"><span>Seri İlanları</span><i class="ss-gizmo ss-businessuser"></i></a></li>
				<li><a href="http://www.basakgazetesi.com/vefatlar"><span>Vefatlar</span><i class="icon-sad"></i></a></li>
			</ul>
		</div>
	</div>
	<div class="user w80 w90-ms cm mt20 mb35">
	<span class="row ns">
				<a href="http://www.basakgazetesi.com/user/login" class="col a"><i class="ss-gizmo ss-login"></i><span>GİRİŞ YAP</span></a>
		<a href="http://www.basakgazetesi.com/user/register" class="col b"><i class="ss-gizmo ss-user"></i><span>KAYIT OL</span></a>
			</span>
</div>	<div class="two">
		<div>
			<span class="social row ns mt10 center-sm">
		<a href="https://www.facebook.com/basakgazetesi"><i class="ss-icon ss-social ss-facebook"></i></a>
	
		<a href="https://twitter.com/haberci80?lang=tr"><i class="ss-icon ss-social ss-twitter"></i></a>
	
		<a href="https://plus.google.com/111441908643903612390"><i class="ss-icon ss-social ss-googleplus"></i></a>
	
	</span>
			<ul class="mt35">
	<li><a href="http://www.basakgazetesi.com/video"><s><i class="ss-gizmo ss-video"></i></s>VİDEO HABERLER</a></li>
	<li><a href="http://www.basakgazetesi.com/foto"><s><i class="ss-gizmo ss-camera"></i></s>FOTO HABERLER</a></li>
	<li><a href="http://www.basakgazetesi.com/anket"><s><i class="ss-standard ss-piechart"></i></s>ANKETLER</a></li>
	<li><a href="http://www.basakgazetesi.com/yazarlar"><s><i class="ss-pika ss-feather"></i></s>MAKALELER</a></li>
	<li><a href="http://www.basakgazetesi.com/haber-ihbar"><s><i class="ss-standard ss-alert"></i></s>HABER İHBAR</a></li>
	<li><a href="http://www.basakgazetesi.com/iletisim"><s><i class="ss-standard ss-fax"></i></s>İLETİŞİM</a></li>
</ul>
		</div>
	</div>
</section>
            <div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><!-- <div class="pswp__loading-indicator"><div class="pswp__loading-indicator__line"></div></div> --><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"><!-- <a href="#" class="pswp__share--facebook"></a><a href="#" class="pswp__share--twitter"></a><a href="#" class="pswp__share--pinterest"></a><a href="#" download class="pswp__share--download"></a> --></div></div><button class="pswp__button pswp__button--ok--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--ok--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>   	<div class="modal ajax" id="modal-ajax">
	<span class="modal-close t1 out flex-yc">
		<span>esc tuşu ile çıkabilir</span><a href="#"><i class="ss-gizmo ss-delete"></i></a>
	</span>
	<div class="modal-content">
		<div class="data h">
		</div>
	</div>
</div> 	<div class="screen one" id="screen-one"></div>
<div class="screen two" id="screen-two"></div>
<div class="screen tre" id="screen-tre"></div>
<div class="screen for" id="screen-for"></div>	<div id="fb-root"></div>
</div>
   <!-- + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + +  --> 
   <link rel="stylesheet" href="http://file.basakgazetesi.com/themes/default/assets/builds/grid/grid.min.1489410373.css" media="screen">
   <link rel="stylesheet" href="http://file.basakgazetesi.com/themes/default/assets/font/font.min.1489410373.css" media="screen">
   <link rel="stylesheet" href="http://file.basakgazetesi.com/themes/default/assets/icon/icon.1489410373.css" media="screen">
   <link rel="stylesheet" href="http://file.basakgazetesi.com/themes/default/assets/libs/plyr/dist/plyr.1489410373.css">

   




<link rel="stylesheet" href="http://file.basakgazetesi.com/themes/default/assets/builds/comment/comment.min.1489410373.css" media="screen">
<link rel="stylesheet" href="http://file.basakgazetesi.com/themes/default/assets/libs/photoswipe/merge/photoswipe.1489410373.css" media="screen">	





			<link rel="stylesheet" href="http://file.basakgazetesi.com/themes/default/assets/main.min.1490002390.css" media="screen">
		<link rel="stylesheet" href="http://file.basakgazetesi.com/themes/default/../../sites/58/assets/custom.1489410598.css" media="screen">
	


   <!-- + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + +  --> 
   <script src="http://file.basakgazetesi.com/themes/default/assets/libs/jquery.1489410373.js"></script>
<script>var channels=[],elements=[];$('.ad-channel').each(function(){var element=$(this),channel=$(this).data('name'),amount=$(this).data('advert-amount'),c=$(this).data('class');elements.push(element);channels.push({'slug':channel})});$.get('/service/advertchannels',{channels:channels},function(json){$(json).each(function(i,channel){if(channel.html!=""){$('#'+set.ad.prefix+'-'+channel.slug).removeClass('hidden');elements[i].html(channel.html)}})});</script>

	<script src="http://file.basakgazetesi.com/themes/default/assets/all.1489410373.js"></script>



<script data-name="set">

	set.page.current    		= '';
	set.page.url       			= '';
	set.page.theme     			= "http://file.basakgazetesi.com/themes/default/";
	set.page.cut 				= "entry";
	set.page.sub 				= "haber";
	set.page.mod 				= "detay";
	set.user.login 				=  false;
	set.ad.prefix 				=  'ets';
	set.map.cx 					= '37.0701937323386';
	set.map.cy 					= '36.24423611909151';
	set.map.px 					= '37.0701937323386';
	set.map.py 					= '36.24423611909151';
	set.stats					=  true;
	set.OneSignal.appId			= 'e73e88f0-4d35-41ec-bc59-c3d4adbe6f49';
	set.OneSignal.subdomainName	= 'basakgazetesi';
	set.OneSignal.title			= 'Başak Gazetesi';
	set.OneSignal.site_id		= '58';
	set.OneSignal.homepage		= '';
	set.OneSignal.logo			= 'http://static.basakgazetesi.com/sites/58/uploads/2017/02/03/basak-logo.png';
	

		

	set.OneSignal.menu_back		=   false ;
	set.OneSignal.menu_active	=  true;

</script>





		

	
	<script src="http://file.basakgazetesi.com/themes/default/assets/libs/photoswipe/merge/photoswipe.1489410373.js"></script>

	
	


























		
	
						





	<script src="http://file.basakgazetesi.com/themes/default/assets/libs/plyr/dist/plyr.1489410373.js"></script>
	<script data-name="plyr">plyr.setup();</script>




<script data-name="defer">
	function defer() {
				var file = ["http://file.basakgazetesi.com/themes/default/assets/libs/photoswipe/merge/photoswipe.1489410373.js",
"http://file.basakgazetesi.com/themes/default/assets/libs/merge/form-kits.1489410373.js",
"http://file.basakgazetesi.com/themes/default/assets/builds/comment/comment.1489410373.js",
"http://file.basakgazetesi.com/themes/default/assets/main.1489410373.js",
"https://cdn.onesignal.com/sdks/OneSignalSDK.js",
"http://file.basakgazetesi.com/themes/default/assets/api/one-signal.1489410373.js",
"https://www.google.com/recaptcha/api.js",
"http://file.basakgazetesi.com/themes/default/assets/api/facebook.1489410373.js",
"http://file.basakgazetesi.com/themes/default/assets/api/twitter.1489410373.js"];
		file.forEach( function(src){
			var element = document.createElement("script"); element.src = src;	document.body.appendChild(element); 
		});
			}
	if (window.addEventListener) window.addEventListener("load", defer, false);	else if (window.attachEvent) window.attachEvent("onload", defer); else window.onload = defer;
</script>


   </body>
</html>

