

	
	<!DOCTYPE HTML>


<html lang="tr" class="no-js   ">
	<head>
	    <meta charset="UTF-8" />
<title>Yaşlı kadının acı sonu | Başak Gazetesi</title>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no ,maximum-scale=1">

	<meta name="description" content="Osmaniye'nin Kadirli İlçesinde, evinden odun toplamak için ayrılan 82 yaşındaki H.A., çalılıklar arasında yakınları tarafından ölü bulundu."/>

	<meta name="apple-mobile-web-app-status-bar-style" content="rgb(104, 0, 0)">
	<meta name="msapplication-navbutton-color" content="rgb(104, 0, 0)">
	<meta name="theme-color" content="rgb(104, 0, 0)" />

	<meta name="google-site-verification" content="l8s9NC0kybhw5WQNjlXq5OqrjhFe2mA4K_pEUav4TpI" />

		<link rel="icon" href="/sites/58/uploads/2017/01/24/favicon.ico" />


	<!-- Open Graph -->

		<meta property="fb:app_id" content="1508238399464418">
	

	<meta property="og:title" content="Yaşlı kadının acı sonu" />
	<meta property="og:description" content="Osmaniye&#039;nin Kadirli İlçesinde, evinden odun toplamak için ayrılan 82 yaşındaki H.A., çalılıklar arasında yakınları tarafından ölü bulundu." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.basakgazetesi.com/haber/1218115/yasli-kadinin-aci-sonu" />

		<meta property="og:image" content="http://static.basakgazetesi.com/sites/58/uploads/2017/07/17/large/son-dakikabasak.jpg" />
	<meta property="og:image:width" content="320" />
	<meta property="og:image:height" content="180" />
	
	<meta property="og:site_name" content="Başak Gazetesi" />

	


<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.basakgazetesi.com/rss" />

	<link rel="amphtml" href="http://www.basakgazetesi.com/amp/haber/1218115/yasli-kadinin-aci-sonu">

	<link rel="publisher" href="https://plus.google.com/111441908643903612390">



	<style type="text/css">body{display: none }</style>


<script type="text/javascript">"use strict";var set={display:!0,queryload:!1,media:{lg:1280,md:1024,sm:768,xs:568,ms:376},win:{y:null,x:null},doc:{y:null,x:null},page:{current:null,prev:null,url:null,theme:null,cat:null,sub:null,mod:null},account:{login:!1,avatar:null,nick:null,id:null},user:{media:"lg"},map:{cx:"40.726535",cy:"29.804222",px:"40.726535",py:"29.804222"},bootstrap:!1,stats:!1,OneSignal:{appId:null,subdomainName:null,title:null,site_id:null,homepage:null,menu_back:!1,menu_active:null},ad:{prefix:"ets"}};</script>


	</head>
	
      

<body class="entry haber detay ">

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1823499-1', 'auto');ga('send', 'pageview');</script>




<header class="t-2 is-fix font-roboto">
	
	<div class="min-body" id="fix-head">
		
		<div class="us con row cp c-nb between">
			
			<div class="sol">
				<div class="row middle h cp c-nb">
					<div class="head-arma">
	<a href="/">
		<img src="http://static.basakgazetesi.com/sites/58/uploads/2017/02/03/large/basak-logo.png" alt="Başak Gazetesi"  />
	</a>
</div>					<div class="head-hava hidden-ms ml10">
	<a class="c-left" href="/hava-durumu" title="Osmaniye için detaylı hava durumu">
									<span><i class="wi wi-day-sunny pr5"></i>36°</span>
		<span class="pl5">OSMANİYE</span>
	</a>
</div>					<div class="head-link flex hidden-xs">
				<a href="https://facebook.com/basakgazetesi" target="_blank"><i class="ss-social-circle ss-facebook"></i></a>
			<a href="https://twitter.com/haberci80?lang=tr" target="_blank"><i class="ss-social-circle ss-twitter"></i></a>
	</div>					<div class="head-para ml20 ml10-md hidden-xs">
	<div class="slide" id="slide-para" data-set='{"vertical":true,"autoplay":true}'>
		<div class="list">
			<span>$ 3.523 <i class="ss-standard ss-dropdown"></i></span>
			<span>€ 4.059 <i class="ss-standard ss-directup"></i></span>
			<span>ALTIN 140.81 <i class="ss-standard ss-dropdown"></i></span>
			<span>BIST 106.217 <i class="ss-standard ss-dropdown"></i></span>
		</div>
	</div>
</div>				</div>
			</div>

			<div class="sag row ns middle">
				<nav class="item-menu mr25 hidden-sm">
	
	<ul class="row ns">
		 
														<li class="sehir ivent-menu-drop">
	
		
	<a href="#">SERVİSLER<i class="ss-standard ss-navigatedown"></i></a>
	
	<div class="menu-drop t2 t-city pt25">
		<div class="pay">
			<span class="flex-xc"><i></i></span>
						<ol class="t2">
			   				    	<li><a href="http://www.basakgazetesi.com/sinemalar"><span>Sinemalar</span><i class="ss-gizmo ss-film"></i></a></li>
			    			    	<li><a href="http://www.basakgazetesi.com/rehber"><span>Şehir Rehberi</span><i class="ss-pika ss-location"></i></a></li>
			    			    	<li><a href="http://www.basakgazetesi.com/hava-durumu"><span>Hava Durumu</span><i class="ss-gizmo ss-partlycloudy"></i></a></li>
			    			    	<li><a href="http://www.basakgazetesi.com/#"><span>Seri İlanlar</span><i class="ss-gizmo ss-businessuser"></i></a></li>
			    			    	<li><a href="http://www.basakgazetesi.com/eczaneler"><span>Eczaneler</span><i class="ss-pika ss-pill"></i></a></li>
			    			    	<li><a href="http://www.basakgazetesi.com/ucuncu-lig-grup-01-fiksturu"><span>Lig Fikstürü</span><i class="ss-pika ss-soccer"></i></a></li>
			    			    	<li><a href="http://www.basakgazetesi.com/namaz-vakti"><span>Namaz Vakti</span><i class="icon-dua"></i></a></li>
			    			    	<li><a href="http://www.basakgazetesi.com/manset"><span>Gazete Manşetleri</span><i class="ss-gizmo ss-newspaper"></i></a></li>
			    			    	<li><a href="http://www.basakgazetesi.com/vefatlar"><span>Vefatlar</span><i class="icon-sad"></i></a></li>
			    			    	<li><a href="http://www.basakgazetesi.com/trafik"><span>Trafik Durumu</span><i class="ss-pika ss-car"></i></a></li>
			    
			    			
			</ol>
		</div>
	</div>
	
</li>



																<li><a href="http://www.basakgazetesi.com/bilgi/kunye">KÜNYE</a><i>/</i></li>
																<li><a href="http://www.basakgazetesi.com/bilgi/reklam">REKLAM</a></li>
										</ul>

</nav>				<nav class="item-user hidden-sm ivent-menu-drop">
		<a href="http://www.basakgazetesi.com/user/login?prev=http://www.basakgazetesi.com/haber/1218115/yasli-kadinin-aci-sonu" class="one"><i class="ss-gizmo ss-login"></i><span>GİRİŞ</span></a>


</nav>				<nav class="item-find h hidden-sm ml10">
	<form name="find" method="get" id="form-head-find" class="ara h" action="http://www.basakgazetesi.com/ara">
		<input type="text" name="key" class="key" id="form-head-find-text" />
		<span class="flex-mc h">
			<i class="ss-gizmo ss-search"></i>
						<input type="submit" name="" value="" />
		</span>
	</form>
</nav>				<nav class="item-rows visible-flex-sm import" id="item-rows">
	<span class="txt">MENÜ</span>
	<button class="c-hamburger c-hamburger--htx">
		<span></span>
	</button>
</nav>			</div>

		</div>

		<div class="as">
			<div class="con h static-on">
												


<ul class="menu menu-haber h row between middle ns hidden-xs" style=" ">

	
			<li><a href="http://www.basakgazetesi.com">ANASAYFA</a></li>
	
	
								<li class=""><a href="http://www.basakgazetesi.com/osmaniye-haberleri" class="">OSMANİYE</a></li>
		
	
								<li class=""><a href="http://www.basakgazetesi.com/yazarlar" class="">YAZARLAR</a></li>
		
	
								<li class=""><a href="http://www.basakgazetesi.com/bolge-haberleri" class="">BÖLGE HABERLERİ</a></li>
		
	
								<li class="hidden-sm import"><a href="http://www.basakgazetesi.com/yurt-dunya" class="">YURT DÜNYA</a></li>
		
	
								<li class="hidden-sm import"><a href="http://www.basakgazetesi.com/spor" class="">SPOR</a></li>
		
	
								<li class="hidden-sm import"><a href="http://www.basakgazetesi.com/dunyadan" class="">DÜNYADAN</a></li>
		
	
		
	
		
	
	<li class="sub more" id="sub-casemenu">
		<a href="#" class="static-off this" id="item-50">TÜMÜ <i class="ss-gizmo ss-navigatedown" id="item-51"></i></a>
		<div class="casemenu hidden-sm import js-slidedown" id="casemenu">
			

<div class="row ns static-off">

	<div class="col a">
		<ul class="h row direct-y ns between c-eh">
			
														<li class="col"><a href="http://www.basakgazetesi.com/foto"><span class="in"><span><i class="ss-gizmo ss-camera"></i></span>FOTO GALERİ</a></span></li>
											<li class="col"><a href="http://www.basakgazetesi.com/video"><span class="in"><span><i class="ss-gizmo ss-video"></i></span>VİDEO GALERİ</a></span></li>
											<li class="col"><a href="http://www.basakgazetesi.com/yazarlar"><span class="in"><span><i class="ss-pika ss-feather"></i></span>YAZARLAR</a></span></li>
											<li class="col"><a href="http://www.basakgazetesi.com/bilgi/reklam"><span class="in"><span><i class="ss-gizmo ss-star"></i></span>REKLAM</a></span></li>
											<li class="col"><a href="http://www.basakgazetesi.com/anket"><span class="in"><span><i class="ss-gizmo ss-piechart"></i></span>ANKETLER</a></span></li>
											<li class="col"><a href="http://www.basakgazetesi.com/"><span class="in"><span><i class="ss-gizmo ss-index"></i></span>ARŞİV</a></span></li>
						
		</ul>
	</div>

	<div class="col b row underline c-nb">

		<div class="col-4 t1">

			<h4>KONULAR</h4>
			<div class="row c-nb b-in">
				
									
				<ul class="col">
					
					
											<li><a href="http://www.basakgazetesi.com/manset">Gazete Manşetleri</a></li>
					
											<li><a href="osmaniye-haberleri">Osmaniye</a></li>
											<li><a href="bolge-haberleri">Bölge Haberleri</a></li>
											<li><a href="yurt-dunya">Yurt Dünya</a></li>
											<li><a href="spor">Spor</a></li>
											<li><a href="politika">Politika</a></li>
											<li><a href="dunyadan">Dünyadan</a></li>
											<li><a href="magazin">Magazin</a></li>
									</ul>
			
				<ul class="col">
									</ul>
			

			</div>

		</div>


		<div class="col t2">
			<h4>ŞEHİR</h4>
			<div class="row c-nb b-in">

				<ul class="col">
								   								<li><a href="http://www.basakgazetesi.com/sinemalar">Sinemalar</a></li>
											<li><a href="http://www.basakgazetesi.com/rehber">Şehir Rehberi</a></li>
											<li><a href="http://www.basakgazetesi.com/hava-durumu">Hava Durumu</a></li>
											<li><a href="http://www.basakgazetesi.com/#">Seri İlanlar</a></li>
											<li><a href="http://www.basakgazetesi.com/eczaneler">Eczaneler</a></li>
											<li><a href="http://www.basakgazetesi.com/ucuncu-lig-grup-01-fiksturu">Lig Fikstürü</a></li>
											<li><a href="http://www.basakgazetesi.com/namaz-vakti">Namaz Vakti</a></li>
											<li><a href="http://www.basakgazetesi.com/vefatlar">Vefatlar</a></li>
											<li><a href="http://www.basakgazetesi.com/trafik">Trafik Durumu</a></li>
									</ul>
			</div>
		</div>

		<div class="col t3">

			<h4>KURUMSAL</h4>
			<div class="row c-nb b-in">
				
				
				<ul class="col">
										<li><a href="http://www.basakgazetesi.com/bilgi/kurulus">Kuruluş Hakkında</a></li>
										<li><a href="http://www.basakgazetesi.com/bilgi/kunye">Künye Bilgileri</a></li>
										<li><a href="http://www.basakgazetesi.com/bilgi/yayin-ilkeleri">Yayın İlkeleri</a></li>
										<li><a href="http://www.basakgazetesi.com/bilgi/topluluk-kurallari">Topluluk Kuralları</a></li>
										<li><a href="http://www.basakgazetesi.com/haber-ihbar">Haber İhbar</a></li>
										<li><a href="http://www.basakgazetesi.com/iletisim">Adres ve İletişim</a></li>
										<li><a href="http://www.basakgazetesi.com/bilgi/hesap-bilgileri">Banka Hesapları</a></li>
										<li><a href="http://www.basakgazetesi.com/#">Resmi İlanlar</a></li>
										<li><a href="http://www.basakgazetesi.com/#">Temsilcilikler</a></li>
									</ul>

				<ul class="col">
										<li><a href="http://www.basakgazetesi.com/#">Abonelik</a></li>
					
					<li><a href="http://www.basakgazetesi.com/user/login">Oturum Aç</a></li>
					<li><a href="http://www.basakgazetesi.com/user/register">Kayıt Ol</a></li>
				</ul>
			</div>

		</div>

	</div>

</div>






		</div>
	</li>
</ul>
			</div>
		</div>

	</div>
</header>

<main class="wrap  sag">
	
	<div class="base con custom pt25 pt20-ms" itemscope itemtype="http://schema.org/NewsArticle" >
		
		<!-- @ seo meta -->
<meta itemprop="datePublished" content="2017-07-17 21:25:00">
<meta itemprop="dateModified" content="2017-07-17 21:28:42">
<meta itemprop="mainEntityOfPage" content="/haber/1218115/yasli-kadinin-aci-sonu" />
<meta itemprop="author" content="Başak Gazetesi">
<div itemscope="" itemtype="http://schema.org/Organization" itemprop="publisher">
	<meta itemprop="name" content="Başak Gazetesi">
	<div itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo">
		<meta itemprop="url" content="http://static.basakgazetesi.com/sites/58/uploads/2017/02/03/basak-logo.png">
		<meta itemprop="width" content="300">
		<meta itemprop="height" content="68">
	</div>
</div>		
					



<!-- @ ets start -->
<ins id="ets-H1" class="ets c-normal mask  hidden mb30">
	<div class="f-970 ">
					<div>
			
			
						<img src="http://file.basakgazetesi.com/themes/default/reklam/mask/970.1500128821.png" class="mask" />
			</div>
			</div>
</ins>
<!-- / end -->


		
		<div class="topbox post-head ">
	<span class="post-info link-8">
		<span class="tarih" style="padding-left:1px">Dün <span>21:25 TSİ</span><em>-</em></span>
		<span class="bolum">
		<a href="http://www.basakgazetesi.com/osmaniye-haberleri" class="link-5">Osmaniye</a>
</span>
				
				
	</span>
	<h1 itemprop="headline">Yaşlı kadının acı sonu</h1>
	<p itemprop="description">Osmaniye&#039;nin Kadirli İlçesinde, evinden odun toplamak için ayrılan 82 yaşındaki H.A., çalılıklar arasında yakınları tarafından ölü bulundu.</p>
</div>
<div class="manbox mt30 mt25-xs mt10-ms row center">
	
	
			
	<div class="conbox col-8 col-sm-12">
		<div class="in pr25 pr0-sm">
			<div class="main us row row-sm-1 gut-1 gut-xs">
	<div class="col sol">
		<div>
			<div class="c">
				
				
				



			<div class="post-cover image t-left float-left w40 w35-sm w45-xs w50-ms">
			<figure>
			<a href="http://static.basakgazetesi.com/sites/58/uploads/2017/07/17/son-dakikabasak.jpg" target="_blank" class=" on-swipe"  data-itemswipe="1">
									<img src="http://static.basakgazetesi.com/sites/58/uploads/2017/07/17/large/son-dakikabasak.jpg" alt="" />
					<span>BÜYÜT <i class="ss-pika ss-expand"></i></span>
							</a>
		</figure>
		</div>

	

				<div class="post-text mb20 word em" itemprop="articleBody">
										<p>Olay ilçeye bağlı Bahadırlı Köyü'nde meydana geldi. Bulgaristan uyruklu H.A. tarlasındaki odunları toplamak için evden çıktı. Geç saatlere eve dönmeyince ailesi tarafından aranmaya başlanan yaşlı kadın, evinin yaklaşık 200 metre ilerisindeki çalılıklar içerisinde sırt üstü yatar vaziyette ölü bulundu. Cumhuriyet Savcısının incelemesinin ardından konulduğu cenaze aracı ile Kadirli Devlet Hastanesi'ne kaldırılan yaşlı kadının, yapılan otopsisinde kalp krizinden öldüğü belirlendi. Olayla ilgili soruşturma başlatıldı.</p>
<p>Haber: İbrahim EMÜL/OSMANİYE</p>
				</div>
			</div>

			
			<div class="post-kunye link-5 underline row ns middle mt25">
	<div class="two">
		<p class="us">
			<span class="tarih">Dün <span>21:25 TSİ</span></span>

							<em>-</em>
					
							<span class="bolum"><a href="http://www.basakgazetesi.com/osmaniye-haberleri">Osmaniye</a></span>
			
							<span class="count ml15 ml0-ms block-ms mt5-ms">
					<i class="ss-pika ss-view top-2 hidden-ms"></i>384 Okunma
					<i class="ss-pika ss-view top-3 ml5 visible-inline-ms"></i>
				</span>
						
			<span class="print pl25 hidden-xs">
				<i class="ss-gizmo ss-print top-2"></i>
				<a href="http://www.basakgazetesi.com/yazdir/1218115" target="_blank">Yazdır</a>
			</span>
		</p>

			</div>
</div> 


			<nav class="entry-share row cp end mt30 -gut-1" id="post-share" >
	
	<span class="visible-sm" >
				
		<a href="http://www.basakgazetesi.com/paylas?platform=whatsapp&amp;url=http://www.basakgazetesi.com/haber/1218115/yasli-kadinin-aci-sonu&amp;type=entry&amp;id=1218115" rel="nofollow" onclick="return popup('http://www.basakgazetesi.com/paylas?platform=whatsapp&amp;url=http://www.basakgazetesi.com/haber/1218115/yasli-kadinin-aci-sonu&amp;type=entry&amp;id=1218115', null, 800, 600)" class="wspp">
			<i class="icon-whatsapp"></i>
			<span class="hidden-ms">WhatsApp</span>
		</a>
	</span>

		<span>
		<a href="http://www.basakgazetesi.com/paylas?platform=twitter&amp;text=Ya%C5%9Fl%C4%B1+kad%C4%B1n%C4%B1n+ac%C4%B1+sonu&amp;url=http://www.basakgazetesi.com/haber/1218115/yasli-kadinin-aci-sonu&amp;type=entry&amp;id=1218115" rel="nofollow" onclick="return popup('http://www.basakgazetesi.com/paylas?platform=twitter&amp;text=Ya%C5%9Fl%C4%B1+kad%C4%B1n%C4%B1n+ac%C4%B1+sonu&amp;url=http://www.basakgazetesi.com/haber/1218115/yasli-kadinin-aci-sonu&amp;type=entry&amp;id=1218115', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
			<span>
		<a href="http://www.basakgazetesi.com/paylas?platform=facebook&amp;url=http://www.basakgazetesi.com/haber/1218115/yasli-kadinin-aci-sonu&amp;type=entry&amp;id=1218115" rel="nofollow" onclick="return popup('http://www.basakgazetesi.com/paylas?platform=facebook&amp;url=http://www.basakgazetesi.com/haber/1218115/yasli-kadinin-aci-sonu&amp;type=entry&amp;id=1218115', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	</nav>

			<hr class="space mt35 mt20-xs" />

			

<div class="comment-box">

	<a href="#" class="c-size-close"><i class="ss-gizmo ss-close"></i></a>

	<div class="comment-box-inner">

		<div class="comment  ">

			<blockquote class="c-info-login link-5 hidden underline pl55 mb10 pl0-ms">
	<p class="a"><b>Şimdi <a href="http://www.basakgazetesi.com/user/login?prev=http://www.basakgazetesi.com/haber/1218115/yasli-kadinin-aci-sonu">Kayıt olun</a></b>, her yorumda isim ve e.posta yazma zahmetinden kurtulun</p>
</blockquote>

			<section class="c-send us new row ns c-nb">

		<div class="col sol">
			<figure class="rs-1 no-avatar">
								<i class="ss-gizmo ss-user"></i>
							</figure>
		</div>

		<div class="col sag">

			<form name="new" class="form -gut-1 -f-round-3 -f-border-2" action="" method="post">

				<input type="hidden" name="_token" value="NOsAVl8Y3kZasw0b4C4Lr5YzvuNmZTU5StqoZlhY">
				<input type="hidden" name="src_type" value="post">
				<input type="hidden" name="src_id" value="1218115">

				<ul class="f1">

					<li class="f2 field-yorum">
						<div class="f4">
							<textarea name="yorum" placeholder="Habere yorum yaz" data-olay="new" maxlength="2000" data-place="Habere yorum yaz" class="field" id="field-yorum"></textarea>
						</div>
					</li>

										<li class="f2 no-mb row -gut-1 user c-nb c-ob-xs -gut-1-xs">
						<div class="f4 field-isim col-4 col-xs-12">
							<input type="text" name="isim" class="field type-text uc-first-upper" id="field-isim" maxlength="22"  placeholder="isim" data-place="isim" />
						</div>
						<div class="f4 field-mail col-8 col-xs-12">
							<input type="email" name="mail" class="field type-text" id="field-mail" maxlength="50" placeholder="e posta" data-place="e posta" />
						</div>
					</li>
					
				</ul>

				<nav class=" pt10 pt0-xs">

					

					<div class="row ns end middle">
						<span class="report no">
							<span class="no"><span class="text">Kırmızı alanları dolduralım</span><i class="ss-pika ss-info"></i></span>
							<span class="ok">Yorumunuz gözden geçirilip yayınlanacaktır <i class="ss-standard ss-check"></i></span>
						</span>
						<input type="submit"  class="submit" value="Gönder" />
					</div>

				</nav>

				<input type="hidden" name="user_id" value="" />

			</form>

		</div>



</section>
			
<div class="c-foot us   mt25 link-5 underline pl0-ms">
	<p>Yorum yazarak <a href="http://www.basakgazetesi.com/bilgi/topluluk-kurallari" target="_blank"> Başak Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Başak Gazetesi hiçbir şekilde sorumlu tutulamaz</p>
	</div>
			
			
			<div class="c-replydom">

	<section class="c-send row ns c-nb">


			<div class="col sol">
				
				<figure class="no-avatar">
										<i class="ss-gizmo ss-user"></i>
									</figure>

			</div>

			<div class="col sag">

				<form class="form -f-border-0 -f-radius-3 -gut-1 " action="" method="post">

					<input type="hidden" name="_token" value="NOsAVl8Y3kZasw0b4C4Lr5YzvuNmZTU5StqoZlhY">

					<ul class="f1 ">

						<li class="f2 field-yorum">
							<div class="f4">
								<textarea name="yorum" placeholder="Üsteki yoruma yanıtınızı yazın" data-olay="reply" maxlength="2000" data-place="Üsteki yoruma yanıtınızı yazın" class="field" id="field-yorum"></textarea>
							</div>
						</li>

												<li class="f2 row -gut-1 c-nb -gut-1-ms c-ob-ms">
							<div class="f4 col-4 col-xs-6 col-ms-12 field-isim">
								<input type="text" name="isim" class="field type-text uc-first-upper" id="field-isim" maxlength="22"  placeholder="isim" data-place="isim" />

							</div>
							<div class="f4 col-8 col-xs-6 col-ms-12 field-mail">
								<input type="email" name="mail" class="field type-text" id="field-mail" maxlength="50" placeholder="e posta" data-place="e posta" />
							</div>
						</li>
						
					</ul>

					
					<nav class=" pt10 pt0-xs">

					
					

						<div class="row ns end middle">
							<span class="report no">
								<span class="no"><span class="text">Kırmızı alanları dolduralım</span><i class="ss-pika ss-info"></i></span>
								<span class="ok">Yorumunuz gözden geçirilip yayınlanacaktır <i class="ss-standard ss-check"></i></span>
							</span>
							<input type="submit"  class="submit" value="Gönder" />
						</div>

					</nav>


					<input type="hidden" name="reply_id" class="field_reply_id" value="" />
					<input type="hidden" name="user_id" value="" />

				</form>

			</div>

	</section>

</div>

		</div>

	</div>

</div>

		
							
								
				
				

<div class="block-anket ">
	<div>
					<h4>Sosyal Anket</h4>
		
					<h3 class="b mt15 mt10-xs mt5-ms">Osmaniyespor&#039;un gidişatından memnun musunuz?</h3>
			
			<nav class="row ns center ">
						
				<a href="http://www.basakgazetesi.com/anket/13/osmaniyesporun-gidisatindan-memnun-musunuz" target="_self"><i class="ss-standard ss-piechart"></i>Oy Ver</a>
							</nav>
			</div>
	<i class="ss-icon ss-pika ss-barchart prb"></i>
</div>
			
			<hr class="space mt30" />

			
<div class="postblock point-16 point-15-sm point-16-xs">
	
	<div class="row-3 row-md-2 c-bottom-1 row-sm-3 row-xs-2 row-ms-1 list-basic ">
		
					
			<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1218089/osmaniyeli-ogrenciler-sabanci-universitesi-lise-yaz-okulu-sertifikalarini-aldilar"  target="_self">
			
																<img  src="http://static.basakgazetesi.com/sites/58/uploads/2017/07/17/medium/sonooo-1500293241.jpg" alt="Osmaniyeli öğrenciler Sabancı Üniversitesi Lise Yaz Okulu sertifikalarını aldılar" class="real  " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1500128821.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/1218089/osmaniyeli-ogrenciler-sabanci-universitesi-lise-yaz-okulu-sertifikalarini-aldilar" target="_self">Osmaniyeli öğrenciler Sabancı Üniversitesi Lise Yaz Okulu se...</a></h3>
	
	</div>
			</div>

					
			<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1218088/koy-evini-15-temmuz-sehitleri-fotograflari-ile-donattilar"  target="_self">
			
																<img  src="http://static.basakgazetesi.com/sites/58/uploads/2017/07/17/medium/attachment-27165-0-1500291738-1500292920.jpg" alt="Köy evini 15 Temmuz Şehitleri fotoğrafları ile donattılar" class="real  " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1500128821.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/1218088/koy-evini-15-temmuz-sehitleri-fotograflari-ile-donattilar" target="_self">Köy evini 15 Temmuz Şehitleri fotoğrafları ile donattılar</a></h3>
	
	</div>
			</div>

					
			<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1218086/15-temmuz-sehitleri-anisina-duldul-dagina-tirmandilar"  target="_self">
			
																<img  src="http://static.basakgazetesi.com/sites/58/uploads/2017/07/17/medium/attachment-27168-3-1500291873-1500292064.jpg" alt="15 Temmuz şehitleri anısına Düldül Dağı&#039;na tırmandılar" class="real  " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1500128821.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/1218086/15-temmuz-sehitleri-anisina-duldul-dagina-tirmandilar" target="_self">15 Temmuz şehitleri anısına Düldül Dağı&#039;na tırmandılar</a></h3>
	
	</div>
			</div>

					
			<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1218085/15-temmuz-sehidi-karacatilki-icin-mevlit-okutuldu"  target="_self">
			
																<img  src="http://static.basakgazetesi.com/sites/58/uploads/2017/07/17/medium/attachment-27167-2-1500291807-1500291905.jpg" alt="15 Temmuz şehidi Karacatilki için mevlit okutuldu" class="real  " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1500128821.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/1218085/15-temmuz-sehidi-karacatilki-icin-mevlit-okutuldu" target="_self">15 Temmuz şehidi Karacatilki için mevlit okutuldu</a></h3>
	
	</div>
			</div>

		
	</div>

</div>
		</div>
	</div>
	
	<div class="col side sag mt20-xs no-borderbox">
		<nav class="side-share row direct-y -gut-2 hidden-xs">
	<span class="col">
		<a href="#" onclick="return popup('http://www.basakgazetesi.com/paylas?platform=twitter&amp;text=Ya%C5%9Fl%C4%B1+kad%C4%B1n%C4%B1n+ac%C4%B1+sonu&amp;url=http://www.basakgazetesi.com/haber/1218115/yasli-kadinin-aci-sonu&amp;type=entry&amp;id=1218115', null, 800, 600)" class="twit">
			<span class="ico"><i class="ss-icon ss-social ss-twitter"></i></span>
			<span class="txt">TWITLE</span>
		</a>
	</span>
	<span class="col">
		<a href="#" onclick="return popup('http://www.basakgazetesi.com/paylas?platform=facebook&amp;url=http://www.basakgazetesi.com/haber/1218115/yasli-kadinin-aci-sonu&amp;type=entry&amp;id=1218115', null, 800, 600)" class="face">
			<span class="ico"><i class="ss-icon ss-social ss-facebook"></i></span>
			<span class="txt">PAYLAŞ</span>
		</a>
	</span>
</nav>

		<a class="side-yorum hidden-xs import mt5 mb25" href="#yorum">
	<span>
		<span class="icon">0</span>
		<span class="text">YORUMLA</span>
	</span>
</a>

		<div class="sticky" data-parent="body" data-media="md+" data-top="55">
			<div class="ets c-marka f-dikey">
	<div class="row direct-y direct-x-xs center c-nb-xs c-nf-xs">
		<div class="col">
			<div class="item">
				<div class="ad-channel" data-name="SM"></div>
			</div>
		</div>
		<div class="col">
			<div class="item">
				<div class="ad-channel" data-name="SM"></div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>

		</div>
	</div>

	
	
				
	<div class="sidbox col-4 col-sm-12">
		<div class="in  pl0-sm">
			<div class="block-pano t2">
	<div class="us">
					



<!-- @ ets start -->
<ins id="ets-H3" class="ets c-normal  ">
	<div class="f-336 ">
			
							<div class="ad-channel" data-name="H3"  ></div>
			
			</div>
</ins>
<!-- / end -->


			</div>
								<div class="as">
				<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
		<div class="col face">
		<div class="in">
			<div class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 2 B</span>
			</div>
			<div class="two  row ns middle center">
				<div class="btn">
					<div class="fb-like" data-href="https://www.facebook.com/basakgazetesi" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
				</div>
			</div>
		</div>
	</div>
	
		<div class="col twit">
		<div class="in">
			<div class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 590</span>
			</div>
			<div class="two row ns middle center">
				<div class="btn">
					<a href="https://twitter.com/haberci80?lang=tr" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false"></a>
				</div>
			</div>
		</div>
	</div>
	</section>
			</div>
			</div>


					
						
						
						
						
						
	

<hr class="space mt20" />
<section class="postblock block-in block-basit ">
	

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1218083/osmaniyeye-ilk-defa-romatolog-doktor-atandi"  target="_self">
			
																<img  src="http://static.basakgazetesi.com/sites/58/uploads/2017/07/17/medium/attachment-27164-0-1500291676.jpg" alt="Osmaniye&#039;ye ilk defa Romatolog Doktor atandı" class="real  " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1500128821.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/1218083/osmaniyeye-ilk-defa-romatolog-doktor-atandi" target="_self">Osmaniye&#039;ye ilk defa Romatolog Doktor atandı</a></h3>
	
	</div>
	<hr class="space b1 mb5 mt15"/>
	<div class="post-list-satir">
					

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1217820/yayla-yolunda-kaza-2-yarali"  target="_self">
			
																<img  src="http://static.basakgazetesi.com/sites/58/uploads/2017/07/13/medium/attachment-26916-0-1499956595-1499967024.jpg" alt="Yayla yolunda kaza: 2 yaralı" class="real   no-landspace" />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1500128821.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/1217820/yayla-yolunda-kaza-2-yarali" target="_self">Yayla yolunda kaza: 2 yaralı</a></h3>
	
	</div>
					

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1217951/baskanimizin-korumasina-saldiri-olayi-aydinlatildi"  target="_self">
			
																<img  src="http://static.basakgazetesi.com/sites/58/uploads/2017/07/15/medium/son-dakikabasak.jpg" alt="Başkanımızın korumasına saldırı olayı aydınlatıldı" class="real  " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1500128821.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/1217951/baskanimizin-korumasina-saldiri-olayi-aydinlatildi" target="_self">Başkanımızın korumasına saldırı olayı aydınlatıldı</a></h3>
	
	</div>
					

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1212674/misir-tarlasinda-kenevir-ele-gecirildi"  target="_self">
			
																<img  src="http://static.basakgazetesi.com/sites/58/uploads/2017/07/11/medium/attachment-26733-1-1499762193.jpg" alt="Mısır tarlasında kenevir ele geçirildi" class="real  " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1500128821.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/1212674/misir-tarlasinda-kenevir-ele-gecirildi" target="_self">Mısır tarlasında kenevir ele geçirildi</a></h3>
	
	</div>
					

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1212730/9-yasindaki-cocugun-olumu-supheli-bulundu"  target="_self">
			
																<img  src="http://static.basakgazetesi.com/sites/58/uploads/2017/07/12/medium/son-dakikabasak.jpg" alt="9 yaşındaki çocuğun ölümü şüpheli bulundu" class="real  " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1500128821.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/1212730/9-yasindaki-cocugun-olumu-supheli-bulundu" target="_self">9 yaşındaki çocuğun ölümü şüpheli bulundu</a></h3>
	
	</div>
					

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1218087/hasanbeylide-akima-kapilan-isci-oldu"  target="_self">
			
																<img  src="http://static.basakgazetesi.com/sites/58/uploads/2017/07/17/medium/attachment-27166-0-1500291748-1500292668.jpg" alt="Hasanbeyli&#039;de akıma kapılan işçi öldü" class="real  " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1500128821.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/1218087/hasanbeylide-akima-kapilan-isci-oldu" target="_self">Hasanbeyli&#039;de akıma kapılan işçi öldü</a></h3>
	
	</div>
			</div>
</section>


<hr class="space mt20" />
<div class="postblock mb30-ms">
	
	

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1218087/hasanbeylide-akima-kapilan-isci-oldu"  target="_self">
			
																<img  src="http://static.basakgazetesi.com/sites/58/uploads/2017/07/17/medium/attachment-27166-0-1500291748-1500292668.jpg" alt="Hasanbeyli&#039;de akıma kapılan işçi öldü" class="real  " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1500128821.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/1218087/hasanbeylide-akima-kapilan-isci-oldu" target="_self">Hasanbeyli&#039;de akıma kapılan işçi öldü</a></h3>
	
	</div>

	<hr class="space b1 mt15 mb15"/>

	<div class="row-2 bs-2 row-ms-1 list-basic  ">
					<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1218086/15-temmuz-sehitleri-anisina-duldul-dagina-tirmandilar"  target="_self">
			
																<img  src="http://static.basakgazetesi.com/sites/58/uploads/2017/07/17/medium/attachment-27168-1-1500291869-1500292047.jpg" alt="15 Temmuz şehitleri anısına Düldül Dağı&#039;na tırmandılar" class="real  " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1500128821.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a class="ellipsis-2" href="/haber/1218086/15-temmuz-sehitleri-anisina-duldul-dagina-tirmandilar" target="_self">15 Temmuz şehitleri anısına Düldül Dağı&#039;na tırmandılar</a></h3>
	
	</div>
			</div>
					<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1218085/15-temmuz-sehidi-karacatilki-icin-mevlit-okutuldu"  target="_self">
			
																<img  src="http://static.basakgazetesi.com/sites/58/uploads/2017/07/17/medium/attachment-27167-1-1500291805-1500291895.jpg" alt="15 Temmuz şehidi Karacatilki için mevlit okutuldu" class="real  " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1500128821.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a class="ellipsis-2" href="/haber/1218085/15-temmuz-sehidi-karacatilki-icin-mevlit-okutuldu" target="_self">15 Temmuz şehidi Karacatilki için mevlit okutuldu</a></h3>
	
	</div>
			</div>
					<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1218084/sukru-tozluklu-odulunu-basbakandan-aldi"  target="_self">
			
																<img  src="http://static.basakgazetesi.com/sites/58/uploads/2017/07/17/medium/attachment-27146-1-1500284300-1500291788.jpg" alt="Şükrü Tozluklu Ödülünü Başbakan&#039;dan Aldı" class="real  " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1500128821.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a class="ellipsis-2" href="/haber/1218084/sukru-tozluklu-odulunu-basbakandan-aldi" target="_self">Şükrü Tozluklu Ödülünü Başbakan&#039;dan Aldı</a></h3>
	
	</div>
			</div>
					<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1218083/osmaniyeye-ilk-defa-romatolog-doktor-atandi"  target="_self">
			
																<img  src="http://static.basakgazetesi.com/sites/58/uploads/2017/07/17/medium/attachment-27164-0-1500291676.jpg" alt="Osmaniye&#039;ye ilk defa Romatolog Doktor atandı" class="real  " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1500128821.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a class="ellipsis-2" href="/haber/1218083/osmaniyeye-ilk-defa-romatolog-doktor-atandi" target="_self">Osmaniye&#039;ye ilk defa Romatolog Doktor atandı</a></h3>
	
	</div>
			</div>
					<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1218082/osmaniyedeki-demokrasi-nobetlerine-ilgili-buyuktu"  target="_self">
			
																<img  src="http://static.basakgazetesi.com/sites/58/uploads/2017/07/17/medium/attachment-27154-2-1500289914-1500291547.jpg" alt="Osmaniye&#039;deki demokrasi nöbetlerine ilgili büyüktü" class="real  " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1500128821.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a class="ellipsis-2" href="/haber/1218082/osmaniyedeki-demokrasi-nobetlerine-ilgili-buyuktu" target="_self">Osmaniye&#039;deki demokrasi nöbetlerine ilgili büyüktü</a></h3>
	
	</div>
			</div>
					<div class="col">
				

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1217995/tgf-adanada-15-temmuz-basin-sergisi-acildi"  target="_self">
			
																<img  src="http://static.basakgazetesi.com/sites/58/uploads/2017/07/15/medium/attachment-27062-0-1500122371.jpg" alt="TGF Adana&#039;da 15 Temmuz Basın Sergisi Açıldı" class="real  " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1500128821.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a class="ellipsis-2" href="/haber/1217995/tgf-adanada-15-temmuz-basin-sergisi-acildi" target="_self">TGF Adana&#039;da 15 Temmuz Basın Sergisi Açıldı</a></h3>
	
	</div>
			</div>
			</div>
</div>

<div class="sticky" data-top="56" data-media="md+">
	<hr class="space b1 mt15 mb20" />
	<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
		<div class="col face">
		<div class="in">
			<div class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 2 B</span>
			</div>
			<div class="two  row ns middle center">
				<div class="btn">
					<div class="fb-like" data-href="https://www.facebook.com/basakgazetesi" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
				</div>
			</div>
		</div>
	</div>
	
		<div class="col twit">
		<div class="in">
			<div class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 590</span>
			</div>
			<div class="two row ns middle center">
				<div class="btn">
					<a href="https://twitter.com/haberci80?lang=tr" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false"></a>
				</div>
			</div>
		</div>
	</div>
	</section>
	<hr class="space mt20" />
</div>		</div>
	</div>

</div>

<script type="text/javascript">
	var itemswipe = {
		1 : [
							{ 
					src 	:"http://static.basakgazetesi.com/sites/58/uploads/2017/07/17/son-dakikabasak.jpg",
					w 		:320,
					h 		:180,
					title 	:"Açıklama",
					description:""
				},
					]
	};
</script>		
	</div>

	

<footer class="mt100 mt60-xs">

			<div class="block-us">
  
   
   
</div>   	
  <div class="block-as">
   
   <div class="con">
      
      <div class="us row c-nb">
         
         <div class="one col-4 col-sm-12 order-sm-3 pt40-sm pt35-xs mt15-ms">
            
<i class="figur"></i>

<div class="pr30 pr10-md pr0-sm">
   
   <blockquote class="tjustify-md tcenter-sm">Sitemizdeki dış bağlantılar referans amaçlıdır, dış bağlantıların içeriklerinden Başak Gazetesi <br class="hidden-md"> sorumlu değildir</blockquote>
   
	<span class="social row ns mt30 mt0-sm center-sm">
		
				
					<a href="https://facebook.com/basakgazetesi"><i class="ss-social ss-facebook"></i></a>
					<a href="https://twitter.com/haberci80?lang=tr"><i class="ss-social ss-twitter"></i></a>
					<a href="https://plus.google.com/111441908643903612390"><i class="ss-social ss-googleplus"></i></a>
		
		<a href="http://www.basakgazetesi.com/rss" class="rss"><i class="ss-icon ss-social ss-rss"></i></a>
		<a href="/iletisim"><i class="ss-icon ss-social ss-mail"></i></a>
	</span>

   <hr class="space visible-sm mt15 b1" />
   
   <nav class="row mt30 mt20-xs c-nb underline tcenter-sm">
		
		                       <ul class="col">
							<li><a href="bilgi/kurulus">Kuruluş Hakkında</a></li>
							<li><a href="bilgi/kunye">Künye Bilgileri</a></li>
							<li><a href="bilgi/yayin-ilkeleri">Yayın İlkeleri</a></li>
							<li><a href="haber-ihbar">Haber İhbar</a></li>
					</ul>
		<ul class="col">
							<li><a href="bilgi/reklam">Reklam Ver</a></li>
							<li><a href="iletisim">İletişim</a></li>
					</ul>
	</nav>

</div>         </div>

         <div class="two col col-sm-12 row order-sm-2">
            <div class="w100 w80-sm w95-xs w100-ms cm">
               <div class="row middle center ns">
  <ul>
  		
  										<li><a href="http://www.basakgazetesi.com/foto"><i class="ss-gizmo ss-camera"></i>Foto Galeri</a></li>
								<li><a href="http://www.basakgazetesi.com/video"><i class="ss-gizmo ss-video"></i>Video Galeri</a></li>
								<li><a href="http://www.basakgazetesi.com/yazarlar"><i class="ss-pika ss-feather"></i>Yazarlar</a></li>
								<li><a href="http://www.basakgazetesi.com/anket"><i class="ss-gizmo ss-piechart"></i>Anketler</a></li>
								<li><a href="http://www.basakgazetesi.com/"><i class="ss-gizmo ss-index"></i>Arşiv</a></li>
		
    	  </ul>
</div>            </div>
         </div>

         <div class="tree col-5 col-sm-12  underline order-sm-1">
            <div class="w80-sm w95-xs w100-ms cm">
               <div class="row center-sm">
   <div class="col-8 col-sm-7 col-ms-6 f-topic">
      <div class="pl20 pl0-md pl10-ms">
         
         <h4>KONULAR</h4>
         
         <div class="row row-ms-1 w95 c-nb wauto-xs">
			
            

           
            
               
            <ul class="col">
               
               
                                 <li><a href="http://www.basakgazetesi.com/manset">Gazete Manşetleri</a></li>
               
               
               
                                 <li><a href="http://www.basakgazetesi.com/osmaniye-haberleri">Osmaniye</a></li>
                                 <li><a href="http://www.basakgazetesi.com/bolge-haberleri">Bölge Haberleri</a></li>
                                 <li><a href="http://www.basakgazetesi.com/yurt-dunya">Yurt Dünya</a></li>
                                 <li><a href="http://www.basakgazetesi.com/spor">Spor</a></li>
                                 <li><a href="http://www.basakgazetesi.com/politika">Politika</a></li>
                                 <li><a href="http://www.basakgazetesi.com/dunyadan">Dünyadan</a></li>
                                 <li><a href="http://www.basakgazetesi.com/magazin">Magazin</a></li>
                           </ul>
         
            <ul class="col">
                           </ul>

         </div>

      </div>
   </div>
   <div class="col-4 col-sm-5 col-ms-6 f-services">
      <div class="pl15-sm p20-ms">
         <h4>ŞEHİR</h4>
         <ul>
            
            			   			      <li><a href="http://www.basakgazetesi.com/sinemalar">Sinemalar</a></li>
			   			      <li><a href="http://www.basakgazetesi.com/rehber">Mekanlar</a></li>
			   			      <li><a href="http://www.basakgazetesi.com/hava-durumu">Hava Durumu</a></li>
			   			      <li><a href="http://www.basakgazetesi.com/#">Seri İlanlar</a></li>
			   			      <li><a href="http://www.basakgazetesi.com/eczaneler">Eczaneler</a></li>
			   			      <li><a href="http://www.basakgazetesi.com/ucuncu-lig-grup-01-fiksturu">Lig Fikstürü</a></li>
			   			      <li><a href="http://www.basakgazetesi.com/namaz-vakti">Namaz Vakti</a></li>
			   			      <li><a href="http://www.basakgazetesi.com/vefatlar">Vefatlar</a></li>
			   
		   </ul>
      </div>
   </div>
</div>             </div>
         </div>

      </div>

   </div>

   <div class="as mt35 mt0-sm">
      <div class="con">
          <div class="in w80-sm w95-xs w100-ms cm">
            <div class="row c-nb middle top-sm between tcenter-sm">
   <p class="flex underline block-sm col-sm-12">
      <span class="t1"><span class="copy">©</span><span class="none-ms">Copyright</span> 2015 Başak Gazetesi Tüm Hakları Saklıdır</span>
      <span class="t2 none-sm import">-</span>
      <span class="t3 pt5-sm"><a href="/bilgi/gizlilik">Gizlilik Politikası</a><a href="/bilgi/uyelik">Kullanım Şartları</a></span>
      <span class="t4 pt15-sm row ns middle-ms center-sm"><i class="ss-pika ss-fax none-sm"></i><span class="format-tel"><span>0 <s>(</s>328<s>)</s></span> 400 00 39</span></span>
   </p>
   <span class="col-sm-12 pt20-sm">
      <a href="http://daktilo.com" target="_blank" class="t5">
         <i class="ss-gizmo ss-pointupleft"></i>
         <b>DAKTİLO</b> V 1.4</a> - <a target="_blank" href="http://www.prodestek.com.tr/">ProDESTEK
      </a>
   </span>
</div>
         </div>
      </div>
   </div>

</div>  
</footer>

<s class="main-perde hidden" id="main-perde"></s>
</main> 
      
   
   
   
   <!-- Client Actions --> 
      
<div class="client-action">
   
            
   

<section class="menu-mobil haber hidden sag" id="menu-mobil">
	<h6 class="hidden">Mobil Menü</h6>
	<div class="find">
	<form name="search" action="http://www.basakgazetesi.com/ara" method="get" class="flex">
		<input type="hidden" name="_token" value="NOsAVl8Y3kZasw0b4C4Lr5YzvuNmZTU5StqoZlhY">
		<input type="text" class="key" name="key" placeholder="Ara" />
		<input type="submit" value="&#x1F50E;" class="submit ss-icon ss-gizmo ss-search" />
	</form>
</div>	<div class="one row-xs-1 row-sm-2 gut-2-sm gut-1-xs">
		<div class="col topic">
			<ul>
									<li><a href="http://www.basakgazetesi.com">Anasayfa</a></li>
								
									<li><a href="http://www.basakgazetesi.com/osmaniye-haberleri">Osmaniye</a></li>
									<li><a href="http://www.basakgazetesi.com/bolge-haberleri">Bölge Haberleri</a></li>
									<li><a href="http://www.basakgazetesi.com/yurt-dunya">Yurt Dünya</a></li>
									<li><a href="http://www.basakgazetesi.com/spor">Spor</a></li>
									<li><a href="http://www.basakgazetesi.com/politika">Politika</a></li>
									<li><a href="http://www.basakgazetesi.com/dunyadan">Dünyadan</a></li>
									<li><a href="http://www.basakgazetesi.com/magazin">Magazin</a></li>
							</ul>
		</div>
		<div class="col city">
			<ul>				
												    	
			    	<li><a href="http://www.basakgazetesi.com/sinemalar"><span>Sinemalar</span><i class="ss-gizmo ss-film"></i></a></li>
			    				    	
			    	<li><a href="http://www.basakgazetesi.com/rehber"><span>Şehir Rehberi</span><i class="ss-pika ss-location"></i></a></li>
			    				    	
			    	<li><a href="http://www.basakgazetesi.com/hava-durumu"><span>Hava Durumu</span><i class="ss-gizmo ss-partlycloudy"></i></a></li>
			    				    	
			    	<li><a href="http://www.basakgazetesi.com/#"><span>Seri İlanlar</span><i class="ss-gizmo ss-businessuser"></i></a></li>
			    				    	
			    	<li><a href="http://www.basakgazetesi.com/eczaneler"><span>Eczaneler</span><i class="ss-pika ss-pill"></i></a></li>
			    				    	
			    	<li><a href="http://www.basakgazetesi.com/ucuncu-lig-grup-01-fiksturu"><span>Lig Fikstürü</span><i class="ss-pika ss-soccer"></i></a></li>
			    				    	
			    	<li><a href="http://www.basakgazetesi.com/namaz-vakti"><span>Namaz Vakti</span><i class="icon-dua"></i></a></li>
			    				    	
			    	<li><a href="http://www.basakgazetesi.com/manset"><span>Gazete Manşetleri</span><i class="ss-gizmo ss-newspaper"></i></a></li>
			    				    	
			    	<li><a href="http://www.basakgazetesi.com/vefatlar"><span>Vefatlar</span><i class="icon-sad"></i></a></li>
			    				    	
			    	<li><a href="http://www.basakgazetesi.com/trafik"><span>Trafik Durumu</span><i class="ss-pika ss-car"></i></a></li>
			    	
			</ul>
		</div>
	</div>
	<div class="user w80 w90-ms cm mt20 mb35">
	<span class="row ns">
				<a href="http://www.basakgazetesi.com/user/login" class="col a"><i class="ss-gizmo ss-login"></i><span>GİRİŞ YAP</span></a>
		<a href="http://www.basakgazetesi.com/user/register" class="col b"><i class="ss-gizmo ss-user"></i><span>KAYIT OL</span></a>
			</span>
</div>	<div class="two">
		<div>
			<span class="social row ns mt10 center-sm">
		<a href="https://www.facebook.com/basakgazetesi"><i class="ss-icon ss-social ss-facebook"></i></a>
	
		<a href="https://twitter.com/haberci80?lang=tr"><i class="ss-icon ss-social ss-twitter"></i></a>
	
		<a href="https://plus.google.com/111441908643903612390"><i class="ss-icon ss-social ss-googleplus"></i></a>
	
	</span>
			<ul class="mt35">
	
						<li><a href="http://www.basakgazetesi.com/foto"><s><i class="ss-gizmo ss-camera"></i></s>Foto Galeri</a></li>
					<li><a href="http://www.basakgazetesi.com/video"><s><i class="ss-gizmo ss-video"></i></s>Video Galeri</a></li>
					<li><a href="http://www.basakgazetesi.com/anket"><s><i class="ss-gizmo ss-piechart"></i></s>Anketler</a></li>
					<li><a href="http://www.basakgazetesi.com/"><s><i class="ss-gizmo ss-index"></i></s>Arşiv</a></li>
					<li><a href="http://www.basakgazetesi.com/haber-ihbar"><s><i class="ss-pika ss-flame"></i></s>Haber İhbar</a></li>
					<li><a href="http://www.basakgazetesi.com/bilgi/kurulus"><s><i class="ss-standard ss-buildings"></i></s>Hakkında</a></li>
					<li><a href="http://www.basakgazetesi.com/iletisim"><s><i class="ss-pika ss-phone"></i></s>İletişim</a></li>
	
	</ul>
		</div>
	</div>
</section>


            <div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><!-- <div class="pswp__loading-indicator"><div class="pswp__loading-indicator__line"></div></div> --><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"><!-- <a href="#" class="pswp__share--facebook"></a><a href="#" class="pswp__share--twitter"></a><a href="#" class="pswp__share--pinterest"></a><a href="#" download class="pswp__share--download"></a> --></div></div><button class="pswp__button pswp__button--ok--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--ok--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>   	<div class="modal ajax" id="modal-ajax">
	<span class="modal-close t1 out flex-yc">
		<span>esc tuşu ile çıkabilir</span><a href="#"><i class="ss-gizmo ss-delete"></i></a>
	</span>
	<div class="modal-content">
		<div class="data h">
		</div>
	</div>
</div> 	<div class="screen one" id="screen-one"></div>
<div class="screen two" id="screen-two"></div>
<div class="screen tre" id="screen-tre"></div>
<div class="screen for" id="screen-for"></div>

<div class="screen five" id="screen-five">
	
	<div class="loader-svg t-1 row h center ns middle">
	 	<div>
			<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
				<path fill="#000" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
					<animateTransform attributeType="xml"
					  attributeName="transform"
					  type="rotate"
					  from="0 25 25"
					  to="360 25 25"
					  dur="0.6s"
					  repeatCount="indefinite"/>
				</path>
		  	</svg>
		  	<p>YÜKLENİYOR</p>
		 </div>
	</div>
</div>	<div id="fb-root"></div>
</div>
   <!-- Styles  --> 
   <link rel="stylesheet" href="http://file.basakgazetesi.com/themes/default/assets/builds/grid/grid.min.1500128821.css" media="screen">
   <link rel="stylesheet" href="http://file.basakgazetesi.com/themes/default/assets/font/font.min.1500128821.css" media="screen">
   <link rel="stylesheet" href="http://file.basakgazetesi.com/themes/default/assets/icon/icon.1500128821.css" media="screen">
   <link rel="stylesheet" href="http://file.basakgazetesi.com/themes/default/assets/libs/plyr/dist/plyr.1500128821.css">
   	




<link rel="stylesheet" href="http://file.basakgazetesi.com/themes/default/assets/builds/comment/comment.min.1500128821.css" media="screen">
<link rel="stylesheet" href="http://file.basakgazetesi.com/themes/default/assets/libs/photoswipe/merge/photoswipe.1500128821.css" media="screen">	





			<link rel="stylesheet" href="http://file.basakgazetesi.com/themes/default/assets/main.min.1500304709.css" media="screen">
		<link rel="stylesheet" href="http://file.basakgazetesi.com/themes/default/../../sites/58/assets/custom.1500021856.css" media="screen">
	







    <!-- Scripts  --> 
   
<script src="http://file.basakgazetesi.com/themes/default/assets/libs/jquery.1500128821.js"></script>


<script data-name="reklam">
	
	var channels=[],elements=[] ;

	$('.ad-channel').each(function(){
		
		if( $(this).data('name') ) {
			
			elements.push($(this));
			channels.push({
				'slug'  :  $(this).data('name'),
				'outer' :  $(this).data('outer') ? $(this).data('outer') : false,
				'open'  :  $(this).data('close') ? false : true
			})
		}
	});

	$.get('/service/advertchannels',{ channels:channels },function(json){
		
		$(json).each(function(i,item){
			
			if( item.has_advert || item.html != '' ){

				if( item.open ) {
					
					var e = $('#'+set.ad.prefix+'-'+item.slug);
		
					if ( item.outer ) $('.ets-outer[data-outer='+item.outer+']').removeClass('hidden');
					$(e).parent('.ets-outer').removeClass('hidden');
					$(e).removeClass('hidden');
				}

				elements[i].html(item.html)
			}
		})
	})

</script>


	<script src="http://file.basakgazetesi.com/themes/default/assets/all.1500128821.js"></script>



<script data-name="set">

	set.page.current    		= '';
	set.page.url       			= '';
	set.page.theme     			= "http://file.basakgazetesi.com/themes/default/";
	set.page.cut 				= "entry";
	set.page.sub 				= "haber";
	set.page.mod 				= "detay";
	set.user.login 				=  false;
	set.ad.prefix 				=  'ets';
	set.map.cx 					= '37.0701937323386';
	set.map.cy 					= '36.24423611909151';
	set.map.px 					= '37.0701937323386';
	set.map.py 					= '36.24423611909151';
	set.stats					=  true;
	set.OneSignal.appId			= 'e73e88f0-4d35-41ec-bc59-c3d4adbe6f49';
	set.OneSignal.subdomainName	= 'basakgazetesi';
	set.OneSignal.title			= 'Başak Gazetesi';
	set.OneSignal.site_id		= '58';
	set.OneSignal.homepage		= '';
	set.OneSignal.logo			= 'http://static.basakgazetesi.com/sites/58/uploads/2017/02/03/basak-logo.png';
	

		

	set.OneSignal.menu_back		=   false ;
	set.OneSignal.menu_active	=  true;

	
</script>





		

	
	<script src="http://file.basakgazetesi.com/themes/default/assets/libs/photoswipe/merge/photoswipe.1500128821.js"></script>

	
	



































		
	
						



	
	
	<script src="http://file.basakgazetesi.com/themes/default/assets/libs/plyr/dist/plyr.1500128821.js"></script>
	<script data-name="plyr">plyr.setup();</script>



<script data-name="defer">
	function defer() {
				var file = ["http://file.basakgazetesi.com/themes/default/assets/libs/photoswipe/merge/photoswipe.1500128821.js",
"http://file.basakgazetesi.com/themes/default/assets/libs/merge/form-kits.1500128821.js",
"http://file.basakgazetesi.com/themes/default/assets/builds/comment/comment.1500128821.js",
"http://file.basakgazetesi.com/themes/default/assets/main.1500128821.js",
"https://cdn.onesignal.com/sdks/OneSignalSDK.js",
"http://file.basakgazetesi.com/themes/default/assets/api/one-signal.1500128821.js",
"https://www.google.com/recaptcha/api.js",
"http://file.basakgazetesi.com/themes/default/assets/api/facebook.1500128821.js",
"http://file.basakgazetesi.com/themes/default/assets/api/twitter.1500128821.js"];
		file.forEach( function(src){
			var element = document.createElement("script"); element.src = src;	document.body.appendChild(element); 
		});
			}
	if (window.addEventListener) window.addEventListener("load", defer, false);	else if (window.attachEvent) window.attachEvent("onload", defer); else window.onload = defer;
</script>




   </body>
</html>
