

	
	<!DOCTYPE HTML>
<html lang="tr" class="no-js   ">
	<head>
		
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<title>Osmaniye'de 58 kişi tutuklandı - Başak Gazetesi</title>
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />

	<meta name="description" content="Osmaniye İl Emniyet Müdürlüğünce 01-31 Ağustos 2017 tarihleri arasında icra edilen faaliyetlerde 979 kişi gözaltına alınırken, bunlardan 58&#039;i tutuklandı."/>


	<meta name="apple-mobile-web-app-status-bar-style" content="rgb(104, 0, 0)">
	<meta name="msapplication-navbutton-color" content="rgb(104, 0, 0)">
	<meta name="theme-color" content="rgb(104, 0, 0)" />

	<meta name="google-site-verification" content="l8s9NC0kybhw5WQNjlXq5OqrjhFe2mA4K_pEUav4TpI" />




		<link rel="icon" href="/sites/58/uploads/2017/01/24/favicon.ico" />


	<!-- Open Graph -->

		<meta property="fb:app_id" content="1508238399464418">
	

	<meta property="og:title" content="Osmaniye&#039;de 58 kişi tutuklandı" />
	<meta property="og:description" content="Osmaniye İl Emniyet Müdürlüğünce 01-31 Ağustos 2017 tarihleri arasında icra edilen faaliyetlerde 979 kişi gözaltına alınırken, bunlardan 58&#039;i tutuklandı." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://basakgazetesi.com/haber/1230029/osmaniyede-58-kisi-tutuklandi" />

		<meta property="og:image" content="http://static.basakgazetesi.com/sites/58/uploads/2017/09/06/large/sonooo-1504692096.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	
	<meta property="og:site_name" content="Başak Gazetesi" />

	


<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.basakgazetesi.com/rss" />

	<link rel="amphtml" href="http://www.basakgazetesi.com/amp/haber/1230029/osmaniyede-58-kisi-tutuklandi">

	<link rel="publisher" href="https://plus.google.com/111441908643903612390">









 		
	

	<style data-name="critical">
		
		
			</style>	
	<style data-name="start">
		body{ opacity: 0 }
		.client-action,footer{ display: none }
	</style>		

		<script data-name="set">"use strict";var set={display:!0,queryload:!1,lazy:"blazy",media:{lg:1280,md:1024,sm:768,xs:568,ms:376},win:{y:null,x:null},doc:{y:null,x:null},page:{current:null,prev:null,url:null,theme:null,cat:null,sub:null,mod:null},account:{login:!1,avatar:null,nick:null,id:null},user:{media:"lg"},map:{cx:"40.726535",cy:"29.804222",px:"40.726535",py:"29.804222"},bootstrap:!1,stats:!1,stats_url:!1,refresh_time:3,OneSignal:{appId:null,subdomainName:null,title:null,site_id:null,homepage:null,menu_back:!1,menu_active:null},ad:{prefix:"ets"}};</script>	</head>
	

      





<body class="entry haber detay ">
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1823499-1', 'www.basakgazetesi.com');ga('send', 'pageview');</script>



<header class="t-2 is-fix font-roboto">
	
	<div class="min-body" id="fix-head">
		
		<div class="us con row cp c-nb between">
			
			<div class="sol">
				<div class="row middle h cp c-nb">
					<div class="head-arma">
	<a href="/">
		<img src="http://static.basakgazetesi.com/sites/58/uploads/2017/02/03/large/basak-logo.png" alt="Başak Gazetesi"  />
	</a>
</div>					<div class="head-hava hidden-ms ml10">
	<a class="c-left" href="/hava-durumu" title="Osmaniye için detaylı hava durumu">
									<span><i class="wi wi-day-sunny pr5"></i>18°</span>
		<span class="pl5">OSMANİYE</span>
	</a>
</div>					<div class="head-link flex hidden-xs">
				<a href="https://facebook.com/basakgazetesi" target="_blank"><i class="ss-social-circle ss-facebook"></i></a>
			<a href="https://twitter.com/haberci80?lang=tr" target="_blank"><i class="ss-social-circle ss-twitter"></i></a>
	</div>					<div class="head-para ml20 ml10-md hidden-xs">
	<div class="slide" id="slide-para" data-set='{"vertical":true,"autoplay":true}'>
		<div class="list">
			<span>$ 3.44 <i class="ss-standard ss-"></i></span>
			<span>€ 4.105 <i class="ss-standard ss-"></i></span>
			<span>ALTIN 148.29 <i class="ss-standard ss-"></i></span>
			<span>BIST 109.216 <i class="ss-standard ss-"></i></span>
		</div>
	</div>
</div>				</div>
			</div>

			<div class="sag row ns middle">
				<nav class="item-menu mr25 hidden-sm">
	
	<ul class="row ns">
		 
														<li class="sehir ivent-menu-drop">
	
		
	<a href="#">SERVİSLER<i class="ss-standard ss-navigatedown"></i></a>
	
	<div class="menu-drop t2 t-city pt25">
		<div class="pay">
			<span class="flex-xc"><i></i></span>
						<ol class="t2">
			   				    	<li><a href="http://www.basakgazetesi.com/sinemalar"><span>Sinemalar</span><i class="ss-gizmo ss-film"></i></a></li>
			    			    	<li><a href="http://www.basakgazetesi.com/rehber"><span>Şehir Rehberi</span><i class="ss-pika ss-location"></i></a></li>
			    			    	<li><a href="http://www.basakgazetesi.com/hava-durumu"><span>Hava Durumu</span><i class="ss-gizmo ss-partlycloudy"></i></a></li>
			    			    	<li><a href="http://www.basakgazetesi.com/#"><span>Seri İlanlar</span><i class="ss-gizmo ss-businessuser"></i></a></li>
			    			    	<li><a href="http://www.basakgazetesi.com/eczaneler"><span>Eczaneler</span><i class="ss-pika ss-pill"></i></a></li>
			    			    	<li><a href="amator-lig-grup-5-fiksturu"><span>Lig Fikstürü</span><i class="ss-pika ss-soccer"></i></a></li>
			    			    	<li><a href="http://www.basakgazetesi.com/namaz-vakti"><span>Namaz Vakti</span><i class="icon-dua"></i></a></li>
			    			    	<li><a href="http://www.basakgazetesi.com/manset"><span>Gazete Manşetleri</span><i class="ss-gizmo ss-newspaper"></i></a></li>
			    			    	<li><a href="http://www.basakgazetesi.com/vefatlar"><span>Vefatlar</span><i class="icon-sad"></i></a></li>
			    			    	<li><a href="http://www.basakgazetesi.com/trafik"><span>Trafik Durumu</span><i class="ss-pika ss-car"></i></a></li>
			    
			    			
			</ol>
		</div>
	</div>
	
</li>



																<li><a href="http://www.basakgazetesi.com/bilgi/kunye">KÜNYE</a><i>/</i></li>
																<li><a href="http://www.basakgazetesi.com/bilgi/reklam">REKLAM</a></li>
										</ul>

</nav>				<nav class="item-user hidden-sm ivent-menu-drop">
		<a href="http://www.basakgazetesi.com/user/login?prev=http://www.basakgazetesi.com/haber/1230029/osmaniyede-58-kisi-tutuklandi" class="one"><i class="ss-gizmo ss-login"></i><span>GİRİŞ</span></a>


</nav>				<nav class="item-find h hidden-sm ml10">
	<form name="find" method="get" id="form-head-find" class="ara h" action="http://www.basakgazetesi.com/ara">
		<input type="text" name="key" class="key" id="form-head-find-text" />
		<span class="flex-mc h">
			<i class="ss-gizmo ss-search"></i>
						<input type="submit" name="" value="" />
		</span>
	</form>
</nav>				<nav class="item-rows visible-flex-sm import" id="item-rows">
	<span class="txt">MENÜ</span>
	<button class="c-hamburger c-hamburger--htx">
		<span></span>
	</button>
</nav>			</div>

		</div>

		<div class="as">
			<div class="con h static-on">
												


<ul class="menu menu-haber h row between middle ns hidden-xs" style=" ">

	
			<li><a href="http://www.basakgazetesi.com">ANASAYFA</a></li>
	
	
								<li class=""><a href="http://www.basakgazetesi.com/osmaniye-haberleri" class="">OSMANİYE</a></li>
		
	
								<li class=""><a href="http://www.basakgazetesi.com/yazarlar" class="">YAZARLAR</a></li>
		
	
								<li class=""><a href="http://www.basakgazetesi.com/bolge-haberleri" class="">BÖLGE HABERLERİ</a></li>
		
	
								<li class="hidden-sm import"><a href="http://www.basakgazetesi.com/yurt-dunya" class="">YURT DÜNYA</a></li>
		
	
								<li class="hidden-sm import"><a href="http://www.basakgazetesi.com/spor" class="">SPOR</a></li>
		
	
								<li class="hidden-sm import"><a href="http://www.basakgazetesi.com/dunyadan" class="">DÜNYADAN</a></li>
		
	
		
	
		
	
	<li class="sub more" id="sub-casemenu">
		<a href="#" class="static-off this" id="item-50">TÜMÜ <i class="ss-gizmo ss-navigatedown" id="item-51"></i></a>
		<div class="casemenu hidden-sm import js-slidedown" id="casemenu">
			

<div class="row ns static-off">

	<div class="col a">
		<ul class="h row direct-y ns between c-eh">
			
							
											<li class="col"><a href="http://www.basakgazetesi.com/foto" target="_self"><span class="in"><span><i class="ss-gizmo ss-camera"></i></span>FOTO GALERİ</a></span></li>
											<li class="col"><a href="http://www.basakgazetesi.com/video" target="_self"><span class="in"><span><i class="ss-gizmo ss-video"></i></span>VİDEO GALERİ</a></span></li>
											<li class="col"><a href="http://www.basakgazetesi.com/yazarlar" target="_self"><span class="in"><span><i class="ss-pika ss-feather"></i></span>YAZARLAR</a></span></li>
											<li class="col"><a href="http://www.basakgazetesi.com/bilgi/reklam" target="_self"><span class="in"><span><i class="ss-gizmo ss-star"></i></span>REKLAM</a></span></li>
											<li class="col"><a href="http://www.basakgazetesi.com/anket" target="_self"><span class="in"><span><i class="ss-gizmo ss-piechart"></i></span>ANKETLER</a></span></li>
											<li class="col"><a href="http://www.basakgazetesi.com/arsiv" target="_self"><span class="in"><span><i class="ss-gizmo ss-index"></i></span>ARŞİV</a></span></li>
						
		</ul>
	</div>

	<div class="col b row underline c-nb">

		<div class="col-4 t1">

			<h4>KONULAR</h4>
			<div class="row c-nb b-in">
				
									
				<ul class="col">
					
					
											<li><a href="http://www.basakgazetesi.com/manset" target="_self">Gazete Manşetleri</a></li>
					
											<li><a href="http://www.basakgazetesi.com/osmaniye-haberleri" target="">Osmaniye</a></li>
											<li><a href="http://www.basakgazetesi.com/yurt-dunya" target="">Yurt Dünya</a></li>
											<li><a href="http://www.basakgazetesi.com/spor" target="">Spor</a></li>
											<li><a href="http://www.basakgazetesi.com/dunyadan" target="">Dünyadan</a></li>
											<li><a href="http://www.basakgazetesi.com/bolge-haberleri" target="">Bölge Haberleri</a></li>
											<li><a href="http://www.basakgazetesi.com/politika" target="">Politika</a></li>
											<li><a href="http://www.basakgazetesi.com/magazin" target="">Magazin</a></li>
									</ul>
			
				<ul class="col">
									</ul>
			

			</div>

		</div>


		<div class="col t2">
			<h4>ŞEHİR</h4>
			<div class="row c-nb b-in">

				<ul class="col">
								   								<li><a href="http://www.basakgazetesi.com/sinemalar" target="_self">Sinemalar</a></li>
											<li><a href="http://www.basakgazetesi.com/rehber" target="_self">Şehir Rehberi</a></li>
											<li><a href="http://www.basakgazetesi.com/hava-durumu" target="_self">Hava Durumu</a></li>
											<li><a href="http://www.basakgazetesi.com/#" target="_self">Seri İlanlar</a></li>
											<li><a href="http://www.basakgazetesi.com/eczaneler" target="_self">Eczaneler</a></li>
											<li><a href="http://www.basakgazetesi.com/amator-lig-grup-5-fiksturu" target="_self">Lig Fikstürü</a></li>
											<li><a href="http://www.basakgazetesi.com/namaz-vakti" target="_self">Namaz Vakti</a></li>
											<li><a href="http://www.basakgazetesi.com/vefatlar" target="_self">Vefatlar</a></li>
											<li><a href="http://www.basakgazetesi.com/trafik" target="_self">Trafik Durumu</a></li>
									</ul>
			</div>
		</div>

		<div class="col t3">

			<h4>KURUMSAL</h4>
			<div class="row c-nb b-in">
				
				
				<ul class="col">
										<li><a href="http://www.basakgazetesi.com/bilgi/kurulus" target="_self">Kuruluş Hakkında</a></li>
										<li><a href="http://www.basakgazetesi.com/bilgi/kunye" target="_self">Künye Bilgileri</a></li>
										<li><a href="http://www.basakgazetesi.com/bilgi/yayin-ilkeleri" target="_self">Yayın İlkeleri</a></li>
										<li><a href="http://www.basakgazetesi.com/bilgi/topluluk-kurallari" target="_self">Topluluk Kuralları</a></li>
										<li><a href="http://www.basakgazetesi.com/haber-ihbar" target="_self">Haber İhbar</a></li>
										<li><a href="http://www.basakgazetesi.com/iletisim" target="_self">Adres ve İletişim</a></li>
										<li><a href="http://www.basakgazetesi.com/bilgi/hesap-bilgileri" target="_self">Banka Hesapları</a></li>
										<li><a href="http://www.basakgazetesi.com/#" target="_self">Resmi İlanlar</a></li>
										<li><a href="http://www.basakgazetesi.com/#" target="_self">Temsilcilikler</a></li>
									</ul>

				<ul class="col">
										<li><a href="http://www.basakgazetesi.com/bilgi/abonelik" target="_self">Abonelik</a></li>
					
					<li><a href="http://www.basakgazetesi.com/user/login">Oturum Aç</a></li>
					<li><a href="http://www.basakgazetesi.com/user/register">Kayıt Ol</a></li>
				</ul>
			</div>

		</div>

	</div>

</div>






		</div>
	</li>
</ul>
			</div>
		</div>

	</div>
</header>

<main class="wrap  sag">






		
	<div class="base con custom pt25 pt20-ms" itemscope itemtype="http://schema.org/NewsArticle" >
		
		
		<!-- @ seo meta -->
<meta itemprop="datePublished" content="2017-09-06 13:01:00">
<meta itemprop="dateModified" content="2017-09-06 13:02:05">
<meta itemprop="mainEntityOfPage" content="/haber/1230029/osmaniyede-58-kisi-tutuklandi" />
<meta itemprop="author" content="Başak Gazetesi">
<div itemscope="" itemtype="http://schema.org/Organization" itemprop="publisher">
	<meta itemprop="name" content="Başak Gazetesi">
	<div itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo">
		<meta itemprop="url" content="http://static.basakgazetesi.com/sites/58/uploads/2017/02/03/basak-logo.png">
		<meta itemprop="width" content="300">
		<meta itemprop="height" content="68">
	</div>
</div>		
					



<!-- @ ets start -->
<ins id="ets-H1" class="ets c-normal mask  hidden mb30">
	<div class="f-970 ">
					<div>
			
			
						<img src="http://file.basakgazetesi.com/themes/default/reklam/mask/970.1504685166.png" class="mask" alt="" />
			</div>
			</div>
</ins>
<!-- / end -->


		
		<div class="topbox post-head ">
	<span class="post-info link-8 mb5">
		<span class="tarih" style="padding-left:1px">Bugün <span>13:01 TSİ</span><em>-</em></span>
				<span class="bolum">
				<a href="http://www.basakgazetesi.com/osmaniye-haberleri" class="link-5">Osmaniye</a>
		</span>
				
				
	</span>
	<h1 itemprop="headline">Osmaniye&#039;de 58 kişi tutuklandı</h1>
	<p itemprop="description">Osmaniye İl Emniyet Müdürlüğünce 01-31 Ağustos 2017 tarihleri arasında icra edilen faaliyetlerde 979 kişi gözaltına alınırken, bunlardan 58&#039;i tutuklandı.</p>
</div>
<div class="manbox mt30 mt25-xs mt15-ms row center">
	
	
			
	<div class="conbox col-8 col-sm-12">
		<div class="in pr25 pr0-sm">
			<div class="main us row row-sm-1 gut-1 gut-xs">
	<div class="col sol">
		<div>
			<div class="c">
				
				
				



			<div class="post-cover image mb5">
		<div class="mb15 full-width-sm">
			<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<a href="http://static.basakgazetesi.com/sites/58/uploads/2017/09/06/sonooo-1504692096.jpg" target="_blank" class="mask-ratio crop on-swipe"  data-itemswipe="1" role="presentation">
									<img itemprop="image" class="real" src="http://static.basakgazetesi.com/sites/58/uploads/2017/09/06/large/sonooo-1504692096.jpg" alt=""  />
					<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1504685166.png" alt="" class="mask" />
				
				<meta itemprop="url" content="http://static.basakgazetesi.com/sites/58/uploads/2017/09/06/large/sonooo-1504692096.jpg">
				<meta itemprop="width" content="800">
				<meta itemprop="height" content="450">

			</a>
		</figure>
		</div>
		</div>

	

				<div class="post-text mb20 word em" itemprop="articleBody">
										<p>Osmaniye Emniyet Müdürlüğünce yayıplan yazılı açıklama aynen şöyle:</p>
<p>"İlimizde Asayiş, Kaçakçılık ve Narkotik olaylarına karışan, ayrıca adli makamlarca haklarında<b> “Yakalama Emri” </b>tanzim edilen toplam<b> (979) </b>kişi yakalanmış, bunlardan<b> (58) </b>şahıs sevk edildikleri<b> </b>Adli Makamlarca tutuklanarak cezaevine gönderilmiştir.</p>
<p>Söz konusu bir aylık dönemde meydana gelen olaylarda <b>(8 Adet)</b> Tabanca, <b>(10</b> <b>Adet)</b> Av Tüfeği, <b>(4 Adet)</b> Kuru Sıkı Tabanca, <b>(12 Adet)</b> Bıçak,<b> (36,4</b> <b>Gram) </b>Eroin Maddesi,<b> (329,18 Gram) </b>Esrar Maddesi, <b>(32,4 Gram)</b> Metamfetamin Maddesi<b>, (7 Adet)</b> Extacy Hap,<b> (54 Kök) </b>Kenevir, <b>(28.560 Paket) </b>Kaçak Sigara,<b> (1 Adet) </b>Sahte 50 TL,<b> (1 Adet) </b>Sahte Çek,<b> (1 Adet)</b> Tarihi Eser Özelliği Olan Kitap ele geçirilerek Adli Makamlara teslim edilmiştir.</p>
<p>Osmaniye İl Emniyet Müdürlüğünün suç ve suçlularla mücadele kapsamında yürüttüğü çalışmalar devam etmektedir."</p>
				</div>
			</div>

			
			<div class="post-kunye link-5 underline row ns middle mt25">
	<div class="two">
		<p class="us">
									<span class="tarih">Bugün <span>13:01 TSİ</span></span>
			
			
			
			<em class="space-c">-</em>
					
							<span class="bolum">
					<a href="http://www.basakgazetesi.com/osmaniye-haberleri">Osmaniye</a>
				</span>
			
							<span class="count ml15 ml0-ms block-ms mt5-ms">
					<i class="ss-pika ss-view top-2 hidden-ms"></i>754 Okunma
					<i class="ss-pika ss-view top-3 ml5 visible-inline-ms"></i>
				</span>
			
			
		
			<span class="print pl25 hidden-xs">
				<i class="ss-gizmo ss-print top-2"></i>
				<a href="http://www.basakgazetesi.com/yazdir/1230029" rel="nofollow" target="_blank">Yazdır</a>
			</span>
			
		</p>

				
	</div>
</div> 


			<nav class="entry-share row cp end mt30 -gut-1" id="post-share" >
	
	<span class="visible-sm" >
		
				

		<a href="http://basakgazetesi.com/paylas?platform=whatsapp&amp;url=http://basakgazetesi.com/haber/1230029/osmaniyede-58-kisi-tutuklandi&amp;type=entry&amp;id=1230029" rel="nofollow" onclick="return popup('http://basakgazetesi.com/paylas?platform=whatsapp&amp;url=http://basakgazetesi.com/haber/1230029/osmaniyede-58-kisi-tutuklandi&amp;type=entry&amp;id=1230029', null, 800, 600)" class="wspp">
			<i class="icon-whatsapp"></i>
			<span class="hidden-ms">WhatsApp</span>
		</a> 

	</span>

		<span>
		<a href="http://basakgazetesi.com/paylas?platform=twitter&amp;text=Osmaniye%27de+58+ki%C5%9Fi+tutukland%C4%B1&amp;url=http://basakgazetesi.com/haber/1230029/osmaniyede-58-kisi-tutuklandi&amp;type=entry&amp;id=1230029" rel="nofollow" onclick="return popup('http://basakgazetesi.com/paylas?platform=twitter&amp;text=Osmaniye%27de+58+ki%C5%9Fi+tutukland%C4%B1&amp;url=http://basakgazetesi.com/haber/1230029/osmaniyede-58-kisi-tutuklandi&amp;type=entry&amp;id=1230029', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
			<span>
		<a href="http://basakgazetesi.com/paylas?platform=facebook&amp;url=http://basakgazetesi.com/haber/1230029/osmaniyede-58-kisi-tutuklandi&amp;type=entry&amp;id=1230029" rel="nofollow" onclick="return popup('http://basakgazetesi.com/paylas?platform=facebook&amp;url=http://basakgazetesi.com/haber/1230029/osmaniyede-58-kisi-tutuklandi&amp;type=entry&amp;id=1230029', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	</nav>

			<hr class="space mt35 mt20-xs" />

			

<div class="comment-box">

	<a href="#" class="c-size-close"><i class="ss-gizmo ss-close"></i></a>

	<div class="comment-box-inner">

		<div class="comment  ">

			<blockquote class="c-info-login link-5 hidden underline pl55 mb10 pl0-ms">
	<p class="a"><b>Şimdi <a href="http://www.basakgazetesi.com/user/login?prev=http://www.basakgazetesi.com/haber/1230029/osmaniyede-58-kisi-tutuklandi">Kayıt olun</a></b>, her yorumda isim ve e.posta yazma zahmetinden kurtulun</p>
</blockquote>

			<section class="c-send us new row ns c-nb">
		<h6 class="validate-hack">.</h6>
		<div class="col sol">
			<figure class="rs-1 no-avatar">
								<i class="ss-gizmo ss-user"></i>
							</figure>
		</div>

		<div class="col sag">

			<form name="new" class="form -gut-1 -f-round-3 -f-border-2" method="post">

				<input type="hidden" name="_token" value="X6ZbL6BdZys40bz4h3Q0CtBs1Q0WKLl43cSReriR">
				<input type="hidden" name="src_type" value="post">
				<input type="hidden" name="src_id" value="1230029">

				<ul class="f1">

					<li class="f2 field-yorum">
						<div class="f4">
							<textarea name="yorum" placeholder="Habere yorum yaz" data-olay="new" maxlength="2000" data-place="Habere yorum yaz" class="field" id="field-yorum"></textarea>
						</div>
					</li>

										<li class="f2 no-mb row -gut-1 user c-nb c-ob-xs -gut-1-xs">
						<div class="f4 field-isim col-4 col-xs-12">
							<input type="text" name="isim" class="field type-text uc-first-upper" id="field-isim" maxlength="22"  placeholder="isim" data-place="isim" />
						</div>
						<div class="f4 field-mail col-8 col-xs-12">
							<input type="email" name="mail" class="field type-text" id="field-mail" maxlength="50" placeholder="e posta" data-place="e posta" />
						</div>
					</li>
					
				</ul>

				<nav class=" pt10 pt0-xs">

					
					<div class="row ns end middle">
						<span class="report no">
							<span class="no"><span class="text">Kırmızı alanları dolduralım</span><i class="ss-pika ss-info"></i></span>
							<span class="ok">Yorumunuz gözden geçirilip yayınlanacaktır <i class="ss-standard ss-check"></i></span>
						</span>
						<input type="submit"  class="submit" value="Gönder" />
					</div>

				</nav>

				<input type="hidden" name="user_id" value="" />

			</form>

		</div>



</section>
			
<div class="c-foot us   mt25 link-5 underline pl0-ms">
	<p>Yorum yazarak <a href="http://www.basakgazetesi.com/bilgi/topluluk-kurallari" target="_blank"> Başak Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Başak Gazetesi hiçbir şekilde sorumlu tutulamaz</p>
	</div>
			
			
			<div class="c-replydom">

	<section class="c-send row ns c-nb">
			<h6 class="validate-hack">.</h6>

			<div class="col sol">
				
				<figure class="no-avatar">
										<i class="ss-gizmo ss-user"></i>
									</figure>

			</div>

			<div class="col sag">

				<form class="form -f-border-0 -f-radius-3 -gut-1 "  method="post" name="comment-reply">

					<input type="hidden" name="_token" value="X6ZbL6BdZys40bz4h3Q0CtBs1Q0WKLl43cSReriR">

					<ul class="f1 ">

						<li class="f2 field-yorum">
							<div class="f4">
								<textarea name="yorum" placeholder="Üsteki yoruma yanıtınızı yazın" data-olay="reply" maxlength="2000" data-place="Üsteki yoruma yanıtınızı yazın" class="field" id="field-reply-yorum"></textarea>
							</div>
						</li>

												<li class="f2 row -gut-1 c-nb -gut-1-ms c-ob-ms">
							<div class="f4 col-4 col-xs-6 col-ms-12 field-isim">
								<input type="text" name="isim" class="field type-text uc-first-upper" id="field-reply-isim" maxlength="22"  placeholder="isim" data-place="isim" />

							</div>
							<div class="f4 col-8 col-xs-6 col-ms-12 field-mail">
								<input type="email" name="mail" class="field type-text" id="field-reply-mail" maxlength="50" placeholder="e posta" data-place="e posta" />
							</div>
						</li>
						
					</ul>

					
					<nav class=" pt10 pt0-xs">

					
						
						<div class="row ns end middle">
							<span class="report no">
								<span class="no"><span class="text">Kırmızı alanları dolduralım</span><i class="ss-pika ss-info"></i></span>
								<span class="ok">Yorumunuz gözden geçirilip yayınlanacaktır <i class="ss-standard ss-check"></i></span>
							</span>
							<input type="submit"  class="submit" value="Gönder" />
						</div>

					</nav>


					<input type="hidden" name="reply_id" class="field_reply_id" value="" />
					<input type="hidden" name="user_id" value="" />

				</form>

			</div>

	</section>

</div>

		</div>

	</div>

</div>

		
							
								
				
				

<div class="block-anket ">
	<div>
					<h4>Sosyal Anket</h4>
		
					<h3 class="b mt15 mt10-xs mt5-ms">Osmaniyespor&#039;un gidişatından memnun musunuz?</h3>
			
			<nav class="row ns center ">
						
				<a href="http://www.basakgazetesi.com/anket/13/osmaniyesporun-gidisatindan-memnun-musunuz" target="_blank"><i class="ss-standard ss-piechart"></i>Oy Ver</a>
							</nav>
			</div>
	<i class="ss-icon ss-pika ss-barchart prb"></i>
</div>
			
			<hr class="space mt30" />
			
												
			
<div class="postblock point-18 point-15-sm point-16-xs">
	
	<div class="row-2 gut-1 gut-xs row-sm-3 row-xs-2 row-ms-1 list-basic ">
		
		
	</div>

</div>

						
		</div>
	</div>
	
	<div class="col side sag mt20-xs no-borderbox">
		<nav class="side-share row direct-y -gut-2 hidden-xs">
	<span class="col">
		<a href="#" onclick="return popup('http://basakgazetesi.com/paylas?platform=twitter&amp;text=Osmaniye%27de+58+ki%C5%9Fi+tutukland%C4%B1&amp;url=http://basakgazetesi.com/haber/1230029/osmaniyede-58-kisi-tutuklandi&amp;type=entry&amp;id=1230029', null, 800, 600)" class="twit">
			<span class="ico"><i class="ss-icon ss-social ss-twitter"></i></span>
			<span class="txt">TWITLE</span>
		</a>
	</span>
	<span class="col">
		<a href="#" onclick="return popup('http://basakgazetesi.com/paylas?platform=facebook&amp;url=http://basakgazetesi.com/haber/1230029/osmaniyede-58-kisi-tutuklandi&amp;type=entry&amp;id=1230029', null, 800, 600)" class="face">
			<span class="ico"><i class="ss-icon ss-social ss-facebook"></i></span>
			<span class="txt">PAYLAŞ</span>
		</a>
	</span>
</nav>

		<a class="side-yorum hidden-xs import mt5 mb25" href="#yorum">
	<span>
		<span class="icon">0</span>
		<span class="text">YORUMLA</span>
	</span>
</a>


		



		<div class="sticky" data-parent="body" data-media="md+" data-top="55">
			<div class="ets c-marka f-dikey">
	<div class="row direct-y direct-x-xs center c-nb-xs c-nf-xs">
		<div class="col">
			<div class="item">
				<div class="ad-channel" data-name="SM"></div>
			</div>
		</div>
		<div class="col">
			<div class="item">
				<div class="ad-channel" data-name="SM"></div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>

		</div>
	</div>

	
	
				
	<div class="sidbox col-4 col-sm-12">
		<div class="in  pl0-sm">
			<div class="block-pano t2">
	<div class="us">
					



<!-- @ ets start -->
<ins id="ets-H3" class="ets c-normal  ">
	<div class="f-336 ">
			
							<div class="ad-channel" data-name="H3"  ></div>
			
			</div>
</ins>
<!-- / end -->


			</div>
								<div class="as">
				<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
		<div class="col face">
		<div class="in">
			<div class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 2 B</span>
			</div>
			<div class="two  row ns middle center">
				<div class="btn">
					<div class="fb-like" data-href="https://www.facebook.com/basakgazetesi" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
				</div>
			</div>
		</div>
	</div>
	
		<div class="col twit">
		<div class="in">
			<div class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 601</span>
			</div>
			<div class="two row ns middle center">
				<div class="btn">
					<a href="https://twitter.com/haberci80?lang=tr" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false"></a>
				</div>
			</div>
		</div>
	</div>
	</section>
			</div>
			</div>


					
						
						
						
						
						
	


	<hr class="space mt20" />
	<section class="postblock block-in block-basit ">
	

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1229575/sanal-sulalesinin-buyuk-bulusmasi"  target="_blank">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1504685166.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/09/05/medium/sanal2-1504611611.jpg" alt="Şanal sülalesinin büyük buluşması" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1504685166.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/1229575/sanal-sulalesinin-buyuk-bulusmasi" target="_blank">Şanal sülalesinin büyük buluşması</a></h3>
	
	</div>
	<hr class="space b1 mb5 mt15"/>
	<div class="post-list-satir">
					

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1230029/osmaniyede-58-kisi-tutuklandi"  target="_blank">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1504685166.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/09/06/medium/sonooo-1504692096.jpg" alt="Osmaniye&#039;de 58 kişi tutuklandı" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1504685166.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/1230029/osmaniyede-58-kisi-tutuklandi" target="_blank">Osmaniye&#039;de 58 kişi tutuklandı</a></h3>
	
	</div>
					

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1229609/kadirli-demirsporu-ortada-birakmayin"  target="_blank">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1504685166.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/09/05/medium/kadirli3-1504616021.jpg" alt="Kadirli Demirspor&#039;u ortada bırakmayın" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1504685166.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/1229609/kadirli-demirsporu-ortada-birakmayin" target="_blank">Kadirli Demirspor&#039;u ortada bırakmayın</a></h3>
	
	</div>
					

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1229579/yarali-yaban-kuslari-icin-bayram-mesaisi"  target="_blank">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1504685166.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/09/05/medium/attachment-29593-1-1504598776-1504612183.jpg" alt="Yaralı yaban kuşları için bayram mesaisi" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1504685166.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/1229579/yarali-yaban-kuslari-icin-bayram-mesaisi" target="_blank">Yaralı yaban kuşları için bayram mesaisi</a></h3>
	
	</div>
					

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1229224/chp-hatayda-kongre-sureci-devam-ediyor"  target="_blank">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1504685166.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/09/03/medium/attachment-121760-0-1504462445-1504549186.jpg" alt="CHP Hatay’da kongre süreci devam ediyor." class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1504685166.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/1229224/chp-hatayda-kongre-sureci-devam-ediyor" target="_blank">CHP Hatay’da kongre süreci devam ediyor.</a></h3>
	
	</div>
					

<div class="post ">
	<figure class="mask-ratio crop ">
		<a href="/haber/1229650/osmaniye-belediyesi-yaz-spor-okullari-sona-erdi"  target="_blank">
			
																<img  src="http://file.basakgazetesi.com/themes/default/assets/img/bos.1504685166.png" data-src="http://static.basakgazetesi.com/sites/58/uploads/2017/09/05/medium/attachment-29609-0-1504616414-1504618714.jpg" alt="Osmaniye Belediyesi Yaz Spor Okulları Sona Erdi" class="real lazy " />
							
			<img src="http://file.basakgazetesi.com/themes/default/assets/img/mask-16-9.1504685166.png" class="mask " alt="mask" />
			
			
			
			
			
		</a>
	</figure>
	<h3 class="b">
		<a  href="/haber/1229650/osmaniye-belediyesi-yaz-spor-okullari-sona-erdi" target="_blank">Osmaniye Belediyesi Yaz Spor Okulları Sona Erdi</a></h3>
	
	</div>
			</div>
</section>



<div class="sticky" data-top="56" data-media="md+">
	<hr class="space b1 mt15 mb20" />
	<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
		<div class="col face">
		<div class="in">
			<div class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 2 B</span>
			</div>
			<div class="two  row ns middle center">
				<div class="btn">
					<div class="fb-like" data-href="https://www.facebook.com/basakgazetesi" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
				</div>
			</div>
		</div>
	</div>
	
		<div class="col twit">
		<div class="in">
			<div class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 601</span>
			</div>
			<div class="two row ns middle center">
				<div class="btn">
					<a href="https://twitter.com/haberci80?lang=tr" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false"></a>
				</div>
			</div>
		</div>
	</div>
	</section>
	<hr class="space mt20" />
</div>		</div>
	</div>

</div>

<script type="text/javascript">
	var itemswipe = {
		1 : [
							{ 
					src 		: "http://static.basakgazetesi.com/sites/58/uploads/2017/09/06/sonooo-1504692096.jpg",
					w 			: 880,
					h 			: 487,
					title 		: "Açıklama",
					description : ""
				},
					]
	};
</script>
		
	</div>

	   
 

<footer class="mt100 mt60-xs">

			<div class="block-us">
  
   
   
</div>   	
  <div class="block-as">
   
   <div class="con">
      
      <div class="us row c-nb">
         
         <div class="one col-4 col-sm-12 order-sm-3 pt40-sm pt35-xs mt15-ms">
            
<i class="figur"></i>

<div class="pr30 pr10-md pr0-sm">
   
   <blockquote class="tjustify-md tcenter-sm">Sitemizdeki dış bağlantılar referans amaçlıdır, dış bağlantıların içeriklerinden Başak Gazetesi <br class="hidden-md"> sorumlu değildir</blockquote>
   
	<span class="social row ns mt30 mt0-sm center-sm">
		
				
					<a href="https://facebook.com/basakgazetesi"><i class="ss-social ss-facebook"></i></a>
					<a href="https://twitter.com/haberci80?lang=tr"><i class="ss-social ss-twitter"></i></a>
					<a href="https://plus.google.com/111441908643903612390"><i class="ss-social ss-googleplus"></i></a>
		
		<a href="http://www.basakgazetesi.com/rss" class="rss"><i class="ss-icon ss-social ss-rss"></i></a>
		<a href="/iletisim"><i class="ss-icon ss-social ss-mail"></i></a>
	</span>

   <hr class="space visible-sm mt15 b1" />
   
   <nav class="row mt30 mt20-xs c-nb underline tcenter-sm">
		
		                       <ul class="col">
							<li><a href="http://www.basakgazetesi.com/bilgi/kurulus">Kuruluş Hakkında</a></li>
							<li><a href="http://www.basakgazetesi.com/bilgi/kunye">Künye Bilgileri</a></li>
							<li><a href="http://www.basakgazetesi.com/bilgi/yayin-ilkeleri">Yayın İlkeleri</a></li>
							<li><a href="http://www.basakgazetesi.com/haber-ihbar">Haber İhbar</a></li>
					</ul>
		<ul class="col">
							<li><a href="http://www.basakgazetesi.com/bilgi/reklam">Reklam Ver</a></li>
							<li><a href="http://www.basakgazetesi.com/iletisim">İletişim</a></li>
					</ul>
	</nav>

</div>         </div>

         <div class="two col col-sm-12 row order-sm-2">
            <div class="w100 w80-sm w95-xs w100-ms cm">
               <div class="row middle center ns">
  <ul>
  		
  										<li><a href="http://www.basakgazetesi.com/foto"><i class="ss-gizmo ss-camera"></i>Foto Galeri</a></li>
								<li><a href="http://www.basakgazetesi.com/video"><i class="ss-gizmo ss-video"></i>Video Galeri</a></li>
								<li><a href="http://www.basakgazetesi.com/yazarlar"><i class="ss-pika ss-feather"></i>Yazarlar</a></li>
								<li><a href="http://www.basakgazetesi.com/anket"><i class="ss-gizmo ss-piechart"></i>Anketler</a></li>
								<li><a href="http://www.basakgazetesi.com/arsiv"><i class="ss-gizmo ss-index"></i>Arşiv</a></li>
		
    	  </ul>
</div>            </div>
         </div>

         <div class="tree col-5 col-sm-12  underline order-sm-1">
            <div class="w80-sm w95-xs w100-ms cm">
               <div class="row center-sm">
   <div class="col-8 col-sm-7 col-ms-6 f-topic">
      <div class="pl20 pl0-md pl10-ms">
         
         <h4>KONULAR</h4>
         
         <div class="row row-ms-1 w95 c-nb wauto-xs">
			
            

           
            
               
            <ul class="col">
               
               
                                 <li><a href="http://www.basakgazetesi.com/manset">Gazete Manşetleri</a></li>
               
               
               
                                 <li><a href="http://www.basakgazetesi.com/osmaniye-haberleri">Osmaniye</a></li>
                                 <li><a href="http://www.basakgazetesi.com/yurt-dunya">Yurt Dünya</a></li>
                                 <li><a href="http://www.basakgazetesi.com/spor">Spor</a></li>
                                 <li><a href="http://www.basakgazetesi.com/dunyadan">Dünyadan</a></li>
                                 <li><a href="http://www.basakgazetesi.com/bolge-haberleri">Bölge Haberleri</a></li>
                                 <li><a href="http://www.basakgazetesi.com/politika">Politika</a></li>
                                 <li><a href="http://www.basakgazetesi.com/magazin">Magazin</a></li>
                           </ul>
         
            <ul class="col">
                           </ul>

         </div>

      </div>
   </div>
   <div class="col-4 col-sm-5 col-ms-6 f-services">
      <div class="pl15-sm p20-ms">
         <h4>ŞEHİR</h4>
         <ul>
            
            			   			      <li><a href="http://www.basakgazetesi.com/sinemalar">Sinemalar</a></li>
			   			      <li><a href="http://www.basakgazetesi.com/rehber">Mekanlar</a></li>
			   			      <li><a href="http://www.basakgazetesi.com/hava-durumu">Hava Durumu</a></li>
			   			      <li><a href="http://www.basakgazetesi.com/#">Seri İlanlar</a></li>
			   			      <li><a href="http://www.basakgazetesi.com/eczaneler">Eczaneler</a></li>
			   			      <li><a href="http://www.basakgazetesi.com/amator-lig-grup-5-fiksturu">Lig Fikstürü</a></li>
			   			      <li><a href="http://www.basakgazetesi.com/namaz-vakti">Namaz Vakti</a></li>
			   			      <li><a href="http://www.basakgazetesi.com/vefatlar">Vefatlar</a></li>
			   
		   </ul>
      </div>
   </div>
</div>             </div>
         </div>

      </div>

   </div>

   <div class="as mt35 mt0-sm">
      <div class="con">
          <div class="in w80-sm w95-xs w100-ms cm">
            <div class="row c-nb middle top-sm between tcenter-sm">
   <p class="flex underline block-sm col-sm-12">
      <span class="t1"><span class="copy">©</span><span class="none-ms">Copyright</span> 2015 Başak Gazetesi Tüm Hakları Saklıdır</span>
      <span class="t2 none-sm import">-</span>
      <span class="t3 pt5-sm"><a href="/bilgi/gizlilik-politikasi">Gizlilik Politikası</a><a href="/bilgi/uyelik-sozlesmesi">Kullanım Şartları</a></span>
      <span class="t4 pt15-sm row ns middle-ms center-sm"><i class="ss-pika ss-fax none-sm"></i><span class="format-tel"><span>0 <s>(</s>328<s>)</s></span> 400 00 39</span></span>
   </p>
   <span class="col-sm-12 pt20-sm">
      <a href="http://daktilo.com" target="_blank" class="t5">
         <i class="ss-gizmo ss-pointupleft"></i>
         <b>DAKTİLO</b> V 1.5</a> - <a target="_blank" href="http://www.prodestek.com.tr/">ProDESTEK
      </a>
   </span>
</div>
         </div>
      </div>
   </div>

</div>  
</footer>
  
   <s class="main-perde hidden" id="main-perde"></s>

</main> 
         
<div class="client-action">
   
   <section class="content-bar hidden">
	<div class="in">
		<nav class="share row ns between">
			<a href="#" class="col"><i class="ss-social ss-twitter"></i></a>
			<a href="#" class="col"><i class="ss-social ss-facebook"></i></a>
			<a href="#" class="col"><i class="icon-google"></i></a>
			<a href="#" class="col"><i class="icon-whatsapp"></i></a>
		</nav>
		<nav class="row ns between" id="content-size">
			<a href="#" class="col eksi"><span>A</span></a>
			<a href="#" class="col arti end"><span>A</span></a>
			<s></s>
		</nav>
	</div>
</section>
            
   <section class="menu-mobil haber hidden sag" id="menu-mobil">
	<h6 class="hidden">Mobil Menü</h6>
	<div class="find">
	<form name="search" action="http://www.basakgazetesi.com/ara" method="get" class="flex">
		<input type="hidden" name="_token" value="X6ZbL6BdZys40bz4h3Q0CtBs1Q0WKLl43cSReriR">
		<input type="text" class="key" name="key" placeholder="Ara" />
		<input type="submit" value="&#x1F50E;" class="submit ss-icon ss-gizmo ss-search" />
	</form>
</div>	<div class="one row-xs-1 row-sm-2 gut-2-sm gut-1-xs">
		<div class="col topic">
			
			
			<ul>
									<li><a href="http://www.basakgazetesi.com">Anasayfa</a></li>
								

				
									<li><a href="http://www.basakgazetesi.com/manset">Gazete Manşetleri</a></li>
									<li><a href="http://www.basakgazetesi.com/yazarlar">Yazarlar</a></li>
									
									<li><a href="http://www.basakgazetesi.com/osmaniye-haberleri">Osmaniye</a></li>
									<li><a href="http://www.basakgazetesi.com/yurt-dunya">Yurt Dünya</a></li>
									<li><a href="http://www.basakgazetesi.com/spor">Spor</a></li>
									<li><a href="http://www.basakgazetesi.com/dunyadan">Dünyadan</a></li>
									<li><a href="http://www.basakgazetesi.com/bolge-haberleri">Bölge Haberleri</a></li>
									<li><a href="http://www.basakgazetesi.com/politika">Politika</a></li>
									<li><a href="http://www.basakgazetesi.com/magazin">Magazin</a></li>
							</ul>
		</div>
		<div class="col city">
			<ul>				
													<li><a href="http://www.basakgazetesi.com/sinemalar"><span>Sinemalar</span><i class="ss-gizmo ss-film"></i></a></li>
			    					<li><a href="http://www.basakgazetesi.com/rehber"><span>Şehir Rehberi</span><i class="ss-pika ss-location"></i></a></li>
			    					<li><a href="http://www.basakgazetesi.com/hava-durumu"><span>Hava Durumu</span><i class="ss-gizmo ss-partlycloudy"></i></a></li>
			    					<li><a href="http://www.basakgazetesi.com/#"><span>Seri İlanlar</span><i class="ss-gizmo ss-businessuser"></i></a></li>
			    					<li><a href="http://www.basakgazetesi.com/eczaneler"><span>Eczaneler</span><i class="ss-pika ss-pill"></i></a></li>
			    					<li><a href="http://www.basakgazetesi.com/amator-lig-grup-5-fiksturu"><span>Lig Fikstürü</span><i class="ss-pika ss-soccer"></i></a></li>
			    					<li><a href="http://www.basakgazetesi.com/namaz-vakti"><span>Namaz Vakti</span><i class="icon-dua"></i></a></li>
			    					<li><a href="http://www.basakgazetesi.com/manset"><span>Gazete Manşetleri</span><i class="ss-gizmo ss-newspaper"></i></a></li>
			    					<li><a href="http://www.basakgazetesi.com/vefatlar"><span>Vefatlar</span><i class="icon-sad"></i></a></li>
			    					<li><a href="http://www.basakgazetesi.com/trafik"><span>Trafik Durumu</span><i class="ss-pika ss-car"></i></a></li>
			    	
			</ul>
		</div>
	</div>
	<div class="user w80 w90-ms cm mt20 mb35">
	<span class="row ns">
				<a href="http://www.basakgazetesi.com/user/login" class="col a"><i class="ss-gizmo ss-login"></i><span>GİRİŞ YAP</span></a>
		<a href="http://www.basakgazetesi.com/user/register" class="col b"><i class="ss-gizmo ss-user"></i><span>KAYIT OL</span></a>
			</span>
</div>	<div class="two">
		<div>
			<span class="social row ns mt10 center-sm">
		<a href="https://www.facebook.com/basakgazetesi"><i class="ss-icon ss-social ss-facebook"></i></a>
	
		<a href="https://twitter.com/haberci80?lang=tr"><i class="ss-icon ss-social ss-twitter"></i></a>
	
		<a href="https://plus.google.com/111441908643903612390"><i class="ss-icon ss-social ss-googleplus"></i></a>
	
	</span>
			<ul class="mt35">
	
						<li><a href="http://www.basakgazetesi.com/foto"><s><i class="ss-gizmo ss-camera"></i></s>Foto Galeri</a></li>
					<li><a href="http://www.basakgazetesi.com/video"><s><i class="ss-gizmo ss-video"></i></s>Video Galeri</a></li>
					<li><a href="http://www.basakgazetesi.com/anket"><s><i class="ss-gizmo ss-piechart"></i></s>Anketler</a></li>
					<li><a href="http://www.basakgazetesi.com/arsiv"><s><i class="ss-gizmo ss-index"></i></s>Arşiv</a></li>
					<li><a href="http://www.basakgazetesi.com/haber-ihbar"><s><i class="ss-pika ss-flame"></i></s>Haber İhbar</a></li>
					<li><a href="http://www.basakgazetesi.com/bilgi/kurulus"><s><i class="ss-standard ss-buildings"></i></s>Hakkında</a></li>
					<li><a href="http://www.basakgazetesi.com/iletisim"><s><i class="ss-pika ss-phone"></i></s>İletişim</a></li>
	
	</ul>
		</div>
	</div>
</section>


            <div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><!-- <div class="pswp__loading-indicator"><div class="pswp__loading-indicator__line"></div></div> --><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"><!-- <a href="#" class="pswp__share--facebook"></a><a href="#" class="pswp__share--twitter"></a><a href="#" class="pswp__share--pinterest"></a><a href="#" download class="pswp__share--download"></a> --></div></div><button class="pswp__button pswp__button--ok--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--ok--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>   	<div class="modal ajax" id="modal-ajax">
	<span class="modal-close t1 out flex-yc">
		<span>esc tuşu ile çıkabilir</span><a href="#"><i class="ss-gizmo ss-delete"></i></a>
	</span>
	<div class="modal-content">
		<div class="data h">
		</div>
	</div>
</div>   	


   <div class="screen one" id="screen-one"></div>
<div class="screen two" id="screen-two"></div>
<div class="screen tre" id="screen-tre"></div>
<div class="screen for" id="screen-for"></div>

<div class="screen five" id="screen-five">
	
	<div class="loader-svg t-1 row h center ns middle">
	 	<div>
			<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
				<path fill="#000" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
					<animateTransform attributeType="xml"
					  attributeName="transform"
					  type="rotate"
					  from="0 25 25"
					  to="360 25 25"
					  dur="0.6s"
					  repeatCount="indefinite"/>
				</path>
		  	</svg>
		  	<p>YÜKLENİYOR</p>
		 </div>
	</div>
</div>	<div id="fb-root"></div>

</div>
   <code id="code-css">
 
 

<link rel="stylesheet"  href="http://file.basakgazetesi.com/themes/default/assets/builds/grid/grid.min.1504685166.css">
<style>@import url('https://fonts.googleapis.com/css?family=Merriweather:900&subset=latin-ext');</style>
<link rel="stylesheet"  href="http://file.basakgazetesi.com/themes/default/assets/font/font.min.1504685166.css" >
<link rel="stylesheet"  href="http://file.basakgazetesi.com/themes/default/assets/icon/icon.1504685166.css" >
<link rel="stylesheet"  href="http://file.basakgazetesi.com/themes/default/assets/libs/plyr/dist/plyr.1504685166.css" >








 <link rel="stylesheet"  href="http://file.basakgazetesi.com/themes/default/assets/libs/photoswipe/merge/photoswipe.1504685166.css" />		 <link rel="stylesheet"  href="http://file.basakgazetesi.com/themes/default/assets/builds/comment/comment.min.1504685166.css" /> 			



<link rel="stylesheet"  href="http://file.basakgazetesi.com/themes/default/assets/main.min.1504685166.css"  >
<link rel="stylesheet"  href="http://file.basakgazetesi.com/themes/default/../../sites/58/assets/custom.1500021856.css"  >
</code>
   <code id="code-js"><script src="http://file.basakgazetesi.com/themes/default/assets/libs/jquery.1504685166.js"></script>
<script src="http://file.basakgazetesi.com/themes/default/assets/libs/blazy/blazy.min.1504685166.js"></script>
<script data-name="advert">
	var channels=[],elements=[];
	var bLazy ;
	$('.ad-channel').each(function(){
		
		if( $(this).data('name') ) {
			
			elements.push($(this));
			channels.push({
				'slug'  :  $(this).data('name'),
				'outer' :  $(this).data('outer') ? $(this).data('outer') : false,
				'open'  :  $(this).data('close') ? false : true
			})
		}
	});
	$.get('/service/advertchannels',{ channels:channels },function(json){

		var channels = new Array();
		var ads = new Array();

		$(json).each(function(i,item){
			
			if (item.has_advert){
				channels.push(item.id);
				$(item.ads).each(function(i,id){
					ads.push(id);
				})				
			}
		
			if( item.has_advert || item.html != '' ){
				if( item.open ) {
					var e = $('#'+set.ad.prefix+'-'+item.slug);
					if ( item.outer ) $('.ets-outer[data-outer='+item.outer+']').removeClass('hidden');
					$(e).parent('.ets-outer').removeClass('hidden');
					$(e).removeClass('hidden');
				}
				elements[i].html(item.html)
			}
		})

		// Reklam istatisklerini arttır
		$.post('/stats/adverts', {channels:channels, ads:ads});

		if ( set.lazy == 'blazy'){
			
			bLazy = new Blazy({
		 		selector: '.lazy'
		 	});
		}
		
	})
</script><script src="http://file.basakgazetesi.com/themes/default/assets/all.1504685166.js"></script>


<script data-name="set-update">
	set.page.current    		= '';
	set.page.url       			= 'http://www.basakgazetesi.com/';
	set.page.theme     			= "http://file.basakgazetesi.com/themes/default/";
	set.page.cut 				= "entry";
	set.page.sub 				= "haber";
	set.page.mod 				= "detay";
	set.user.login 				=  false;
	set.ad.prefix 				=  'ets';
	set.map.cx 					= '37.0701937323386';
	set.map.cy 					= '36.24423611909151';
	set.map.px 					= '37.0701937323386';
	set.map.py 					= '36.24423611909151';
	set.stats					=  true;
	set.stats_url				=   'http://www.basakgazetesi.com/stats/entry' ;
	set.stats_data				=   {"id":1230029,"type":"hit"} ;
	set.OneSignal.appId			= 'e73e88f0-4d35-41ec-bc59-c3d4adbe6f49';
	set.OneSignal.subdomainName	= 'basakgazetesi';
	set.OneSignal.title			= 'Başak Gazetesi';
	set.OneSignal.site_id		= '58';
	set.OneSignal.homepage		= '';
	set.OneSignal.logo			= 'http://static.basakgazetesi.com/sites/58/uploads/2017/02/03/basak-logo.png';
		
	set.OneSignal.menu_back		=   false ;
	set.OneSignal.menu_active	=  true;
	set.env						= 'production';
	</script>	
	<script src="http://file.basakgazetesi.com/themes/default/assets/libs/plyr/dist/plyr.1504685166.js"></script>
	<script data-name="plyr">plyr.setup();</script>














 	 					 	 			 	 						











	




<script data-name="defer">
	function defer() {
				var file = ["http://file.basakgazetesi.com/themes/default/assets/builds/comment/comment.1504685166.js",
"http://file.basakgazetesi.com/themes/default/assets/libs/photoswipe/merge/photoswipe.1504685166.js",
"http://file.basakgazetesi.com/themes/default/assets/libs/merge/form-kits.1504685166.js",
"http://file.basakgazetesi.com/themes/default/assets/main.1504685166.js",
"https://cdn.onesignal.com/sdks/OneSignalSDK.js",
"http://file.basakgazetesi.com/themes/default/assets/api/one-signal.1504685166.js",
"http://file.basakgazetesi.com/themes/default/assets/api/facebook.1504685166.js",
"http://file.basakgazetesi.com/themes/default/assets/api/twitter.1504685166.js"];
		file.forEach( function(src){
			var element = document.createElement("script"); element.src = src;	document.getElementById('code-js').appendChild(element); 
		});
			}
	if (window.addEventListener) window.addEventListener("load", defer, false);	else if (window.attachEvent) window.attachEvent("onload", defer); else window.onload = defer;
</script></code>
   <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3a85299292","applicationID":"66612156","transactionName":"NQZXYEUEXRJVBxFdXgxMdFdDDFwPGxAcRFQ9E1pHQw==","queueTime":0,"applicationTime":97,"atts":"GUFUFg0eThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
