<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="robots" content="follow, index, all"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0"><title>Büro Memur-Sen&#039;den İftar Buluşması - Başak Gazetesi</title><meta name="description" content="Memursen-Sen Konfederasyonuna bağlı Büro Memurları Sendikası (Büro Memur-Sen) Osmaniye Şubesince, üye ve ailelerine yönelik, iftar programı düzenlendi.." /><meta name="google-site-verification" content="l8s9NC0kybhw5WQNjlXq5OqrjhFe2mA4K_pEUav4TpI" /><meta name="keywords" content="Büro, Memur-Sen&#8217;den, İftar, Buluşması" /><link rel="alternate" type="application/rss+xml" title="Başak Gazetesi RSS Feed" href="https://www.basakgazetesi.com/feed" /><link rel="pingback" href="https://www.basakgazetesi.com/xmlrpc.php" /><link rel="image_src" type="image/jpeg" href="https://www.basakgazetesi.com/wp-content/uploads/senn-748x348.jpg" /> <!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Büro Memur-Sen&#039;den İftar Buluşması - Başak Gazetesi" /><meta property="og:description" content="Memursen-Sen Konfederasyonuna bağlı Büro Memurları Sendikası (Büro Memur-Sen) Osmaniye Şubesince, üye ve ailelerine yönelik, iftar programı düzenlendi. Sendika Şube Başkanı Ebubekir Yılmaz, iftar programında yaptığı konuşmada; sendikacılığın, yüz binlerce ferdi olan bir aile demek olduğunun birliktelik sağlayarak görüldüğünü söyledi. Yılmaz, &#8220;Büro Memur-Sen olarak kamu çalışanlarımızın haklı ve kararlı mücadelesinde üyelerimiz bu yılda genel yetkiyi Büro &hellip;" /><meta property="og:url" content="https://www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html" /><meta property="og:site_name" content="Başak Gazetesi" /><meta property="article:publisher" content="https://www.facebook.com/basakgazetesi" /><meta property="article:section" content="Politika" /><meta property="article:published_time" content="2018-06-07T22:35:17+03:00" /><meta property="fb:app_id" content="161124677802625" /><meta property="og:image" content="https://www.basakgazetesi.com/wp-content/uploads/senn.jpg" /><meta property="og:image:secure_url" content="https://www.basakgazetesi.com/wp-content/uploads/senn.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="852" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Memursen-Sen Konfederasyonuna bağlı Büro Memurları Sendikası (Büro Memur-Sen) Osmaniye Şubesince, üye ve ailelerine yönelik, iftar programı düzenlendi. Sendika Şube Başkanı Ebubekir Yılmaz, iftar programında yaptığı konuşmada; sendikacılığın, yüz binlerce ferdi olan bir aile demek olduğunun birliktelik sağlayarak görüldüğünü söyledi. Yılmaz, &#8220;Büro Memur-Sen olarak kamu çalışanlarımızın haklı ve kararlı mücadelesinde üyelerimiz bu yılda genel yetkiyi Büro [&hellip;]" /><meta name="twitter:title" content="Büro Memur-Sen&#039;den İftar Buluşması - Başak Gazetesi" /><meta name="twitter:site" content="@haberci80" /><meta name="twitter:image" content="https://www.basakgazetesi.com/wp-content/uploads/senn.jpg" /><meta name="twitter:creator" content="@haberci80" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.basakgazetesi.com\/","sameAs":["https:\/\/www.facebook.com\/basakgazetesi","https:\/\/twitter.com\/haberci80"],"@id":"#organization","name":"basak gazetesi","logo":""}</script> <!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Başak Gazetesi &raquo; Büro Memur-Sen&#8217;den İftar Buluşması yorum beslemesi" href="https://www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html/feed" /><link rel='stylesheet' id='fvm-header-0-css'  href='//www.basakgazetesi.com/wp-content/uploads/fvm/out/header-ec3a10d7-0.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }</script> <script type='text/javascript' src='//www.basakgazetesi.com/wp-content/uploads/fvm/out/header-cb050ccd-0.min.js'></script><link rel='https://api.w.org/' href='https://www.basakgazetesi.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.basakgazetesi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.basakgazetesi.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.6" /><link rel='shortlink' href='https://www.basakgazetesi.com/?p=51711' /><link rel="alternate" type="application/json+oembed" href="https://www.basakgazetesi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basakgazetesi.com%2Fburo-memur-senden-iftar-bulusmasi.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.basakgazetesi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basakgazetesi.com%2Fburo-memur-senden-iftar-bulusmasi.html&#038;format=xml" /><!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1823499-1', 'auto');
  ga('send', 'pageview');</script> <!-- END GADWP Universal Analytics --><style>.gecis{position:fixed;display:block;z-index:999999;top:0;left:0;right:0;bottom:0;background:#fff;}</style></head><body><div class="gecis"></div> <header><div id="topbar"><div class="wrapper"><div class="mobilmenu"><a href="#"><i class="fa fa-bars"></i>MENÜ</a><ul><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li></ul></div><div class="date"> Bugün: <strong>07 HAZİRAN 2018</strong> Basında 30 Yıl!</div><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li></ul></div></div><div id="logobar"><div class="wrapper"><div class="logo"> <a href="https://www.basakgazetesi.com"> <img src="https://www.basakgazetesi.com/wp-content/uploads/2017/09/basaklogo.png" width="200" height="80" alt="Başak Gazetesi" /> </a></div><div class="arama"> <i></i><div class="block"><form action="https://www.basakgazetesi.com" type="get"> <input type="submit" value="" /> <input placeholder="Aramak istediğiniz kelimeyi yazın" type="search" name="s" /></form></div></div><div class="hava"> <i class="fa fa-chevron-down"></i><div class="havaicerik"><div class="yukleniyor"><i class="fa fa-spin fa-spinner"></i>Yenileniyor</div></div><ul class="sehirler"><li data="TR01">Adana</li><li data="TR02">Adıyaman</li><li data="TR03">Afyon</li><li data="TR04">Ağrı</li><li data="TR05">Amasya</li><li data="TR06">Ankara</li><li data="TR07">Antalya</li><li data="TR08">Artvin</li><li data="TR09">Aydın</li><li data="TR10">Balıkesir</li><li data="TR11">Bilecik</li><li data="TR12">Bingöl</li><li data="TR13">Bitlis</li><li data="TR14">Bolu</li><li data="TR15">Burdur</li><li data="TR16">Bursa</li><li data="TR17">Çanakkale</li><li data="TR18">Çankırı</li><li data="TR19">Çorum</li><li data="TR20">Denizli</li><li data="TR21">Diyarbakır</li><li data="TR22">Edirne</li><li data="TR23">Elazığ</li><li data="TR24">Erzincan</li><li data="TR25">Erzurum</li><li data="TR26">Eskişehir</li><li data="TR27">Gaziantep</li><li data="TR28">Giresun</li><li data="TR29">Gümüşhane</li><li data="TR30">Hakkari</li><li data="TR31">Hatay</li><li data="TR32">Isparta</li><li data="TR33">Mersin</li><li data="TR34">İstanbul</li><li data="TR35">İzmir</li><li data="TR36">Kars</li><li data="TR37">Kastamonu</li><li data="TR38">Kayseri</li><li data="TR39">Kırklareli</li><li data="TR40">Kırşehir</li><li data="TR41">Kocaeli</li><li data="TR42">Konya</li><li data="TR43">Kütahya</li><li data="TR44">Malatya</li><li data="TR45">Manisa</li><li data="TR46">K.Maraş</li><li data="TR47">Mardin</li><li data="TR48">Muğla</li><li data="TR49">Muş</li><li data="TR50">Nevşehir</li><li data="TR51">Niğde</li><li data="TR52">Ordu</li><li data="TR53">Rize</li><li data="TR54">Sakarya</li><li data="TR55">Samsun</li><li data="TR56">Siirt</li><li data="TR57">Sinop</li><li data="TR58">Sivas</li><li data="TR59">Tekirdağ</li><li data="TR60">Tokat</li><li data="TR61">Trabzon</li><li data="TR62">Tunceli</li><li data="TR63">Şanlıurfa</li><li data="TR64">Uşak</li><li data="TR65">Van</li><li data="TR66">Yozgat</li><li data="TR67">Zonguldak</li><li data="TR68">Aksaray</li><li data="TR69">Bayburt</li><li data="TR70">Karaman</li><li data="TR71">Kırıkkale</li><li data="TR72">Batman</li><li data="TR73">Şırnak</li><li data="TR74">Bartın</li><li data="TR75">Ardahan</li><li data="TR76">Iğdır</li><li data="TR77">Yalova</li><li data="TR78">Karabük</li><li data="TR79">Kilis</li><li data="TR80">Osmaniye</li><li data="TR81">Düzce</li></ul></div><div class="doviz"><div class="item"> <i class="fa fa-arrow-up"></i><div> <strong>BIST</strong> <span>98.624 </span></div></div><div class="item"> <i class="fa fa-arrow-up"></i><div> <strong>DOLAR</strong> <span>4,4968 </span></div></div><div class="item"> <i class="fa fa-arrow-up"></i><div> <strong>EURO</strong> <span>5,3131 </span></div></div><div class="item"> <i class="fa fa-arrow-up"></i><div> <strong>ALTIN</strong> <span>187,21 </span></div></div></div></div></div><div id="menu"><div class="wrapper"><ul><li id="menu-item-46970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46970"><a href="https://www.basakgazetesi.com">Anasayfa</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.basakgazetesi.com/yurt-dunya">Yurt Dünya</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.basakgazetesi.com/guncel">Güncel</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://www.basakgazetesi.com/politika">Politika</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.basakgazetesi.com/bolgeden">Bölgeden</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.basakgazetesi.com/osmaniye">Osmaniye</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.basakgazetesi.com/spor">Spor</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.basakgazetesi.com/egitim">Eğitim</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.basakgazetesi.com/saglik">Sağlık</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.basakgazetesi.com/magazin">Magazin</a></li></ul></div></div><div id="ticker"><div class="wrapper"><div class="sondakika"><i class="fa fa-clock-o"></i>Son Dakika Haberler</div><div class="ticker"><ul><li>21:55<a href="https://www.basakgazetesi.com/amanoslarda-pkk-siginagi-bulundu-2.html">Amanoslar’da PKK sığınağı bulundu</a></li><li>21:39<a href="https://www.basakgazetesi.com/fetonun-askeri-yapilanmasina-yonelik-33-ilde-operasyon-40-gozalti.html">FETÖ&#8217;nün askeri yapılanmasına yönelik 33 ilde operasyon, 40 gözaltı</a></li><li>17:16<a href="https://www.basakgazetesi.com/ogc-kizkalesi-medya-gunlerinden-2-odul-ile-dondu.html">OGC, Kızkalesi Medya Günleri’nden 2 Ödül ile döndü</a></li><li>07:49<a href="https://www.basakgazetesi.com/osmaniyeli-kickbokscular-uluslararasi-sampiyonaya-katilacak.html">Osmaniyeli Kickbokscular Uluslararası şampiyonaya katılacak</a></li></ul></div><div class="yon"> <i class="fa fa-angle-up" id="tickerup"></i> <i class="fa fa-angle-down" id="tickerdown"></i></div><div class="tumu"> <a href="https://www.basakgazetesi.com/son-dakika"> TÜMÜ </a></div></div></div> </header><div id="content"><div class="wrapper"><div class="maincontent container single " itemscope itemtype="http://schema.org/NewsArticle"><h2 class="title title-0 title-11"><i></i><span itemprop="name">Büro Memur-Sen&#8217;den İftar Buluşması</span><small>49 defa okundu</small><small><i class="fa fa-eye"></i></small></h2><meta itemprop="headline" content="Büro Memur-Sen&#8217;den İftar Buluşması"><meta itemprop="mainEntityOfPage" content="https://www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html"><div class="singleinfo"> <a href="https://www.basakgazetesi.com/politika" rel="tag">Politika</a> kategorisinde,<meta itemprop="datePublished" content="2018-06-07"><meta itemprop="dateModified" content="2018-06-07"><strong>07 Haz 2018 - 22:35</strong> tarihinde yayınlandı</div><div class="thumbnail"><img width="748" height="348" src="https://www.basakgazetesi.com/wp-content/uploads/senn-748x348.jpg" class="fl-right wp-post-image" alt="Büro Memur-Sen&#8217;den İftar Buluşması" itemprop="image" title="Büro Memur-Sen&#8217;den İftar Buluşması" /></div><meta itemprop="thumbnailUrl" content="https://www.basakgazetesi.com/wp-content/uploads/senn-150x150.jpg"><div class="single_content" itemprop="articleBody"><p>Memursen-Sen Konfederasyonuna bağlı Büro Memurları Sendikası (Büro Memur-Sen) Osmaniye Şubesince, üye ve ailelerine yönelik, iftar programı düzenlendi. Sendika Şube Başkanı Ebubekir Yılmaz, iftar programında yaptığı konuşmada; sendikacılığın, yüz binlerce ferdi olan bir aile demek olduğunun birliktelik sağlayarak görüldüğünü söyledi. Yılmaz, &#8220;Büro Memur-Sen olarak kamu çalışanlarımızın haklı ve kararlı mücadelesinde üyelerimiz bu yılda genel yetkiyi Büro Memur-Sen’e tevdii ettiler. Bizlerde bu yetkimiz ile mücadelemizin doruk noktasını yaşatacağız, kamu çalışanlarının mağduriyetlerini çözerek onların daha uygun koşullarda ve ortamlarda çalışmalarını sağlamak için gayret göstereceğiz, bazı kamu görevlilerine verilen 3600 ek göstergenin tüm kamu çalışanlarına yansıtılması için Osmaniye ilinde topladığımız binlerce imzayı Sayın Cumhurbaşkanımıza teslim edilmek üzere Büro Memur-Sen Genel Merkezine göndereceğiz ve üyelerimiz için kararlı mücadelemizi sonuna kadar yürüteceğiz.&#8221; dedi.</p><p>İftar yemeğine SGK İl Müdürü ve Memur-Sen, Büro Memur-Sen Onursal Başkanı Mücahit Çelik, Memur-Sen Osmaniye İl Temsilcisi Mahmut Kahraman, Sağlık-Sen Osmaniye Şube Başkanı Muhittin Çenet, Diyanet-Sen Osmaniye Şube Başkanı Adnan Yiğit, Emekli Memur-Sen Başkanı Mehmet Meke, Genç Memur-Sen Başkanı İsmail Meltem ile Kamu kurum ve kuruluşlarının yöneticileri ile çalışanları ve aileleri katıldı.</p><style>.huge-it-share-buttons { border:0px solid #0FB5D6; border-radius:5px; background:#3BD8FF; text-align:left; } #huge-it-share-buttons-top {margin-bottom:0px;} #huge-it-share-buttons-bottom {margin-top:0px;} .huge-it-share-buttons h3 { font-size:25px ; font-family:Arial,Helvetica Neue,Helvetica,sans-serif; color:#666666; display:block; line-height:25px ; text-align:left; } .huge-it-share-buttons ul { float:left; } .huge-it-share-buttons ul li { margin-left:3px; margin-right:3px; padding:0px; border:0px ridge #E6354C; border-radius:11px; background-color:#14CC9B; } .huge-it-share-buttons ul li #backforunical51711 { border-bottom: 0; background-image:url('https://www.basakgazetesi.com/wp-content/plugins/wp-share-buttons/Front_end/../images/buttons.30.png'); width:30px; height:30px; } .front-shares-count { position: absolute; text-align: center; display: block; } .shares_size20 .front-shares-count { font-size: 10px; top: 10px; width: 20px; } .shares_size30 .front-shares-count { font-size: 11px; top: 15px; width: 30px; } .shares_size40 .front-shares-count { font-size: 12px; top: 21px; width: 40px; }</style><div id="huge-it-share-buttons-top" class="huge-it-share-buttons nobackground"><h3>Share This:</h3><ul class="huge-it-share-buttons-list "><li class="nobackground " ><a id="backforunical51711" href="https://www.facebook.com/sharer/sharer.php?u=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html"  onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -0px -120px "></a></li><li class="nobackground " ><a id="backforunical51711" href="https://twitter.com/share?status=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&text=Büro Memur-Sen&#8217;den İftar Buluşması"  onclick="javascript:void window.open('https://twitter.com/share?status=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&text=Büro Memur-Sen&#8217;den İftar Buluşması','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -30px -120px "></a></li><li class="nobackground " ><a id="backforunical51711" href="http://www.pinterest.com/pin/create/button/?url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&media=https://www.basakgazetesi.com/wp-content/uploads/senn.jpg&description=Büro Memur-Sen&#8217;den İftar Buluşması"  onclick="javascript:void window.open('http://www.pinterest.com/pin/create/button/?url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&media=https://www.basakgazetesi.com/wp-content/uploads/senn.jpg&description=Büro Memur-Sen&#8217;den İftar Buluşması','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -60px -120px "></a></li><li class="nobackground " ><a id="backforunical51711" href="https://plus.google.com/share?url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html"  onclick="javascript:void window.open('https://plus.google.com/share?url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -90px -120px "></a></li><li class="none nobackground " ><a id="backforunical51711" href="https://www.linkedin.com/shareArticle?title=Büro Memur-Sen&#8217;den İftar Buluşması&mini=true&url=https://www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html"  onclick="javascript:void window.open('https://www.linkedin.com/shareArticle?title=Büro Memur-Sen&#8217;den İftar Buluşması&mini=true&url=https://www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -120px -120px "></a></li><li class="none nobackground " ><a id="backforunical51711" href="https://www.tumblr.com/share/link?url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&name=Büro Memur-Sen&#8217;den İftar Buluşması"  onclick="javascript:void window.open('https://www.tumblr.com/share/link?url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&name=Büro Memur-Sen&#8217;den İftar Buluşması','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -150px -120px "></a></li><li class="none nobackground " ><a id="backforunical51711" href="http://digg.com/submit?phase=2&url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&title=Büro Memur-Sen&#8217;den İftar Buluşması"  onclick="javascript:void window.open('http://digg.com/submit?phase=2&url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&title=Büro Memur-Sen&#8217;den İftar Buluşması','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -180px -120px "></a></li><li class="none nobackground " ><a id="backforunical51711" href="http://www.stumbleupon.com/submit?url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&title=Büro Memur-Sen&#8217;den İftar Buluşması"  onclick="javascript:void window.open('http://www.stumbleupon.com/submit?url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&title=Büro Memur-Sen&#8217;den İftar Buluşması','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -210px -120px "></a></li><li class="none nobackground " ><a id="backforunical51711" href="https://myspace.com/post?l=3&u=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html"  onclick="javascript:void window.open('https://myspace.com/post?l=3&u=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -240px -120px "></a></li><li class="none nobackground " ><a id="backforunical51711" href="http://vk.com/share.php?url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&title=Büro Memur-Sen&#8217;den İftar Buluşması"  onclick="javascript:void window.open('http://vk.com/share.php?url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&title=Büro Memur-Sen&#8217;den İftar Buluşması','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -270px -120px "></a></li><li class="none nobackground " ><a id="backforunical51711" href="http://www.reddit.com/submit?url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&title=Büro Memur-Sen&#8217;den İftar Buluşması"  onclick="javascript:void window.open('http://www.reddit.com/submit?url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&title=Büro Memur-Sen&#8217;den İftar Buluşması','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -300px -120px "></a></li><li class="none nobackground " ><a id="backforunical51711" href="http://www.bebo.com/c/share?Url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html"  onclick="javascript:void window.open('http://www.bebo.com/c/share?Url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -330px -120px "></a></li><li class="none nobackground " ><a id="backforunical51711" href="https://delicious.com/save?v=5&noui&jump=close&url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&title=Büro Memur-Sen&#8217;den İftar Buluşması"  onclick="javascript:void window.open('https://delicious.com/save?v=5&noui&jump=close&url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&title=Büro Memur-Sen&#8217;den İftar Buluşması','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -360px -120px "></a></li><li class="none nobackground " ><a id="backforunical51711" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html"  onclick="javascript:void window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -390px -120px "></a></li><li class="none nobackground " ><a id="backforunical51711" href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&title=Büro Memur-Sen&#8217;den İftar Buluşması"  onclick="javascript:void window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&title=Büro Memur-Sen&#8217;den İftar Buluşması','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -420px -120px "></a></li><li class="none nobackground " ><a id="backforunical51711" href="http://service.weibo.com/share/share.php?url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&appkey=&title=Büro Memur-Sen&#8217;den İftar Buluşması&pic=&ralateUid=&"  onclick="javascript:void window.open('http://service.weibo.com/share/share.php?url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&appkey=&title=Büro Memur-Sen&#8217;den İftar Buluşması&pic=&ralateUid=&','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -450px -120px "></a></li><li class="none nobackground " ><a id="backforunical51711" href="http://widget.renren.com/dialog/share?resourceUrl=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&srcUrl=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&title=Büro Memur-Sen&#8217;den İftar Buluşması"  onclick="javascript:void window.open('http://widget.renren.com/dialog/share?resourceUrl=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&srcUrl=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&title=Büro Memur-Sen&#8217;den İftar Buluşması','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -480px -120px "></a></li><li class="none nobackground " ><a id="backforunical51711" href="http://n4g.com/tips?url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&title=Büro Memur-Sen&#8217;den İftar Buluşması"  onclick="javascript:void window.open('http://n4g.com/tips?url=www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html&title=Büro Memur-Sen&#8217;den İftar Buluşması','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -510px -120px "></a></li></ul><div class="clear"></div></div><div class="sosyalinfo"></div></div><div class="clear"></div><div class="yazarinfo"><div class="title"> <i></i><span class="editortit">Haber Editörü : </span><span itemprop="author">basak</span> <a href="https://www.basakgazetesi.com/yonetici/basak">Tüm Yazıları</a></div><div class="haberauthoralt"> <img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/bahri_colpan-150x150.jpg' class='avatar avatar-85 photo' height='85' width='85' /><div class="haberauthorinfo"></div></div></div><div class="publisherinfo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.basakgazetesi.com"><div  itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.basakgazetesi.com/wp-content/uploads/2017/09/basaklogo.png"><meta itemprop="width" content="220"><meta itemprop="height" content="81"></div><meta itemprop="name" content="Başak Gazetesi"><meta itemprop="description" content="Bölgenin En büyük Haber Sitesi"></div><div class="faceyorum1"><div id="fb-root"></div> <script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html" data-width="730" data-numposts="5" data-colorscheme="light"></div></div><div class="faceyorum3"><div id="fb-root"></div> <script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html" data-width="450" data-numposts="5" data-colorscheme="light"></div></div><div class="faceyorum4"><div id="fb-root"></div> <script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://www.basakgazetesi.com/buro-memur-senden-iftar-bulusmasi.html" data-width="290" data-numposts="5" data-colorscheme="light"></div></div><div id="comment"><div id="respond"><div class="title"><i></i><span>YORUM YAZ<a rel="nofollow" id="cancel-comment-reply-link" href="/buro-memur-senden-iftar-bulusmasi.html#respond" style="display:none;"> ( İptal ) </a></span></div><div class="formcontainer"><div class="newcomment"><form id="commentform" class="clearfix" action="https://www.basakgazetesi.com/wp-comments-post.php" method="post" onsubmit="javascript:sanitizeCommentFields(this);"><div> <input type='hidden' name='comment_post_ID' value='51711' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> <input type="hidden" name="redirect_to" value="/buro-memur-senden-iftar-bulusmasi.html" /></div><textarea placeholder="Yorumunuz" id="comment" name="comment" required></textarea><div class="submit"> <input type="text" name="email" placeholder="Mail Adresiniz" value="" required /> <input type="text" name="author" placeholder="İsminiz" value="" required /><span></span> <input type="submit" name="submit" value="Gönder" /> <input type="hidden" name="comment_post_ID" value="51711" /></div><div class="form-option"></div></form></div></div></div><div class="clear"></div></div></div> <aside><div class="populer" id="ayesoft_populer_widget-5"><div class="title"><i></i><span>POPÜLER HABERLER</span></div><div class="title2"><span data-sel="son24" class="active">Son 24 Saat</span><span data-sel="7gun">Son 7 Gün</span><span data-sel="1ay">Son 1 Ay</span></div><div class="icerik"> <span class="yukleniyor"><i class="fa fa-spin fa-spinner"></i>Yükleniyor</span></div></div><div class="reklamside" id="ayesoft_sidereklam_widget-3"> <embed src="https://www.basakgazetesi.com/wp-content/uploads/reklam/doga_koleji_300x250.swf" height="250"> </embed></div><div class="clear"></div><div class="haberlistesi" id="ayesoft_benzerhaber_widget-3"><div class="title"><i></i><span>BENZER HABERLER</span></div><div class="icerik"><ul><li> <a href="https://www.basakgazetesi.com/tbmm-baskani-ismail-kahraman-osmaniye-belediyesini-ziyaret-etti.html"> <img width="1198" height="800" src="https://www.basakgazetesi.com/wp-content/uploads/kadirr-5.jpg" class="fl-right wp-post-image" alt="TBMM Başkanı İsmail Kahraman, Osmaniye Belediyesini Ziyaret Etti" title="TBMM Başkanı İsmail Kahraman, Osmaniye Belediyesini Ziyaret Etti" srcset="https://www.basakgazetesi.com/wp-content/uploads/kadirr-5.jpg 1198w, https://www.basakgazetesi.com/wp-content/uploads/kadirr-5-300x200.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/kadirr-5-768x513.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/kadirr-5-1024x684.jpg 1024w, https://www.basakgazetesi.com/wp-content/uploads/kadirr-5-88x60.jpg 88w, https://www.basakgazetesi.com/wp-content/uploads/kadirr-5-148x100.jpg 148w" sizes="(max-width: 1198px) 100vw, 1198px" /> <strong>TBMM Başkanı İsmail Kahraman, Osmaniye Belediyesini Ziyaret Etti</strong> </a></li><li> <a href="https://www.basakgazetesi.com/aksener-konvoyun-ilerlemesi-engellendi.html"> <img width="1600" height="1200" src="https://www.basakgazetesi.com/wp-content/uploads/aksener.jpeg" class="fl-right wp-post-image" alt="Akşener: Konvoyun ilerlemesi engellendi" title="Akşener: Konvoyun ilerlemesi engellendi" srcset="https://www.basakgazetesi.com/wp-content/uploads/aksener.jpeg 1600w, https://www.basakgazetesi.com/wp-content/uploads/aksener-300x225.jpeg 300w, https://www.basakgazetesi.com/wp-content/uploads/aksener-768x576.jpeg 768w, https://www.basakgazetesi.com/wp-content/uploads/aksener-1024x768.jpeg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" /> <strong>Akşener: Konvoyun ilerlemesi engellendi</strong> </a></li><li> <a href="https://www.basakgazetesi.com/muharrem-ince-benim-en-buyuk-projem-huzur.html"> <img width="1280" height="850" src="https://www.basakgazetesi.com/wp-content/uploads/ince.jpg" class="fl-right wp-post-image" alt="Muharrem İnce: Benim en büyük projem huzur" title="Muharrem İnce: Benim en büyük projem huzur" srcset="https://www.basakgazetesi.com/wp-content/uploads/ince.jpg 1280w, https://www.basakgazetesi.com/wp-content/uploads/ince-300x199.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/ince-768x510.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/ince-1024x680.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /> <strong>Muharrem İnce: Benim en büyük projem huzur</strong> </a></li><li> <a href="https://www.basakgazetesi.com/erzin-chp-ilce-teskilatindan-anneler-gunu-etkinligi.html"> <img width="1024" height="683" src="https://www.basakgazetesi.com/wp-content/uploads/chp-3.jpg" class="fl-right wp-post-image" alt="Erzin CHP ilçe teşkilatından Anneler günü etkinliği" title="Erzin CHP ilçe teşkilatından Anneler günü etkinliği" srcset="https://www.basakgazetesi.com/wp-content/uploads/chp-3.jpg 1024w, https://www.basakgazetesi.com/wp-content/uploads/chp-3-300x200.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/chp-3-768x512.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/chp-3-88x60.jpg 88w, https://www.basakgazetesi.com/wp-content/uploads/chp-3-148x100.jpg 148w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Erzin CHP ilçe teşkilatından Anneler günü etkinliği</strong> </a></li><li> <a href="https://www.basakgazetesi.com/mhpli-ruhi-ersoydan-fransaya-kuran-i-kerim-tepkisi.html"> <img width="776" height="755" src="https://www.basakgazetesi.com/wp-content/uploads/kakaka-1.jpg" class="fl-right wp-post-image" alt="MHP’li Ruhi Ersoy’dan Fransa’ya Kur’an-I Kerim Tepkisi" title="MHP’li Ruhi Ersoy’dan Fransa’ya Kur’an-I Kerim Tepkisi" srcset="https://www.basakgazetesi.com/wp-content/uploads/kakaka-1.jpg 776w, https://www.basakgazetesi.com/wp-content/uploads/kakaka-1-300x292.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/kakaka-1-768x747.jpg 768w" sizes="(max-width: 776px) 100vw, 776px" /> <strong>MHP’li Ruhi Ersoy’dan Fransa’ya Kur’an-I Kerim Tepkisi</strong> </a></li></ul></div></div><div class="haberlistesi" id="ayesoft_haberlistesi_widget-5"><div class="title"><i></i><span >GÜNCEL HABERLER</span></div><div class="icerik"><ul><li> <a href="https://www.basakgazetesi.com/mahalle-iftarlarina-vatandaslardan-yogun-ilgi.html"> <img width="88" height="60" src="https://www.basakgazetesi.com/wp-content/uploads/kadir-3-88x60.jpg" class="fl-right wp-post-image" alt="Mahalle İftarlarına Vatandaşlardan Yoğun İlgi" title="Mahalle İftarlarına Vatandaşlardan Yoğun İlgi" srcset="https://www.basakgazetesi.com/wp-content/uploads/kadir-3-88x60.jpg 88w, https://www.basakgazetesi.com/wp-content/uploads/kadir-3-300x200.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/kadir-3-768x512.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/kadir-3-1024x683.jpg 1024w, https://www.basakgazetesi.com/wp-content/uploads/kadir-3-128x88.jpg 128w, https://www.basakgazetesi.com/wp-content/uploads/kadir-3-148x100.jpg 148w, https://www.basakgazetesi.com/wp-content/uploads/kadir-3.jpg 1280w" sizes="(max-width: 88px) 100vw, 88px" /> <strong>Mahalle İftarlarına Vatandaşlardan Yoğun İlgi</strong> </a></li><li> <a href="https://www.basakgazetesi.com/cezaevinde-intihar-girisimi.html"> <img class="fl-right" src="https://www.basakgazetesi.com/wp-content/uploads/2017/09/basaklogo.png" alt="Cezaevinde intihar girişimi" width="88" height="60" /> <strong>Cezaevinde intihar girişimi</strong> </a></li><li> <a href="https://www.basakgazetesi.com/pkk-suphelisi-kadin-yol-kontrolunde-yakalandi.html"> <img width="88" height="60" src="https://www.basakgazetesi.com/wp-content/uploads/sonooo-6-88x60.jpg" class="fl-right wp-post-image" alt="PKK şüphelisi kadın yol kontrolünde yakalandı" title="PKK şüphelisi kadın yol kontrolünde yakalandı" srcset="https://www.basakgazetesi.com/wp-content/uploads/sonooo-6-88x60.jpg 88w, https://www.basakgazetesi.com/wp-content/uploads/sonooo-6-128x88.jpg 128w, https://www.basakgazetesi.com/wp-content/uploads/sonooo-6-148x100.jpg 148w" sizes="(max-width: 88px) 100vw, 88px" /> <strong>PKK şüphelisi kadın yol kontrolünde yakalandı</strong> </a></li></ul></div></div><div class="yazar" id="ayesoft_yazar_widget-4"><div class="title"><i></i><span>YAZARLAR</span></div><div class="icerik"><ul><li><a href="https://www.basakgazetesi.com/cin-mallari-tuketiciyi-tehdit-ediyor.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/baskan-2-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Aydın Ağaoğlu</strong><span>Çin Malları Tüketiciyi Tehdit Ediyor</span></a></li><li><a href="https://www.basakgazetesi.com/eve-temizlige-geleni-sigortali-yaptirmali-miyiz.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/ahmekt-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Av. Ahmet Salgut</strong><span>Eve Temizliğe Geleni Sigortalı Yaptırmalı mıyız?</span></a></li><li><a href="https://www.basakgazetesi.com/hasta-ve-oruc.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/adem-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Dr. Adem Kıdık</strong><span>Hasta ve Oruç….</span></a></li><li><a href="https://www.basakgazetesi.com/turkiyeye-bir-af-sart.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/bahri_colpan-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Bahri ÇOLPAN</strong><span>Türkiye’ye bir af şart</span></a></li><li><a href="https://www.basakgazetesi.com/zor-secim.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/fazil-nacar-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Yrd.Doç.Dr. Fazıl Nacar</strong><span>Zor Seçim</span></a></li><li><a href="https://www.basakgazetesi.com/yanlis-tarim-uygulamalari.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/mmmm-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Prof.Dr.Mehmet Ali Kirpik</strong><span>Yanlış Tarım Uygulamaları</span></a></li><li><a href="https://www.basakgazetesi.com/benden-size-ozur.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/tazaeoglu-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Mehmet Ali Tazeoğlu</strong><span>Benden Size Özür…</span></a></li><li><a href="https://www.basakgazetesi.com/kaymakam-babasini-makamina-cagiramaz-mi.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/mehmet-cihangir-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Doç. Dr. Mehmet Cihangir</strong><span>Kaymakam Babasını Makamına Çağıramaz mı?</span></a></li><li><a href="https://www.basakgazetesi.com/ey-halkim-kandirildik.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/mehmet-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Mehmet Kızıldağ</strong><span>Ey Halkım Kandırıldık</span></a></li><li><a href="https://www.basakgazetesi.com/uc-tarz-i-siyaset-uc-tarz-i-ihanet.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/fedaicavus-1-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Doç. Dr. Mustafa Fedai Çavuş</strong><span>Üç Tarz-ı Siyaset / Üç Tarz-ı İhanet</span></a></li></ul></div></div> </aside></div></div><div class="clear"></div> <footer><div class="wrapper"><div class="item"> <strong>HAKKIMIZDA</strong> <img src="https://www.basakgazetesi.com/wp-content/uploads/2017/09/basaklogo-200x50.png" width="200" height="50" /> <span></span></div><div class="item"> <strong>HIZLI ERİŞİM</strong><ul><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.basakgazetesi.com/yayin-ilkeleri">Yayın İlkeleri</a></li><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.basakgazetesi.com/hakkinda">Hakkında</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li></ul></div><div class="item"> <strong>İLETİŞİM / SOSYAL MEDYA</strong> <span></span><div class="social"> <a href="https://www.facebook.com/basakgazetesi"> <i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/haberci80"> <i class="fa fa-twitter"></i> </a> <a href="https://www.basakgazetesi.com/feed"> <i class="fa fa-rss"></i> </a></div></div></div><div id="bottombar"><div class="wrapper"><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.basakgazetesi.com/yayin-ilkeleri">Yayın İlkeleri</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.basakgazetesi.com/hakkinda">Hakkında</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li></ul> <span class="copyright"> Copyright 2015 Başak Gazetesi Tüm Hakları Saklıdır </span></div></div> <script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/jquery.js"></script> <script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/swiper.min.js"></script> <script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/newsTicker.min.js"></script> <script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/custom.php"></script> <link rel="stylesheet" type="text/css" href="https://www.basakgazetesi.com/wp-content/themes/basaktema/css/style.php" /><link rel="stylesheet" type="text/css" href="https://www.basakgazetesi.com/wp-content/themes/basaktema/css/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="https://www.basakgazetesi.com/wp-content/themes/basaktema/css/swiper.min.css" /> </footer> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/www.basakgazetesi.com\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='//www.basakgazetesi.com/wp-content/uploads/fvm/out/footer-36280650-0.min.js'></script> <!-- Global Site Tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1823499-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-1823499-1');</script> </body></html>