<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="robots" content="follow, index, all"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0"><title>Korkut Ata Aşıklar Şöleni 29 Eylül&#039;de Osmaniye&#039;de - Başak Gazetesi</title><meta name="description" content="Osmaniye Belediyesi'nin katkılarıyla geçtiğimiz yıl hayata geçirilen Türk Dünyası Korkut Ata Aşıklar Kervanı etkinlikleri, bu yıl 29 eylül'de Osmaniye.." /><meta name="google-site-verification" content="l8s9NC0kybhw5WQNjlXq5OqrjhFe2mA4K_pEUav4TpI" /><meta name="keywords" content="Korkut, Ata, Aşıklar, Şöleni, 29, Eylül&#8217;de, Osmaniye&#8217;de" /><link rel="alternate" type="application/rss+xml" title="Başak Gazetesi RSS Feed" href="https://www.basakgazetesi.com/feed" /><link rel="pingback" href="https://www.basakgazetesi.com/xmlrpc.php" /><link rel="image_src" type="image/jpeg" href="https://www.basakgazetesi.com/wp-content/uploads/solenn-1-748x348.jpg" /> <!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Korkut Ata Aşıklar Şöleni 29 Eylül&#039;de Osmaniye&#039;de - Başak Gazetesi" /><meta property="og:description" content="Osmaniye Belediyesi&#8217;nin katkılarıyla geçtiğimiz yıl hayata geçirilen Türk Dünyası Korkut Ata Aşıklar Kervanı etkinlikleri, bu yıl 29 eylül&#8217;de Osmaniye&#8217;den başlayıp 5 Türk Cumhuriyetini kapsayacak. Osmaniye Gazeteciler Cemiyeti Gökhan Erkmen Toplantı Salonunda tertip komitesi adına açıklama yapan Türk Dünyası Gazeteciler Federasyonu (TDGF) Genel Başkanı Menderes Demir, Aşıklar Kervanı programının, Türk Dünyası’nın Ata Babası olarak adlandırılan ve &hellip;" /><meta property="og:url" content="https://www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html" /><meta property="og:site_name" content="Başak Gazetesi" /><meta property="article:publisher" content="https://www.facebook.com/basakgazetesi" /><meta property="article:section" content="Osmaniye" /><meta property="article:published_time" content="2018-08-31T15:08:32+03:00" /><meta property="fb:app_id" content="161124677802625" /><meta property="og:image" content="https://www.basakgazetesi.com/wp-content/uploads/solenn-1.jpg" /><meta property="og:image:secure_url" content="https://www.basakgazetesi.com/wp-content/uploads/solenn-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="841" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Osmaniye Belediyesi&#8217;nin katkılarıyla geçtiğimiz yıl hayata geçirilen Türk Dünyası Korkut Ata Aşıklar Kervanı etkinlikleri, bu yıl 29 eylül&#8217;de Osmaniye&#8217;den başlayıp 5 Türk Cumhuriyetini kapsayacak. Osmaniye Gazeteciler Cemiyeti Gökhan Erkmen Toplantı Salonunda tertip komitesi adına açıklama yapan Türk Dünyası Gazeteciler Federasyonu (TDGF) Genel Başkanı Menderes Demir, Aşıklar Kervanı programının, Türk Dünyası’nın Ata Babası olarak adlandırılan ve [&hellip;]" /><meta name="twitter:title" content="Korkut Ata Aşıklar Şöleni 29 Eylül&#039;de Osmaniye&#039;de - Başak Gazetesi" /><meta name="twitter:site" content="@haberci80" /><meta name="twitter:image" content="https://www.basakgazetesi.com/wp-content/uploads/solenn-1.jpg" /><meta name="twitter:creator" content="@haberci80" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.basakgazetesi.com\/","sameAs":["https:\/\/www.facebook.com\/basakgazetesi","https:\/\/twitter.com\/haberci80"],"@id":"https:\/\/www.basakgazetesi.com\/#organization","name":"basak gazetesi","logo":""}</script> <!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Başak Gazetesi &raquo; Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de yorum beslemesi" href="https://www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html/feed" /><link rel='stylesheet' id='fvm-header-0-css'  href='//www.basakgazetesi.com/wp-content/uploads/fvm/out/header-ec3a10d7-0.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='//www.basakgazetesi.com/wp-content/uploads/fvm/out/header-cb050ccd-0.min.js'></script><link rel='https://api.w.org/' href='https://www.basakgazetesi.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.basakgazetesi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.basakgazetesi.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.basakgazetesi.com/?p=53036' /><link rel="alternate" type="application/json+oembed" href="https://www.basakgazetesi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basakgazetesi.com%2Fkorkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.basakgazetesi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basakgazetesi.com%2Fkorkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&#038;format=xml" /><!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1823499-1', 'auto');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --><style>.gecis{position:fixed;display:block;z-index:999999;top:0;left:0;right:0;bottom:0;background:#fff;}</style><font style="overflow: auto; position: absolute; height: 0pt; width: 0pt"> <a href="http://pendikliler.com/" title="Maltepe Escort">Maltepe Escort</a> <a href="http://www.maltepeklima.com/" title="pendik escort">pendik escort</a> <a href="http://www.maltepekres.org/" title="maltepekres.org">maltepekres.org</a> <a href="http://maltepeelektrikariza.com/" title="maltepeelektrikariza.com">maltepeelektrikariza.com</a> <a href="http://www.maltepekres.com/" title="kartal escort">kartal escort</a> <a href="http://www.alanyasilver.com/" title="alanya escort">alanya escort</a> <a href="http://www.maltepekres.com/kategori/kadikoy-escort/" title="kadikoy escort">kadikoy escort</a> </font></head><body data-rsssl=1><div class="gecis"></div> <header><div id="topbar"><div class="wrapper"><div class="mobilmenu"><a href="#"><i class="fa fa-bars"></i>MENÜ</a><ul><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li></ul></div><div class="date"> Bugün: <strong>31 AĞUSTOS 2018</strong> Basında 30 Yıl!</div><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li></ul></div></div><div id="logobar"><div class="wrapper"><div class="logo"> <a href="https://www.basakgazetesi.com"> <img src="https://www.basakgazetesi.com/wp-content/uploads/2017/09/basaklogo.png" width="200" height="80" alt="Başak Gazetesi" /> </a></div><div class="arama"> <i></i><div class="block"><form action="https://www.basakgazetesi.com" type="get"> <input type="submit" value="" /> <input placeholder="Aramak istediğiniz kelimeyi yazın" type="search" name="s" /></form></div></div><div class="hava"> <i class="fa fa-chevron-down"></i><div class="havaicerik"><div class="yukleniyor"><i class="fa fa-spin fa-spinner"></i>Yenileniyor</div></div><ul class="sehirler"><li data="TR01">Adana</li><li data="TR02">Adıyaman</li><li data="TR03">Afyon</li><li data="TR04">Ağrı</li><li data="TR05">Amasya</li><li data="TR06">Ankara</li><li data="TR07">Antalya</li><li data="TR08">Artvin</li><li data="TR09">Aydın</li><li data="TR10">Balıkesir</li><li data="TR11">Bilecik</li><li data="TR12">Bingöl</li><li data="TR13">Bitlis</li><li data="TR14">Bolu</li><li data="TR15">Burdur</li><li data="TR16">Bursa</li><li data="TR17">Çanakkale</li><li data="TR18">Çankırı</li><li data="TR19">Çorum</li><li data="TR20">Denizli</li><li data="TR21">Diyarbakır</li><li data="TR22">Edirne</li><li data="TR23">Elazığ</li><li data="TR24">Erzincan</li><li data="TR25">Erzurum</li><li data="TR26">Eskişehir</li><li data="TR27">Gaziantep</li><li data="TR28">Giresun</li><li data="TR29">Gümüşhane</li><li data="TR30">Hakkari</li><li data="TR31">Hatay</li><li data="TR32">Isparta</li><li data="TR33">Mersin</li><li data="TR34">İstanbul</li><li data="TR35">İzmir</li><li data="TR36">Kars</li><li data="TR37">Kastamonu</li><li data="TR38">Kayseri</li><li data="TR39">Kırklareli</li><li data="TR40">Kırşehir</li><li data="TR41">Kocaeli</li><li data="TR42">Konya</li><li data="TR43">Kütahya</li><li data="TR44">Malatya</li><li data="TR45">Manisa</li><li data="TR46">K.Maraş</li><li data="TR47">Mardin</li><li data="TR48">Muğla</li><li data="TR49">Muş</li><li data="TR50">Nevşehir</li><li data="TR51">Niğde</li><li data="TR52">Ordu</li><li data="TR53">Rize</li><li data="TR54">Sakarya</li><li data="TR55">Samsun</li><li data="TR56">Siirt</li><li data="TR57">Sinop</li><li data="TR58">Sivas</li><li data="TR59">Tekirdağ</li><li data="TR60">Tokat</li><li data="TR61">Trabzon</li><li data="TR62">Tunceli</li><li data="TR63">Şanlıurfa</li><li data="TR64">Uşak</li><li data="TR65">Van</li><li data="TR66">Yozgat</li><li data="TR67">Zonguldak</li><li data="TR68">Aksaray</li><li data="TR69">Bayburt</li><li data="TR70">Karaman</li><li data="TR71">Kırıkkale</li><li data="TR72">Batman</li><li data="TR73">Şırnak</li><li data="TR74">Bartın</li><li data="TR75">Ardahan</li><li data="TR76">Iğdır</li><li data="TR77">Yalova</li><li data="TR78">Karabük</li><li data="TR79">Kilis</li><li data="TR80">Osmaniye</li><li data="TR81">Düzce</li></ul></div><div class="doviz"><div class="item"> <i class="fa fa-arrow-down"></i><div> <strong>BIST</strong> <span>92.723 </span></div></div><div class="item"> <i class="fa fa-arrow-down"></i><div> <strong>DOLAR</strong> <span>6,5776 </span></div></div><div class="item"> <i class="fa fa-arrow-down"></i><div> <strong>EURO</strong> <span>7,6316 </span></div></div><div class="item"> <i class="fa fa-arrow-down"></i><div> <strong>ALTIN</strong> <span>254,22 </span></div></div></div></div></div><div id="menu"><div class="wrapper"><ul><li id="menu-item-46970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46970"><a href="https://www.basakgazetesi.com">Anasayfa</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.basakgazetesi.com/yurt-dunya">Yurt Dünya</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.basakgazetesi.com/guncel">Güncel</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.basakgazetesi.com/politika">Politika</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.basakgazetesi.com/bolgeden">Bölgeden</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://www.basakgazetesi.com/osmaniye">Osmaniye</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.basakgazetesi.com/spor">Spor</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.basakgazetesi.com/egitim">Eğitim</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.basakgazetesi.com/saglik">Sağlık</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.basakgazetesi.com/magazin">Magazin</a></li></ul></div></div><div id="ticker"><div class="wrapper"><div class="sondakika"><i class="fa fa-clock-o"></i>Son Dakika Haberler</div><div class="ticker"><ul><li>21:55<a href="https://www.basakgazetesi.com/amanoslarda-pkk-siginagi-bulundu-2.html">Amanoslar’da PKK sığınağı bulundu</a></li><li>21:39<a href="https://www.basakgazetesi.com/fetonun-askeri-yapilanmasina-yonelik-33-ilde-operasyon-40-gozalti.html">FETÖ&#8217;nün askeri yapılanmasına yönelik 33 ilde operasyon, 40 gözaltı</a></li><li>17:16<a href="https://www.basakgazetesi.com/ogc-kizkalesi-medya-gunlerinden-2-odul-ile-dondu.html">OGC, Kızkalesi Medya Günleri’nden 2 Ödül ile döndü</a></li><li>07:49<a href="https://www.basakgazetesi.com/osmaniyeli-kickbokscular-uluslararasi-sampiyonaya-katilacak.html">Osmaniyeli Kickbokscular Uluslararası şampiyonaya katılacak</a></li></ul></div><div class="yon"> <i class="fa fa-angle-up" id="tickerup"></i> <i class="fa fa-angle-down" id="tickerdown"></i></div><div class="tumu"> <a href="https://www.basakgazetesi.com/son-dakika"> TÜMÜ </a></div></div></div> </header><div id="content"><div class="wrapper"><div class="maincontent container single " itemscope itemtype="http://schema.org/NewsArticle"><h2 class="title title-0 title-2"><i></i><span itemprop="name">Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de</span><small>191 defa okundu</small><small><i class="fa fa-eye"></i></small></h2><meta itemprop="headline" content="Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de"><meta itemprop="mainEntityOfPage" content="https://www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html"><div class="singleinfo"> <a href="https://www.basakgazetesi.com/osmaniye" rel="tag">Osmaniye</a> kategorisinde,<meta itemprop="datePublished" content="2018-08-31"><meta itemprop="dateModified" content="2018-08-31"><strong>31 Ağu 2018 - 15:08</strong> tarihinde yayınlandı</div><div class="thumbnail"><img width="748" height="348" src="https://www.basakgazetesi.com/wp-content/uploads/solenn-1-748x348.jpg" class="fl-right wp-post-image" alt="Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de" itemprop="image" title="Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de" /></div><meta itemprop="thumbnailUrl" content="https://www.basakgazetesi.com/wp-content/uploads/solenn-1-150x150.jpg"><div class="single_content" itemprop="articleBody"><p>Osmaniye Belediyesi&#8217;nin katkılarıyla geçtiğimiz yıl hayata geçirilen Türk Dünyası Korkut Ata Aşıklar Kervanı etkinlikleri, bu yıl 29 eylül&#8217;de Osmaniye&#8217;den başlayıp 5 Türk Cumhuriyetini kapsayacak. Osmaniye Gazeteciler Cemiyeti Gökhan Erkmen Toplantı Salonunda tertip komitesi adına açıklama yapan Türk Dünyası Gazeteciler Federasyonu (TDGF) Genel Başkanı Menderes Demir, Aşıklar Kervanı programının, Türk Dünyası’nın Ata Babası olarak adlandırılan ve Türk Dünyası’nın tüm bölgelerinde bilinen Korkut Ata Geleneğinin Yaşatılması ve günümüz temsilcilerinin aynı sahnede yer alarak Aşıklık Kültürünün topluma aktarılması maksadıyla yapılmakta olduğunu söyledi. Demir, Avrasya Kültür Sanat Derneği’nin öncülüğünde, Osmaniye Belediye Başkanı Kadir Kara’nın destekleriyle Türkiye’den Osmaniye Korkut Ata Üniversitesi, Amasya Üniversitesi, Osmaniye Gazeteciler Cemiyeti Derneği, Osmaniye Kültür Sanat Tarih Derneği, Osmaniye Okçular Kulübü, Osmaniye Folklor Araştırma Derneği, OSEV ve Osmaniye&#8217;m Radyo Televizyonu&#8217;nun proje ortağı olduğu, KKTC- Genç Tv, Paşa Köy ve Vadili Belediyeleri, Azerbaycan’dan Azerbaycan Kültür Bakanlığı, Azerbaycan Aşıklar Birliği katkısı, Kazakistan’dan Al Farabi Üniversitesi ile Kazakistan Türk Medeniyetleri Vakfı’nın Proje Ortağı olduğu, Kırgızistan’dan ise Kırgızistan Türkiye Manas Üniversitesi ile Han Tenğrı Vakfı’nın destek verdiği programların Osmaniye’den başlayacağını ifade etti. 29 Eylül 2018 Tarihinde Osmaniye Cumhuriyet Meydanı’nda yapılacak olan Korkut Ata Aşıklar Şöleni’ne Azerbaycan, Kazakistan, Kırgızistan, Özbekistan, Türkmenistan, Kerkük başta olmak üzere KKTC, Afganistan ile Tataristan ve Makedonya’dan sanatçıların katılacağını ifade eden Demir, &#8220;Muhteşem bir Türk Kültürü Şovu olacak olan Şölenin, halkımız tarafından büyük ilgi ve Alakayla karşılanması bekleniyor. Osmaniye programından sonra; Azerbaycan, Kazakistan, Kırgızistan ve Kuzey Kıbrıs Türk Cumhuriyeti’nde bu programlar hayata geçirilecek&#8221; şeklinde konuştu.</p><p>Haber:İbrahim EMÜL/OSMANİYE</p><style>.huge-it-share-buttons { border:0px solid #0FB5D6; border-radius:5px; background:#3BD8FF; text-align:left; } #huge-it-share-buttons-top {margin-bottom:0px;} #huge-it-share-buttons-bottom {margin-top:0px;} .huge-it-share-buttons h3 { font-size:25px ; font-family:Arial,Helvetica Neue,Helvetica,sans-serif; color:#666666; display:block; line-height:25px ; text-align:left; } .huge-it-share-buttons ul { float:left; } .huge-it-share-buttons ul li { margin-left:3px; margin-right:3px; padding:0px; border:0px ridge #E6354C; border-radius:11px; background-color:#14CC9B; } .huge-it-share-buttons ul li #backforunical53036 { border-bottom: 0; background-image:url('https://www.basakgazetesi.com/wp-content/plugins/wp-share-buttons/Front_end/../images/buttons.30.png'); width:30px; height:30px; } .front-shares-count { position: absolute; text-align: center; display: block; } .shares_size20 .front-shares-count { font-size: 10px; top: 10px; width: 20px; } .shares_size30 .front-shares-count { font-size: 11px; top: 15px; width: 30px; } .shares_size40 .front-shares-count { font-size: 12px; top: 21px; width: 40px; }</style><div id="huge-it-share-buttons-top" class="huge-it-share-buttons nobackground"><h3>Share This:</h3><ul class="huge-it-share-buttons-list "><li class="nobackground " ><a id="backforunical53036" href="https://www.facebook.com/sharer/sharer.php?u=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html"  onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -0px -120px "></a></li><li class="nobackground " ><a id="backforunical53036" href="https://twitter.com/share?status=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&text=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de"  onclick="javascript:void window.open('https://twitter.com/share?status=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&text=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -30px -120px "></a></li><li class="nobackground " ><a id="backforunical53036" href="http://www.pinterest.com/pin/create/button/?url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&media=https://www.basakgazetesi.com/wp-content/uploads/solenn-1.jpg&description=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de"  onclick="javascript:void window.open('http://www.pinterest.com/pin/create/button/?url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&media=https://www.basakgazetesi.com/wp-content/uploads/solenn-1.jpg&description=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -60px -120px "></a></li><li class="nobackground " ><a id="backforunical53036" href="https://plus.google.com/share?url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html"  onclick="javascript:void window.open('https://plus.google.com/share?url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -90px -120px "></a></li><li class="none nobackground " ><a id="backforunical53036" href="https://www.linkedin.com/shareArticle?title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de&mini=true&url=https://www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html"  onclick="javascript:void window.open('https://www.linkedin.com/shareArticle?title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de&mini=true&url=https://www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -120px -120px "></a></li><li class="none nobackground " ><a id="backforunical53036" href="https://www.tumblr.com/share/link?url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&name=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de"  onclick="javascript:void window.open('https://www.tumblr.com/share/link?url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&name=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -150px -120px "></a></li><li class="none nobackground " ><a id="backforunical53036" href="http://digg.com/submit?phase=2&url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de"  onclick="javascript:void window.open('http://digg.com/submit?phase=2&url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -180px -120px "></a></li><li class="none nobackground " ><a id="backforunical53036" href="http://www.stumbleupon.com/submit?url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de"  onclick="javascript:void window.open('http://www.stumbleupon.com/submit?url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -210px -120px "></a></li><li class="none nobackground " ><a id="backforunical53036" href="https://myspace.com/post?l=3&u=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html"  onclick="javascript:void window.open('https://myspace.com/post?l=3&u=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -240px -120px "></a></li><li class="none nobackground " ><a id="backforunical53036" href="http://vk.com/share.php?url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de"  onclick="javascript:void window.open('http://vk.com/share.php?url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -270px -120px "></a></li><li class="none nobackground " ><a id="backforunical53036" href="http://www.reddit.com/submit?url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de"  onclick="javascript:void window.open('http://www.reddit.com/submit?url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -300px -120px "></a></li><li class="none nobackground " ><a id="backforunical53036" href="http://www.bebo.com/c/share?Url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html"  onclick="javascript:void window.open('http://www.bebo.com/c/share?Url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -330px -120px "></a></li><li class="none nobackground " ><a id="backforunical53036" href="https://delicious.com/save?v=5&noui&jump=close&url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de"  onclick="javascript:void window.open('https://delicious.com/save?v=5&noui&jump=close&url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -360px -120px "></a></li><li class="none nobackground " ><a id="backforunical53036" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html"  onclick="javascript:void window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -390px -120px "></a></li><li class="none nobackground " ><a id="backforunical53036" href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de"  onclick="javascript:void window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -420px -120px "></a></li><li class="none nobackground " ><a id="backforunical53036" href="http://service.weibo.com/share/share.php?url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&appkey=&title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de&pic=&ralateUid=&"  onclick="javascript:void window.open('http://service.weibo.com/share/share.php?url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&appkey=&title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de&pic=&ralateUid=&','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -450px -120px "></a></li><li class="none nobackground " ><a id="backforunical53036" href="http://widget.renren.com/dialog/share?resourceUrl=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&srcUrl=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de"  onclick="javascript:void window.open('http://widget.renren.com/dialog/share?resourceUrl=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&srcUrl=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -480px -120px "></a></li><li class="none nobackground " ><a id="backforunical53036" href="http://n4g.com/tips?url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de"  onclick="javascript:void window.open('http://n4g.com/tips?url=www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html&title=Korkut Ata Aşıklar Şöleni 29 Eylül&#8217;de Osmaniye&#8217;de','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -510px -120px "></a></li></ul><div class="clear"></div></div><div class="sosyalinfo"></div></div><div class="clear"></div><div class="yazarinfo"><div class="title"> <i></i><span class="editortit">Haber Editörü : </span><span itemprop="author">basak</span> <a href="https://www.basakgazetesi.com/yonetici/basak">Tüm Yazıları</a></div><div class="haberauthoralt"> <img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/bahri_colpan-150x150.jpg' class='avatar avatar-85 photo' height='85' width='85' /><div class="haberauthorinfo"></div></div></div><div class="publisherinfo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.basakgazetesi.com"><div  itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.basakgazetesi.com/wp-content/uploads/2017/09/basaklogo.png"><meta itemprop="width" content="220"><meta itemprop="height" content="81"></div><meta itemprop="name" content="Başak Gazetesi"><meta itemprop="description" content="Bölgenin En büyük Haber Sitesi"></div><div class="faceyorum1"><div id="fb-root"></div> <script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html" data-width="730" data-numposts="5" data-colorscheme="light"></div></div><div class="faceyorum3"><div id="fb-root"></div> <script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html" data-width="450" data-numposts="5" data-colorscheme="light"></div></div><div class="faceyorum4"><div id="fb-root"></div> <script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://www.basakgazetesi.com/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html" data-width="290" data-numposts="5" data-colorscheme="light"></div></div><div id="comment"><div id="respond"><div class="title"><i></i><span>YORUM YAZ<a rel="nofollow" id="cancel-comment-reply-link" href="/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html#respond" style="display:none;"> ( İptal ) </a></span></div><div class="formcontainer"><div class="newcomment"><form id="commentform" class="clearfix" action="https://www.basakgazetesi.com/wp-comments-post.php" method="post" onsubmit="javascript:sanitizeCommentFields(this);"><div> <input type='hidden' name='comment_post_ID' value='53036' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> <input type="hidden" name="redirect_to" value="/korkut-ata-asiklar-soleni-29-eylulde-osmaniyede.html" /></div><textarea placeholder="Yorumunuz" id="comment" name="comment" required></textarea><div class="submit"> <input type="text" name="email" placeholder="Mail Adresiniz" value="" required /> <input type="text" name="author" placeholder="İsminiz" value="" required /><span></span> <input type="submit" name="submit" value="Gönder" /> <input type="hidden" name="comment_post_ID" value="53036" /></div><div class="form-option"></div></form></div></div></div><div class="clear"></div></div></div> <aside><div class="populer" id="ayesoft_populer_widget-5"><div class="title"><i></i><span>POPÜLER HABERLER</span></div><div class="title2"><span data-sel="son24" class="active">Son 24 Saat</span><span data-sel="7gun">Son 7 Gün</span><span data-sel="1ay">Son 1 Ay</span></div><div class="icerik"> <span class="yukleniyor"><i class="fa fa-spin fa-spinner"></i>Yükleniyor</span></div></div><div class="reklamside" id="ayesoft_sidereklam_widget-3"> <embed src="https://www.basakgazetesi.com/wp-content/uploads/reklam/doga_koleji_300x250.swf" height="250"> </embed></div><div class="clear"></div><div class="haberlistesi" id="ayesoft_benzerhaber_widget-3"><div class="title"><i></i><span>BENZER HABERLER</span></div><div class="icerik"><ul><li> <a href="https://www.basakgazetesi.com/kadirli-belediyesinden-kamuoyuna-duyuru.html"> <img width="1618" height="1074" src="https://www.basakgazetesi.com/wp-content/uploads/bababa.png" class="fl-right wp-post-image" alt="Kadirli Belediyesinden Kamuoyuna Duyuru" title="Kadirli Belediyesinden Kamuoyuna Duyuru" srcset="https://www.basakgazetesi.com/wp-content/uploads/bababa.png 1618w, https://www.basakgazetesi.com/wp-content/uploads/bababa-300x199.png 300w, https://www.basakgazetesi.com/wp-content/uploads/bababa-768x510.png 768w, https://www.basakgazetesi.com/wp-content/uploads/bababa-1024x680.png 1024w" sizes="(max-width: 1618px) 100vw, 1618px" /> <strong>Kadirli Belediyesinden Kamuoyuna Duyuru</strong> </a></li><li> <a href="https://www.basakgazetesi.com/daire-baskani-atesten-osmaniyeye-ziyaret.html"> <img width="1600" height="1200" src="https://www.basakgazetesi.com/wp-content/uploads/daire.jpg" class="fl-right wp-post-image" alt="Daire Başkanı Ateş&#8217;ten Osmaniye&#8217;ye ziyaret" title="Daire Başkanı Ateş&#8217;ten Osmaniye&#8217;ye ziyaret" srcset="https://www.basakgazetesi.com/wp-content/uploads/daire.jpg 1600w, https://www.basakgazetesi.com/wp-content/uploads/daire-300x225.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/daire-768x576.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/daire-1024x768.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" /> <strong>Daire Başkanı Ateş&#8217;ten Osmaniye&#8217;ye ziyaret</strong> </a></li><li> <a href="https://www.basakgazetesi.com/engelli-bireyler-masal-parkta-eglendi.html"> <img width="960" height="540" src="https://www.basakgazetesi.com/wp-content/uploads/masalll.jpg" class="fl-right wp-post-image" alt="Engelli bireyler Masal Parkta eğlendi" title="Engelli bireyler Masal Parkta eğlendi" srcset="https://www.basakgazetesi.com/wp-content/uploads/masalll.jpg 960w, https://www.basakgazetesi.com/wp-content/uploads/masalll-300x169.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/masalll-768x432.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /> <strong>Engelli bireyler Masal Parkta eğlendi</strong> </a></li><li> <a href="https://www.basakgazetesi.com/osmaniyede-zaferin-96nci-yil-donumu-torenlerle-kutlandi.html"> <img width="1280" height="850" src="https://www.basakgazetesi.com/wp-content/uploads/nnnnnnnnnnn-1.jpg" class="fl-right wp-post-image" alt="Osmaniye&#8217;de zaferin 96&#8217;ncı yıl dönümü törenlerle kutlandı" title="Osmaniye&#8217;de zaferin 96&#8217;ncı yıl dönümü törenlerle kutlandı" srcset="https://www.basakgazetesi.com/wp-content/uploads/nnnnnnnnnnn-1.jpg 1280w, https://www.basakgazetesi.com/wp-content/uploads/nnnnnnnnnnn-1-300x199.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/nnnnnnnnnnn-1-768x510.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/nnnnnnnnnnn-1-1024x680.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /> <strong>Osmaniye&#8217;de zaferin 96&#8217;ncı yıl dönümü törenlerle kutlandı</strong> </a></li><li> <a href="https://www.basakgazetesi.com/kazi-calismalari-antik-kentin-tarihini-degistirdi.html"> <img width="1280" height="850" src="https://www.basakgazetesi.com/wp-content/uploads/kastabala-1.jpg" class="fl-right wp-post-image" alt="Kazı çalışmaları, antik kentin tarihini değiştirdi" title="Kazı çalışmaları, antik kentin tarihini değiştirdi" srcset="https://www.basakgazetesi.com/wp-content/uploads/kastabala-1.jpg 1280w, https://www.basakgazetesi.com/wp-content/uploads/kastabala-1-300x199.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/kastabala-1-768x510.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/kastabala-1-1024x680.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /> <strong>Kazı çalışmaları, antik kentin tarihini değiştirdi</strong> </a></li></ul></div></div><div class="haberlistesi" id="ayesoft_haberlistesi_widget-5"><div class="title"><i></i><span >GÜNCEL HABERLER</span></div><div class="icerik"><ul><li> <a href="https://www.basakgazetesi.com/kadirli-belediyesinden-kamuoyuna-duyuru.html"> <img width="88" height="60" src="https://www.basakgazetesi.com/wp-content/uploads/bababa-88x60.png" class="fl-right wp-post-image" alt="Kadirli Belediyesinden Kamuoyuna Duyuru" title="Kadirli Belediyesinden Kamuoyuna Duyuru" srcset="https://www.basakgazetesi.com/wp-content/uploads/bababa-88x60.png 88w, https://www.basakgazetesi.com/wp-content/uploads/bababa-128x88.png 128w, https://www.basakgazetesi.com/wp-content/uploads/bababa-148x100.png 148w" sizes="(max-width: 88px) 100vw, 88px" /> <strong>Kadirli Belediyesinden Kamuoyuna Duyuru</strong> </a></li><li> <a href="https://www.basakgazetesi.com/daire-baskani-atesten-osmaniyeye-ziyaret.html"> <img width="88" height="60" src="https://www.basakgazetesi.com/wp-content/uploads/daire-88x60.jpg" class="fl-right wp-post-image" alt="Daire Başkanı Ateş&#8217;ten Osmaniye&#8217;ye ziyaret" title="Daire Başkanı Ateş&#8217;ten Osmaniye&#8217;ye ziyaret" srcset="https://www.basakgazetesi.com/wp-content/uploads/daire-88x60.jpg 88w, https://www.basakgazetesi.com/wp-content/uploads/daire-128x88.jpg 128w, https://www.basakgazetesi.com/wp-content/uploads/daire-148x100.jpg 148w" sizes="(max-width: 88px) 100vw, 88px" /> <strong>Daire Başkanı Ateş&#8217;ten Osmaniye&#8217;ye ziyaret</strong> </a></li><li> <a href="https://www.basakgazetesi.com/engelli-bireyler-masal-parkta-eglendi.html"> <img width="88" height="60" src="https://www.basakgazetesi.com/wp-content/uploads/masalll-88x60.jpg" class="fl-right wp-post-image" alt="Engelli bireyler Masal Parkta eğlendi" title="Engelli bireyler Masal Parkta eğlendi" srcset="https://www.basakgazetesi.com/wp-content/uploads/masalll-88x60.jpg 88w, https://www.basakgazetesi.com/wp-content/uploads/masalll-128x88.jpg 128w, https://www.basakgazetesi.com/wp-content/uploads/masalll-148x100.jpg 148w" sizes="(max-width: 88px) 100vw, 88px" /> <strong>Engelli bireyler Masal Parkta eğlendi</strong> </a></li></ul></div></div><div class="yazar" id="ayesoft_yazar_widget-4"><div class="title"><i></i><span>YAZARLAR</span></div><div class="icerik"><ul><li><a href="https://www.basakgazetesi.com/cin-mallari-tuketiciyi-tehdit-ediyor.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/baskan-2-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Aydın Ağaoğlu</strong><span>Çin Malları Tüketiciyi Tehdit Ediyor</span></a></li><li><a href="https://www.basakgazetesi.com/anayasa-mahkemesine-bireysel-basvuru.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/ahmekt-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Av. Ahmet Salgut</strong><span>Anayasa Mahkemesine Bireysel Başvuru</span></a></li><li><a href="https://www.basakgazetesi.com/diyabet-ve-saglikli-yasam.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/adem-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Dr. Adem Kıdık</strong><span>Diyabet Ve Sağlıklı Yaşam&#8230;.</span></a></li><li><a href="https://www.basakgazetesi.com/osmaniye-burada-olmamali.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/bahri_colpan-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Bahri ÇOLPAN</strong><span>Osmaniye burada olmamalı</span></a></li><li><a href="https://www.basakgazetesi.com/zor-secim.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/fazil-nacar-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Yrd.Doç.Dr. Fazıl Nacar</strong><span>Zor Seçim</span></a></li><li><a href="https://www.basakgazetesi.com/yanlis-tarim-uygulamalari.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/mmmm-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Prof.Dr.Mehmet Ali Kirpik</strong><span>Yanlış Tarım Uygulamaları</span></a></li><li><a href="https://www.basakgazetesi.com/benden-size-ozur.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/tazaeoglu-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Mehmet Ali Tazeoğlu</strong><span>Benden Size Özür…</span></a></li><li><a href="https://www.basakgazetesi.com/itina-ile-doktor-dovulur.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/mehmet-cihangir-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Prof. Dr. Mehmet Cihangir</strong><span>İtina İle Doktor Dövülür…</span></a></li><li><a href="https://www.basakgazetesi.com/ey-halkim-kandirildik.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/mehmet-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Mehmet Kızıldağ</strong><span>Ey Halkım Kandırıldık</span></a></li><li><a href="https://www.basakgazetesi.com/uc-tarz-i-siyaset-uc-tarz-i-ihanet.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/fedaicavus-1-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Prof. Dr. Mustafa Fedai Çavuş</strong><span>Üç Tarz-ı Siyaset / Üç Tarz-ı İhanet</span></a></li></ul></div></div> </aside></div></div><div class="clear"></div> <footer><div class="wrapper"><div class="item"> <strong>HAKKIMIZDA</strong> <img src="https://www.basakgazetesi.com/wp-content/uploads/2017/09/basaklogo-200x50.png" width="200" height="50" /> <span></span></div><div class="item"> <strong>HIZLI ERİŞİM</strong><ul><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.basakgazetesi.com/yayin-ilkeleri">Yayın İlkeleri</a></li><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.basakgazetesi.com/hakkinda">Hakkında</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li></ul></div><div class="item"> <strong>İLETİŞİM / SOSYAL MEDYA</strong> <span></span><div class="social"> <a href="https://www.facebook.com/basakgazetesi"> <i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/haberci80"> <i class="fa fa-twitter"></i> </a> <a href="https://www.basakgazetesi.com/feed"> <i class="fa fa-rss"></i> </a></div></div></div><div id="bottombar"><div class="wrapper"><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.basakgazetesi.com/yayin-ilkeleri">Yayın İlkeleri</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.basakgazetesi.com/hakkinda">Hakkında</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li></ul> <span class="copyright"> Copyright 2015 Başak Gazetesi Tüm Hakları Saklıdır </span></div></div> <script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/jquery.js"></script> <script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/swiper.min.js"></script> <script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/newsTicker.min.js"></script> <script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/custom.php"></script> <link rel="stylesheet" type="text/css" href="https://www.basakgazetesi.com/wp-content/themes/basaktema/css/style.php" /><link rel="stylesheet" type="text/css" href="https://www.basakgazetesi.com/wp-content/themes/basaktema/css/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="https://www.basakgazetesi.com/wp-content/themes/basaktema/css/swiper.min.css" /> </footer> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/www.basakgazetesi.com\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='//www.basakgazetesi.com/wp-content/uploads/fvm/out/footer-36280650-0.min.js'></script> <!-- Global Site Tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1823499-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-1823499-1');</script> </body></html>