<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
    <meta name="robots" content="follow, index, all">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
	<title>Korkut Ata Üniversitesi&#039;nde söyleşi ve imza günü etkinliği - Başak Gazetesi</title>
	<meta name="description" content="Osmaniye Korkut Ata Üniversitesi'nde (OKÜ) Yazar Hayati Bice, Ayla Ağabegüm ve Reşat Gürel’in katılımlarıyla söyleşi ve imza günü etkinliği düzenlendi.." />
	<meta name="google-site-verification" content="l8s9NC0kybhw5WQNjlXq5OqrjhFe2mA4K_pEUav4TpI" />
    <meta name="keywords" content="Korkut, Ata, Üniversitesi&#8217;nde, söyleşi, ve, imza, günü, etkinliği" />
	<link rel="alternate" type="application/rss+xml" title="Başak Gazetesi RSS Feed" href="https://www.basakgazetesi.com/feed" />
	<link rel="pingback" href="https://www.basakgazetesi.com/xmlrpc.php" />
			<link rel="image_src" type="image/jpeg" href="https://www.basakgazetesi.com/wp-content/uploads/okii-748x348.jpg" />
	
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.basakgazetesi.com/korkut-ata-universitesinde-soylesi-imza-gunu-etkinligi.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Korkut Ata Üniversitesi&#039;nde söyleşi ve imza günü etkinliği - Başak Gazetesi" />
<meta property="og:description" content="Osmaniye Korkut Ata Üniversitesi&#8217;nde (OKÜ) Yazar Hayati Bice, Ayla Ağabegüm ve Reşat Gürel’in katılımlarıyla söyleşi ve imza günü etkinliği düzenlendi. Mana Potu Kitap Kulübü tarafından, 15 Temmuz Şehitler Amfisi’nde düzenlenen etkinlikte açılış konuşması yapan Siyaset Bilimi ve Kamu Yönetimi Bölümü 1. Sınıf öğrencisi Tutku Çakmak, Mana Potu Kitap Kulübü olarak amaçlarının, kitapların farkındalığını ortaya çıkarmak, &hellip;" />
<meta property="og:url" content="https://www.basakgazetesi.com/korkut-ata-universitesinde-soylesi-imza-gunu-etkinligi.html" />
<meta property="og:site_name" content="Başak Gazetesi" />
<meta property="article:publisher" content="https://www.facebook.com/basakgazetesi" />
<meta property="article:section" content="Osmaniye" />
<meta property="article:published_time" content="2017-12-16T14:49:41+03:00" />
<meta property="fb:app_id" content="161124677802625" />
<meta property="og:image" content="https://www.basakgazetesi.com/wp-content/uploads/okii.jpg" />
<meta property="og:image:secure_url" content="https://www.basakgazetesi.com/wp-content/uploads/okii.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="658" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Osmaniye Korkut Ata Üniversitesi&#8217;nde (OKÜ) Yazar Hayati Bice, Ayla Ağabegüm ve Reşat Gürel’in katılımlarıyla söyleşi ve imza günü etkinliği düzenlendi. Mana Potu Kitap Kulübü tarafından, 15 Temmuz Şehitler Amfisi’nde düzenlenen etkinlikte açılış konuşması yapan Siyaset Bilimi ve Kamu Yönetimi Bölümü 1. Sınıf öğrencisi Tutku Çakmak, Mana Potu Kitap Kulübü olarak amaçlarının, kitapların farkındalığını ortaya çıkarmak, [&hellip;]" />
<meta name="twitter:title" content="Korkut Ata Üniversitesi&#039;nde söyleşi ve imza günü etkinliği - Başak Gazetesi" />
<meta name="twitter:site" content="@haberci80" />
<meta name="twitter:image" content="https://www.basakgazetesi.com/wp-content/uploads/okii.jpg" />
<meta name="twitter:creator" content="@haberci80" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.basakgazetesi.com\/","name":"Ba\u015fak Gazetesi","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.basakgazetesi.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.basakgazetesi.com\/korkut-ata-universitesinde-soylesi-imza-gunu-etkinligi.html","sameAs":["https:\/\/www.facebook.com\/basakgazetesi","https:\/\/twitter.com\/haberci80"],"@id":"#organization","name":"basak gazetesi","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Başak Gazetesi &raquo; Korkut Ata Üniversitesi&#8217;nde söyleşi ve imza günü etkinliği yorum beslemesi" href="https://www.basakgazetesi.com/korkut-ata-universitesinde-soylesi-imza-gunu-etkinligi.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.basakgazetesi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://www.basakgazetesi.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.basakgazetesi.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.basakgazetesi.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.basakgazetesi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.basakgazetesi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.basakgazetesi.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.basakgazetesi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.basakgazetesi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.basakgazetesi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.basakgazetesi.com/?p=48298' />
<link rel="alternate" type="application/json+oembed" href="https://www.basakgazetesi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basakgazetesi.com%2Fkorkut-ata-universitesinde-soylesi-imza-gunu-etkinligi.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.basakgazetesi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basakgazetesi.com%2Fkorkut-ata-universitesinde-soylesi-imza-gunu-etkinligi.html&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta property="fb:app_id" 	content ="161124677802625" /><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.basakgazetesi.com/korkut-ata-universitesinde-soylesi-imza-gunu-etkinligi.html" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Korkut Ata Üniversitesi&#039;nde söyleşi ve imza günü etkinliği" /><meta property="og:description" 	content="Osmaniye Korkut Ata Üniversitesi&#039;nde (OKÜ) Yazar Hayati Bice, Ayla Ağabegüm ve Reşat Gürel’in katılımlarıyla söyleşi" /><meta property="og:image" 		content="https://www.basakgazetesi.com/wp-content/uploads/okii.jpg" /><!-- BEGIN GADWP v5.1.2.4 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1823499-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style>.gecis{position:fixed;display:block;z-index:999999;top:0;left:0;right:0;bottom:0;background:#fff;}</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9762057420597692",
    enable_page_level_ads: true
  });
</script>
   
</head>
<body>
	<div class="gecis"></div>	<header>
		<div id="topbar">
			<div class="wrapper">
				<div class="mobilmenu"><a href="#"><i class="fa fa-bars"></i>MENÜ</a>
					<ul>
						<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li>
					</ul>
				</div>
				<div class="date">
					Bugün: <strong>17 ARALIK 2017</strong> Basında 30 Yıl!
				</div>
				<ul>
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li>
				</ul>
			</div>
		</div>
		<div id="logobar">
			<div class="wrapper">
				<div class="logo">
					<a href="https://www.basakgazetesi.com">
						<img src="https://www.basakgazetesi.com/wp-content/uploads/2017/09/basaklogo.png" width="200" height="80" alt="Başak Gazetesi" />
					</a>
				</div>
				<div class="arama">
					<i></i>
					<div class="block">
						<form action="https://www.basakgazetesi.com" type="get">
						<input type="submit" value="" />
						<input placeholder="Aramak istediğiniz kelimeyi yazın" type="search" name="s" />
						</form>
					</div>
				</div>
				<div class="hava">
					<i class="fa fa-chevron-down"></i>
					<div class="havaicerik">
						<div class="yukleniyor"><i class="fa fa-spin fa-spinner"></i>Yenileniyor</div>
					</div>
					<ul class="sehirler"><li data="TR01">Adana</li><li data="TR02">Adıyaman</li><li data="TR03">Afyon</li><li data="TR04">Ağrı</li><li data="TR05">Amasya</li><li data="TR06">Ankara</li><li data="TR07">Antalya</li><li data="TR08">Artvin</li><li data="TR09">Aydın</li><li data="TR10">Balıkesir</li><li data="TR11">Bilecik</li><li data="TR12">Bingöl</li><li data="TR13">Bitlis</li><li data="TR14">Bolu</li><li data="TR15">Burdur</li><li data="TR16">Bursa</li><li data="TR17">Çanakkale</li><li data="TR18">Çankırı</li><li data="TR19">Çorum</li><li data="TR20">Denizli</li><li data="TR21">Diyarbakır</li><li data="TR22">Edirne</li><li data="TR23">Elazığ</li><li data="TR24">Erzincan</li><li data="TR25">Erzurum</li><li data="TR26">Eskişehir</li><li data="TR27">Gaziantep</li><li data="TR28">Giresun</li><li data="TR29">Gümüşhane</li><li data="TR30">Hakkari</li><li data="TR31">Hatay</li><li data="TR32">Isparta</li><li data="TR33">Mersin</li><li data="TR34">İstanbul</li><li data="TR35">İzmir</li><li data="TR36">Kars</li><li data="TR37">Kastamonu</li><li data="TR38">Kayseri</li><li data="TR39">Kırklareli</li><li data="TR40">Kırşehir</li><li data="TR41">Kocaeli</li><li data="TR42">Konya</li><li data="TR43">Kütahya</li><li data="TR44">Malatya</li><li data="TR45">Manisa</li><li data="TR46">K.Maraş</li><li data="TR47">Mardin</li><li data="TR48">Muğla</li><li data="TR49">Muş</li><li data="TR50">Nevşehir</li><li data="TR51">Niğde</li><li data="TR52">Ordu</li><li data="TR53">Rize</li><li data="TR54">Sakarya</li><li data="TR55">Samsun</li><li data="TR56">Siirt</li><li data="TR57">Sinop</li><li data="TR58">Sivas</li><li data="TR59">Tekirdağ</li><li data="TR60">Tokat</li><li data="TR61">Trabzon</li><li data="TR62">Tunceli</li><li data="TR63">Şanlıurfa</li><li data="TR64">Uşak</li><li data="TR65">Van</li><li data="TR66">Yozgat</li><li data="TR67">Zonguldak</li><li data="TR68">Aksaray</li><li data="TR69">Bayburt</li><li data="TR70">Karaman</li><li data="TR71">Kırıkkale</li><li data="TR72">Batman</li><li data="TR73">Şırnak</li><li data="TR74">Bartın</li><li data="TR75">Ardahan</li><li data="TR76">Iğdır</li><li data="TR77">Yalova</li><li data="TR78">Karabük</li><li data="TR79">Kilis</li><li data="TR80">Osmaniye</li><li data="TR81">Düzce</li></ul>
				</div>
				<div class="doviz">
					
					<div class="item">
						<i class="fa fa-arrow-down"></i>
						<div>
							<strong>BIST</strong>
							<span>109.330 </span>
						</div>
					</div>
					<div class="item">
						<i class="fa fa-arrow-down"></i>
						<div>
							<strong>DOLAR</strong>
							<span>3,8677 </span>
						</div>
					</div>
					<div class="item">
						<i class="fa fa-arrow-down"></i>
						<div>
							<strong>EURO</strong>
							<span>4,5475 </span>
						</div>
					</div>
					<div class="item">
						<i>--</i>
						<div>
							<strong>ALTIN</strong>
							<span>156,18 </span>
						</div>
					</div>				</div>
			</div>
		</div>
		<div id="menu">
			<div class="wrapper">
				<ul>
					
					<li id="menu-item-46970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46970"><a href="https://www.basakgazetesi.com">Anasayfa</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.basakgazetesi.com/yurt-dunya">Yurt Dünya</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.basakgazetesi.com/guncel">Güncel</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.basakgazetesi.com/politika">Politika</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.basakgazetesi.com/bolgeden">Bölgeden</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://www.basakgazetesi.com/osmaniye">Osmaniye</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.basakgazetesi.com/spor">Spor</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.basakgazetesi.com/egitim">Eğitim</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.basakgazetesi.com/saglik">Sağlık</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.basakgazetesi.com/magazin">Magazin</a></li>
				</ul>
												<div class="sagreklam">
					<a href="http://www.meynagross.com"><img src="https://www.basakgazetesi.com/wp-content/uploads/meyna1.gif" alt="" width="160" height="600" /></a>				</div>
							</div>
		</div>
				<div id="ticker">
			<div class="wrapper">
				<div class="sondakika"><i class="fa fa-clock-o"></i>Son Dakika Haberler</div>
				<div class="ticker">
					<ul>
												<li>21:55<a href="https://www.basakgazetesi.com/amanoslarda-pkk-siginagi-bulundu-2.html">Amanoslar’da PKK sığınağı bulundu</a></li>
												<li>21:39<a href="https://www.basakgazetesi.com/fetonun-askeri-yapilanmasina-yonelik-33-ilde-operasyon-40-gozalti.html">FETÖ&#8217;nün askeri yapılanmasına yönelik 33 ilde operasyon, 40 gözaltı</a></li>
												<li>17:16<a href="https://www.basakgazetesi.com/ogc-kizkalesi-medya-gunlerinden-2-odul-ile-dondu.html">OGC, Kızkalesi Medya Günleri’nden 2 Ödül ile döndü</a></li>
												<li>07:49<a href="https://www.basakgazetesi.com/osmaniyeli-kickbokscular-uluslararasi-sampiyonaya-katilacak.html">Osmaniyeli Kickbokscular Uluslararası şampiyonaya katılacak</a></li>
											</ul>
				</div>
				<div class="yon">
					<i class="fa fa-angle-up" id="tickerup"></i>
					<i class="fa fa-angle-down" id="tickerdown"></i>
				</div>
				<div class="tumu">
					<a href="https://www.basakgazetesi.com/son-dakika">
						TÜMÜ
					</a>
				</div>
			</div>
		</div>	</header>
		<div id="content">
		<div class="wrapper">
						<div class="maincontent container single " itemscope itemtype="http://schema.org/NewsArticle">
										<h2 class="title title-0 title-2"><i></i><span itemprop="name">Korkut Ata Üniversitesi&#8217;nde söyleşi ve imza günü etkinliği</span><small>179 defa okundu</small><small><i class="fa fa-eye"></i></small></h2>
					<meta itemprop="headline" content="Korkut Ata Üniversitesi&#8217;nde söyleşi ve imza günü etkinliği">
					<meta itemprop="mainEntityOfPage" content="https://www.basakgazetesi.com/korkut-ata-universitesinde-soylesi-imza-gunu-etkinligi.html">
					<div class="singleinfo">
						<a href="https://www.basakgazetesi.com/osmaniye" rel="tag">Osmaniye</a> kategorisinde, <meta itemprop="datePublished" content="2017-12-16"><meta itemprop="dateModified" content="2017-12-16"><strong>16 Ara 2017 - 14:49</strong> tarihinde yayınlandı
					</div>
					<div class="thumbnail"><img width="748" height="348" src="https://www.basakgazetesi.com/wp-content/uploads/okii-748x348.jpg" class="fl-right wp-post-image" alt="Korkut Ata Üniversitesi&#8217;nde söyleşi ve imza günü etkinliği" itemprop="image" title="Korkut Ata Üniversitesi&#8217;nde söyleşi ve imza günü etkinliği" /></div><meta itemprop="thumbnailUrl" content="https://www.basakgazetesi.com/wp-content/uploads/okii-150x150.jpg">										<div class="single_content" itemprop="articleBody">
						<p>Osmaniye Korkut Ata Üniversitesi&#8217;nde (OKÜ) Yazar Hayati Bice, Ayla Ağabegüm ve Reşat Gürel’in katılımlarıyla söyleşi ve imza günü etkinliği düzenlendi. Mana Potu Kitap Kulübü tarafından, 15 Temmuz Şehitler Amfisi’nde düzenlenen etkinlikte açılış konuşması yapan Siyaset Bilimi ve Kamu Yönetimi Bölümü 1. Sınıf öğrencisi Tutku Çakmak, Mana Potu Kitap Kulübü olarak amaçlarının, kitapların farkındalığını ortaya çıkarmak, insanların kitaplar hakkında fikir yürütebilmelerine zemin hazırlamak ve kitapları hak ettikleri yere taşımak olduğunu ifade etti. Çakmak, &#8220;Mana Potu can veren anlamına gelmektedir. Ağaca can veren sudur, kitaba can veren okurdur mantığıyla kulübümüzün amaçlarını belirledik. Okumayı aşılamak için okumayı bilmek gerekir. Bizde kulüp olarak okulumuza okumayı aşılamayı gaye edindik. Kulübümüzün başlıca hedefi düşük olan okuma alışkanlığını gözle görülür şekilde artırmak.&#8221; dedi. Söyleşide konuşan Yazar Reşat Gürel ise &#8220;Paylaşamadıklarımın sıkıntısı var yüreğimde. Bu sıkıntı oldukça, Ruhi Kılıçkıran’a kurşun sıkan ellerin ne olduğunu, Fırat Yılmaz Çakıroğlu’nun şahadetini ve onların hüzünlerini bizler sizler içimizde hissetmedikçe bir yerlere ulaşabilmemiz mümkün değil. Çok okuyup ve okuduklarımızla dünyaya bakmalıyız. Muhteşem Yüzyıl ya da Diriliş Ertuğrul dizisinde anlatıldığı gibi değil hiçbir şey. Okursanız bileceksiniz, öğrenecek ve doğruyu göreceksiniz.&#8221; diye konuştu. Hayati Bice&#8217;de konuşmasında, ruhun bazı gıdalarla beslenmesi gerektiğine dikkat çekerek, &#8220;Eczanelerde üç ya da beş kapsül olarak bu gıdalar satılmıyor. O yüzden çok okumalıyız.&#8221; dedi. &#8216;Sözle direnmezsek sonra kavgaya dönüşüyor&#8217; diyen Ayla Ağabegüm ise ilgisizliğin bizlere yakışmadığını ifade ederek, &#8220;İzlediklerimizi eleştirdiğimiz gibi takdir de etmesini bilelim.” dedi. Söyleşinin sonunda Siyaset Bilimi ve Kamu Yönetimi Bölümü 1. Sınıf öğrencisi Tutku Çakmak, Yazar Hayati Bice, Ayla Ağabegüm ve Reşat Gürel’e günün anısına çiçek takdimini gerçekleştirdi. Söyleşi, yazarların kendi kitaplarını imzalamaları ile son buldu.<br />
Haber:İbrahim EMÜL/OSMANİYE</p>
<p class="dpsp-share-text">Paylaş</p><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-has-buttons-count dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background dpsp-show-total-share-count dpsp-show-total-share-count-after"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.basakgazetesi.com%2Fkorkut-ata-universitesinde-soylesi-imza-gunu-etkinligi.html&t=Korkut+Ata+%C3%9Cniversitesi%27nde+s%C3%B6yle%C5%9Fi+ve+imza+g%C3%BCn%C3%BC+etkinli%C4%9Fi" class="dpsp-network-btn dpsp-facebook dpsp-has-count dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-count">17</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Korkut+Ata+%C3%9Cniversitesi%27nde+s%C3%B6yle%C5%9Fi+ve+imza+g%C3%BCn%C3%BC+etkinli%C4%9Fi&url=https%3A%2F%2Fwww.basakgazetesi.com%2Fkorkut-ata-universitesinde-soylesi-imza-gunu-etkinligi.html" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.basakgazetesi.com%2Fkorkut-ata-universitesinde-soylesi-imza-gunu-etkinligi.html" class="dpsp-network-btn dpsp-google-plus dpsp-has-count"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-count">0</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-has-count dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-count">0</span></span></a></li></ul><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">17</span><span>shares</span></div></div>						
					</div>
					<div class="clear"></div>
																				
												<div class="yazarinfo">
							<div class="title">
								<i></i><span class="editortit">Haber Editörü : </span><span itemprop="author">basak</span>
								<a href="https://www.basakgazetesi.com/yonetici/basak">Tüm Yazıları</a>
							</div>
							<div class="haberauthoralt">
								<img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/bahri_colpan-150x150.jpg' class='avatar avatar-85 photo' height='85' width='85' />								<div class="haberauthorinfo">
																	</div>
							</div>
						</div>
						<div class="publisherinfo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="url" content="https://www.basakgazetesi.com">
							<div  itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.basakgazetesi.com/wp-content/uploads/2017/09/basaklogo.png">
								<meta itemprop="width" content="220">
								<meta itemprop="height" content="81">
							</div>
							<meta itemprop="name" content="Başak Gazetesi">
							<meta itemprop="description" content="Bölgenin En büyük Haber Sitesi">
						</div>
													<div class="faceyorum1">
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-comments" data-href="https://www.basakgazetesi.com/korkut-ata-universitesinde-soylesi-imza-gunu-etkinligi.html" data-width="730" data-numposts="5" data-colorscheme="light"></div>
				</div>
				<div class="faceyorum3">
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-comments" data-href="https://www.basakgazetesi.com/korkut-ata-universitesinde-soylesi-imza-gunu-etkinligi.html" data-width="450" data-numposts="5" data-colorscheme="light"></div>
				</div>
				<div class="faceyorum4">
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-comments" data-href="https://www.basakgazetesi.com/korkut-ata-universitesinde-soylesi-imza-gunu-etkinligi.html" data-width="290" data-numposts="5" data-colorscheme="light"></div>
				</div>
														
			<div id="comment">				
																		<div id="respond">
						<div class="title"><i></i><span>YORUM YAZ<a rel="nofollow" id="cancel-comment-reply-link" href="/korkut-ata-universitesinde-soylesi-imza-gunu-etkinligi.html#respond" style="display:none;"> ( İptal ) </a></span></div>
							<div class="formcontainer">
																	
									<div class="newcomment">							
										<form id="commentform" class="clearfix" action="https://www.basakgazetesi.com/wp-comments-post.php" method="post" onsubmit="javascript:sanitizeCommentFields(this);">
											<div>

								             
<input type='hidden' name='comment_post_ID' value='48298' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
												<input type="hidden" name="redirect_to" value="/korkut-ata-universitesinde-soylesi-imza-gunu-etkinligi.html" />
											</div>
											<textarea placeholder="Yorumunuz" id="comment" name="comment" required></textarea>
																						<div class="submit">
												<input type="text" name="email" placeholder="Mail Adresiniz" value="" required />
												<input type="text" name="author" placeholder="İsminiz" value="" required />

							<span></span>			
												<input type="submit" name="submit" value="Gönder" />
												<input type="hidden" name="comment_post_ID" value="48298" />
											</div>
											
											<div class="form-option"></div>
										</form>		
									</div>		
															</div>								
						</div>
										<div class="clear"></div>
										
													
			</div>
							</div>
									<aside>
								<div class="populer" id="ayesoft_populer_widget-5">
					<div class="title"><i></i><span>POPÜLER HABERLER</span></div>
					<div class="title2"><span data-sel="son24" class="active">Son 24 Saat</span><span data-sel="7gun">Son 7 Gün</span><span data-sel="1ay">Son 1 Ay</span></div>
					<div class="icerik">
						<span class="yukleniyor"><i class="fa fa-spin fa-spinner"></i>Yükleniyor</span>
					</div>
				</div>
				<div class="reklamside" id="ayesoft_sidereklam_widget-3">
					<embed src="https://www.basakgazetesi.com/wp-content/uploads/reklam/doga_koleji_300x250.swf" height="250">
</embed>

				</div>
				<div class="clear"></div>
				<div class="haberlistesi" id="ayesoft_benzerhaber_widget-3">
					<div class="title"><i></i><span>BENZER HABERLER</span></div>
					<div class="icerik">
					<ul>								<li>
									<a href="https://www.basakgazetesi.com/kahraman-tazeoglu-osmaniyede-sevenleriyle-bulustu.html">
										<img width="1198" height="800" src="https://www.basakgazetesi.com/wp-content/uploads/kahraman.jpg" class="fl-right wp-post-image" alt="Kahraman Tazeoğlu Osmaniye’de Sevenleriyle Buluştu" title="Kahraman Tazeoğlu Osmaniye’de Sevenleriyle Buluştu" srcset="https://www.basakgazetesi.com/wp-content/uploads/kahraman.jpg 1198w, https://www.basakgazetesi.com/wp-content/uploads/kahraman-300x200.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/kahraman-768x513.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/kahraman-1024x684.jpg 1024w, https://www.basakgazetesi.com/wp-content/uploads/kahraman-88x60.jpg 88w, https://www.basakgazetesi.com/wp-content/uploads/kahraman-148x100.jpg 148w" sizes="(max-width: 1198px) 100vw, 1198px" />										<strong>Kahraman Tazeoğlu Osmaniye’de Sevenleriyle Buluştu</strong>
									</a>
								</li>
																<li>
									<a href="https://www.basakgazetesi.com/osyadta-mustafa-bardak-guven-tazeledi.html">
										<img width="1280" height="776" src="https://www.basakgazetesi.com/wp-content/uploads/oooooooooooo.jpg" class="fl-right wp-post-image" alt="OŞYAD’ta Mustafa Bardak, güven tazeledi" title="OŞYAD’ta Mustafa Bardak, güven tazeledi" srcset="https://www.basakgazetesi.com/wp-content/uploads/oooooooooooo.jpg 1280w, https://www.basakgazetesi.com/wp-content/uploads/oooooooooooo-300x182.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/oooooooooooo-768x466.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/oooooooooooo-1024x621.jpg 1024w, https://www.basakgazetesi.com/wp-content/uploads/oooooooooooo-100x60.jpg 100w" sizes="(max-width: 1280px) 100vw, 1280px" />										<strong>OŞYAD’ta Mustafa Bardak, güven tazeledi</strong>
									</a>
								</li>
																<li>
									<a href="https://www.basakgazetesi.com/yesildere-koyluleri-dernek-kurdu.html">
										<img width="1280" height="857" src="https://www.basakgazetesi.com/wp-content/uploads/DERE.jpg" class="fl-right wp-post-image" alt="Yeşildere Köylüleri Dernek Kurdu" title="Yeşildere Köylüleri Dernek Kurdu" srcset="https://www.basakgazetesi.com/wp-content/uploads/DERE.jpg 1280w, https://www.basakgazetesi.com/wp-content/uploads/DERE-300x201.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/DERE-768x514.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/DERE-1024x686.jpg 1024w, https://www.basakgazetesi.com/wp-content/uploads/DERE-88x60.jpg 88w, https://www.basakgazetesi.com/wp-content/uploads/DERE-148x100.jpg 148w" sizes="(max-width: 1280px) 100vw, 1280px" />										<strong>Yeşildere Köylüleri Dernek Kurdu</strong>
									</a>
								</li>
																<li>
									<a href="https://www.basakgazetesi.com/oyuncu-anne-sermin-yasara-osmaniyede-yogun-ilgi.html">
										<img width="1197" height="800" src="https://www.basakgazetesi.com/wp-content/uploads/osm-1.jpg" class="fl-right wp-post-image" alt="Oyuncu Anne Şermin Yaşar’a Osmaniye’de Yoğun İlgi" title="Oyuncu Anne Şermin Yaşar’a Osmaniye’de Yoğun İlgi" srcset="https://www.basakgazetesi.com/wp-content/uploads/osm-1.jpg 1197w, https://www.basakgazetesi.com/wp-content/uploads/osm-1-300x201.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/osm-1-768x513.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/osm-1-1024x684.jpg 1024w, https://www.basakgazetesi.com/wp-content/uploads/osm-1-88x60.jpg 88w, https://www.basakgazetesi.com/wp-content/uploads/osm-1-148x100.jpg 148w" sizes="(max-width: 1197px) 100vw, 1197px" />										<strong>Oyuncu Anne Şermin Yaşar’a Osmaniye’de Yoğun İlgi</strong>
									</a>
								</li>
																<li>
									<a href="https://www.basakgazetesi.com/okude-dil-kultur-mesalesi-etkinligi.html">
										<img width="1000" height="663" src="https://www.basakgazetesi.com/wp-content/uploads/dill.jpeg" class="fl-right wp-post-image" alt="OKÜ&#8217;de &#8216;Dil Kültür Meşalesi&#8217; etkinliği" title="OKÜ&#8217;de &#8216;Dil Kültür Meşalesi&#8217; etkinliği" srcset="https://www.basakgazetesi.com/wp-content/uploads/dill.jpeg 1000w, https://www.basakgazetesi.com/wp-content/uploads/dill-300x199.jpeg 300w, https://www.basakgazetesi.com/wp-content/uploads/dill-768x509.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />										<strong>OKÜ&#8217;de &#8216;Dil Kültür Meşalesi&#8217; etkinliği</strong>
									</a>
								</li>
								</ul>					</div>
				</div>
				<div class="haberlistesi" id="ayesoft_haberlistesi_widget-5">
					<div class="title"><i></i><span >GÜNCEL HABERKER</span></div>
					<div class="icerik">
					<ul>								<li>
									<a href="https://www.basakgazetesi.com/kahraman-tazeoglu-osmaniyede-sevenleriyle-bulustu.html">
										<img width="88" height="60" src="https://www.basakgazetesi.com/wp-content/uploads/kahraman-88x60.jpg" class="fl-right wp-post-image" alt="Kahraman Tazeoğlu Osmaniye’de Sevenleriyle Buluştu" title="Kahraman Tazeoğlu Osmaniye’de Sevenleriyle Buluştu" srcset="https://www.basakgazetesi.com/wp-content/uploads/kahraman-88x60.jpg 88w, https://www.basakgazetesi.com/wp-content/uploads/kahraman-300x200.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/kahraman-768x513.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/kahraman-1024x684.jpg 1024w, https://www.basakgazetesi.com/wp-content/uploads/kahraman-128x88.jpg 128w, https://www.basakgazetesi.com/wp-content/uploads/kahraman-148x100.jpg 148w, https://www.basakgazetesi.com/wp-content/uploads/kahraman.jpg 1198w" sizes="(max-width: 88px) 100vw, 88px" />										<strong>Kahraman Tazeoğlu Osmaniye’de Sevenleriyle Buluştu</strong>
									</a>
								</li>
																<li>
									<a href="https://www.basakgazetesi.com/osyadta-mustafa-bardak-guven-tazeledi.html">
										<img width="88" height="60" src="https://www.basakgazetesi.com/wp-content/uploads/oooooooooooo-88x60.jpg" class="fl-right wp-post-image" alt="OŞYAD’ta Mustafa Bardak, güven tazeledi" title="OŞYAD’ta Mustafa Bardak, güven tazeledi" srcset="https://www.basakgazetesi.com/wp-content/uploads/oooooooooooo-88x60.jpg 88w, https://www.basakgazetesi.com/wp-content/uploads/oooooooooooo-128x88.jpg 128w, https://www.basakgazetesi.com/wp-content/uploads/oooooooooooo-148x100.jpg 148w" sizes="(max-width: 88px) 100vw, 88px" />										<strong>OŞYAD’ta Mustafa Bardak, güven tazeledi</strong>
									</a>
								</li>
																<li>
									<a href="https://www.basakgazetesi.com/yesildere-koyluleri-dernek-kurdu.html">
										<img width="88" height="60" src="https://www.basakgazetesi.com/wp-content/uploads/DERE-88x60.jpg" class="fl-right wp-post-image" alt="Yeşildere Köylüleri Dernek Kurdu" title="Yeşildere Köylüleri Dernek Kurdu" srcset="https://www.basakgazetesi.com/wp-content/uploads/DERE-88x60.jpg 88w, https://www.basakgazetesi.com/wp-content/uploads/DERE-300x201.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/DERE-768x514.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/DERE-1024x686.jpg 1024w, https://www.basakgazetesi.com/wp-content/uploads/DERE-128x88.jpg 128w, https://www.basakgazetesi.com/wp-content/uploads/DERE-148x100.jpg 148w, https://www.basakgazetesi.com/wp-content/uploads/DERE.jpg 1280w" sizes="(max-width: 88px) 100vw, 88px" />										<strong>Yeşildere Köylüleri Dernek Kurdu</strong>
									</a>
								</li>
								</ul>					</div>
				</div>
				<div class="yazar" id="ayesoft_yazar_widget-4">
					<div class="title"><i></i><span>YAZARLAR</span></div>
					<div class="icerik">
						<ul>
						<li><a href="https://www.basakgazetesi.com/kredi-kartindan-bilgimiz-disinda-harcama-yapilirsa-ne-yapmaliyiz.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/aaaa-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Av. Ahmet Salgut</strong><span>Kredi Kartından Bilgimiz Dışında Harcama Yapılırsa Ne Yapmalıyız?</span></a></li><li><a href="https://www.basakgazetesi.com/hipertansiyon.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/adem-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Dr. Adem Kıdık</strong><span>Hipertansiyon</span></a></li><li><a href="https://www.basakgazetesi.com/baska-turkiye-var-mi.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/bahri_colpan-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Bahri ÇOLPAN</strong><span>Başka Türkiye var mı?</span></a></li><li><a href="https://www.basakgazetesi.com/asiklar-kervani-azerbaycanda.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/cengiz-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Doç.Dr. Cengiz Gökşan</strong><span>Âşıklar Kervanı Azerbaycan’da</span></a></li><li><a href="https://www.basakgazetesi.com/yesil-dizel.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/muhammet-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Dr. Muhammet Karataşlı</strong><span>Yeşil Dizel</span></a></li><li><a href="https://www.basakgazetesi.com/osmaniyenin-tanitimi-osmaniyelilik.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/fazil-nacar-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Yrd.Doç.Dr. Fazıl Nacar</strong><span>Osmaniye’nin   Tanıtımı  Ve   Osmaniyelilik</span></a></li><li><a href="https://www.basakgazetesi.com/yanlis-tarim-uygulamalari.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/mmmm-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Prof.Dr.Mehmet Ali Kirpik</strong><span>Yanlış Tarım Uygulamaları</span></a></li><li><a href="https://www.basakgazetesi.com/gundem-belli-secim.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/tazaeoglu-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Mehmet Ali Tazeoğlu</strong><span>Gündem belli, seçim.</span></a></li><li><a href="https://www.basakgazetesi.com/kalemi-elime-alsam.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/mehmet-cihangir-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Doç. Dr. Mehmet Cihangir</strong><span>Kalemi Elime Alsam</span></a></li><li><a href="https://www.basakgazetesi.com/utanmasi-gereken-kader-miydi-yoksa-biz-mi.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/mehmet-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Mehmet Kızıldağ</strong><span>Utanması gereken kader miydi yoksa biz mi?</span></a></li><li><a href="https://www.basakgazetesi.com/guven-bunalimi.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/fedaicavus-1-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Doç. Dr. Mustafa Fedai Çavuş</strong><span>Güven Bunalımı</span></a></li>						</ul>
					</div>
				</div>
			</aside>		</div>
	</div>
		<div class="clear"></div>
	<footer>
		<div class="wrapper">
			<div class="item">
				<strong>HAKKIMIZDA</strong>
				<img src="https://www.basakgazetesi.com/wp-content/uploads/2017/09/basaklogo-200x50.png" width="200" height="50" />
				<span></span>
			</div>
			<div class="item">
				<strong>HIZLI ERİŞİM</strong>
				<ul>
					<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.basakgazetesi.com/yayin-ilkeleri">Yayın İlkeleri</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.basakgazetesi.com/hakkinda">Hakkında</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li>
				</ul>
			</div>
			<div class="item">
				<strong>İLETİŞİM / SOSYAL MEDYA</strong>
				<span></span>
				<div class="social">
										<a href="https://www.facebook.com/basakgazetesi">
						<i class="fa fa-facebook"></i>
					</a>
															<a href="https://twitter.com/haberci80">
						<i class="fa fa-twitter"></i>
					</a>
																				<a href="https://www.basakgazetesi.com/feed">
						<i class="fa fa-rss"></i>
					</a>
				</div>
			</div>
		</div>
		<div id="bottombar">
			<div class="wrapper">
				<ul>
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.basakgazetesi.com/yayin-ilkeleri">Yayın İlkeleri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.basakgazetesi.com/hakkinda">Hakkında</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li>
				</ul>
				<span class="copyright">
					Copyright 2015 Başak Gazetesi Tüm Hakları Saklıdır				</span>
			</div>
		</div>
		<script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/jquery.js"></script>
		<script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/swiper.min.js"></script>
		<script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/newsTicker.min.js"></script>
		<script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/custom.php"></script>
				<link rel="stylesheet" type="text/css" href="https://www.basakgazetesi.com/wp-content/themes/basaktema/css/style.php" />
				<link rel="stylesheet" type="text/css" href="https://www.basakgazetesi.com/wp-content/themes/basaktema/css/font-awesome.min.css" />
		<link rel="stylesheet" type="text/css" href="https://www.basakgazetesi.com/wp-content/themes/basaktema/css/swiper.min.css" />
	</footer>
	<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.basakgazetesi.com\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basakgazetesi.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.basakgazetesi.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
	<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1823499-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-1823499-1');
</script></body>
</html>