<!DOCTYPE html><html><head><div style="display:none"><a href="http://www.nippelapp.com" title="maltepe escort" rel="dofollow">maltepe escort</a></div><div style="display:none"><a href="http://www.levdog.com" title="kartal escort" rel="dofollow">kartal escort</a></div><meta charset="UTF-8"><meta name="robots" content="follow, index, all"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0"><title>Osmaniye Belediyesi&#039;nden vatandaşlara kandil helvası - Başak GazetesiBaşak Gazetesi</title><meta name="description" content="Osmaniye Belediyesi tarafından, Regaib Kandilinde merkezde bulunan çeşitli camilerde vatandaşlara irmik helvası ikramında bulunuldu. Merkez Envar-ül H.." /><meta name="keywords" content="Osmaniye, Belediyesi&#8217;nden, vatandaşlara, kandil, helvası" /><link rel="alternate" type="application/rss+xml" title="Başak Gazetesi RSS Feed" href="https://www.basakgazetesi.com/feed" /><link rel="pingback" href="https://www.basakgazetesi.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.basakgazetesi.com/wp-content/uploads/kadirr-10-748x348.jpg"><link rel="image_src" type="image/jpeg" href="https://www.basakgazetesi.com/wp-content/uploads/kadirr-10-748x348.jpg" /><meta property="og:title" content="Osmaniye Belediyesi&#039;nden vatandaşlara kandil helvası - Başak GazetesiBaşak Gazetesi" /> <!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Osmaniye Belediyesi&#039;nden vatandaşlara kandil helvası - Başak Gazetesi" /><meta property="og:description" content="Osmaniye Belediyesi tarafından, Regaib Kandilinde merkezde bulunan çeşitli camilerde vatandaşlara irmik helvası ikramında bulunuldu. Merkez Envar-ül Hamit &#8220;Büyük&#8221; ve tüm camilerde vatandaşlar Regaip kandilini dualarla idrak etti. Müslüman aleminin en önemli gecelerinden biri olan Regaib kandilinde vatandaşlar camilere akın etti. Osmaniye Belediye Başkanı Kadir Kara, namaz sonrası vatandaşlara tek tek helva ikram ederek kandillerini kutladı. &hellip;" /><meta property="og:url" content="https://www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html" /><meta property="og:site_name" content="Başak Gazetesi" /><meta property="article:publisher" content="https://www.facebook.com/basakgazetesi" /><meta property="article:section" content="Osmaniye" /><meta property="article:published_time" content="2019-03-08T11:50:29+00:00" /><meta property="fb:app_id" content="161124677802625" /><meta property="og:image" content="https://www.basakgazetesi.com/wp-content/uploads/kadirr-10.jpg" /><meta property="og:image:secure_url" content="https://www.basakgazetesi.com/wp-content/uploads/kadirr-10.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1069" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Osmaniye Belediyesi tarafından, Regaib Kandilinde merkezde bulunan çeşitli camilerde vatandaşlara irmik helvası ikramında bulunuldu. Merkez Envar-ül Hamit &#8220;Büyük&#8221; ve tüm camilerde vatandaşlar Regaip kandilini dualarla idrak etti. Müslüman aleminin en önemli gecelerinden biri olan Regaib kandilinde vatandaşlar camilere akın etti. Osmaniye Belediye Başkanı Kadir Kara, namaz sonrası vatandaşlara tek tek helva ikram ederek kandillerini kutladı. [&hellip;]" /><meta name="twitter:title" content="Osmaniye Belediyesi&#039;nden vatandaşlara kandil helvası - Başak Gazetesi" /><meta name="twitter:site" content="@haberci80" /><meta name="twitter:image" content="https://www.basakgazetesi.com/wp-content/uploads/kadirr-10.jpg" /><meta name="twitter:creator" content="@haberci80" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.basakgazetesi.com/","sameAs":["https://www.facebook.com/basakgazetesi","https://twitter.com/haberci80"],"@id":"https://www.basakgazetesi.com/#organization","name":"basak gazetesi","logo":""}</script> <!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Başak Gazetesi &raquo; Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası yorum beslemesi" href="https://www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html/feed" /><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.basakgazetesi.com/wp-content/uploads/fvm/out/header-67ff1754-1549366952.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.basakgazetesi.com/wp-content/uploads/fvm/out/header-cb050ccd-1549366952.min.js'></script><link rel='https://api.w.org/' href='https://www.basakgazetesi.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.basakgazetesi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.basakgazetesi.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.3" /><link rel='shortlink' href='https://www.basakgazetesi.com/?p=56132' /><link rel="alternate" type="application/json+oembed" href="https://www.basakgazetesi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basakgazetesi.com%2Fosmaniye-belediyesinden-vatandaslara-kandil-helvasi.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.basakgazetesi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basakgazetesi.com%2Fosmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&#038;format=xml" /><!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1823499-1', 'auto');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --><style>.gecis{position:fixed;display:block;z-index:999999;top:0;left:0;right:0;bottom:0;background:#fff;}</style></head><body data-rsssl=1><div class="gecis"></div> <header><div id="topbar"><div class="wrapper"><div class="mobilmenu"><a href="#"><i class="fa fa-bars"></i>MENÜ</a><ul><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li></ul></div><div class="date"> Bugün: <strong>09 MART 2019</strong></div><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li></ul></div></div><div id="logobar"><div class="wrapper"><div class="logo"> <a href="https://www.basakgazetesi.com"> <img src="https://www.basakgazetesi.com/wp-content/uploads/2017/09/basaklogo.png" width="200" height="80" alt="Başak Gazetesi" /> </a></div><div class="arama"> <i></i><div class="block"><form action="https://www.basakgazetesi.com" type="get"> <input type="submit" value="" /> <input placeholder="Aramak istediğiniz kelimeyi yazın" type="search" name="s" /></form></div></div><div class="hava"> <i class="fa fa-chevron-down"></i><div class="havaicerik"><div class="yukleniyor"><i class="fa fa-spin fa-spinner"></i>Yenileniyor</div></div><ul class="sehirler"><li data="TR01">Adana</li><li data="TR02">Adıyaman</li><li data="TR03">Afyon</li><li data="TR04">Ağrı</li><li data="TR05">Amasya</li><li data="TR06">Ankara</li><li data="TR07">Antalya</li><li data="TR08">Artvin</li><li data="TR09">Aydın</li><li data="TR10">Balıkesir</li><li data="TR11">Bilecik</li><li data="TR12">Bingöl</li><li data="TR13">Bitlis</li><li data="TR14">Bolu</li><li data="TR15">Burdur</li><li data="TR16">Bursa</li><li data="TR17">Çanakkale</li><li data="TR18">Çankırı</li><li data="TR19">Çorum</li><li data="TR20">Denizli</li><li data="TR21">Diyarbakır</li><li data="TR22">Edirne</li><li data="TR23">Elazığ</li><li data="TR24">Erzincan</li><li data="TR25">Erzurum</li><li data="TR26">Eskişehir</li><li data="TR27">Gaziantep</li><li data="TR28">Giresun</li><li data="TR29">Gümüşhane</li><li data="TR30">Hakkari</li><li data="TR31">Hatay</li><li data="TR32">Isparta</li><li data="TR33">Mersin</li><li data="TR34">İstanbul</li><li data="TR35">İzmir</li><li data="TR36">Kars</li><li data="TR37">Kastamonu</li><li data="TR38">Kayseri</li><li data="TR39">Kırklareli</li><li data="TR40">Kırşehir</li><li data="TR41">Kocaeli</li><li data="TR42">Konya</li><li data="TR43">Kütahya</li><li data="TR44">Malatya</li><li data="TR45">Manisa</li><li data="TR46">K.Maraş</li><li data="TR47">Mardin</li><li data="TR48">Muğla</li><li data="TR49">Muş</li><li data="TR50">Nevşehir</li><li data="TR51">Niğde</li><li data="TR52">Ordu</li><li data="TR53">Rize</li><li data="TR54">Sakarya</li><li data="TR55">Samsun</li><li data="TR56">Siirt</li><li data="TR57">Sinop</li><li data="TR58">Sivas</li><li data="TR59">Tekirdağ</li><li data="TR60">Tokat</li><li data="TR61">Trabzon</li><li data="TR62">Tunceli</li><li data="TR63">Şanlıurfa</li><li data="TR64">Uşak</li><li data="TR65">Van</li><li data="TR66">Yozgat</li><li data="TR67">Zonguldak</li><li data="TR68">Aksaray</li><li data="TR69">Bayburt</li><li data="TR70">Karaman</li><li data="TR71">Kırıkkale</li><li data="TR72">Batman</li><li data="TR73">Şırnak</li><li data="TR74">Bartın</li><li data="TR75">Ardahan</li><li data="TR76">Iğdır</li><li data="TR77">Yalova</li><li data="TR78">Karabük</li><li data="TR79">Kilis</li><li data="TR80">Osmaniye</li><li data="TR81">Düzce</li></ul></div><div class="doviz"><div class="item"> <i class="fa fa-arrow-down"></i><div> <strong>BIST</strong> <span>101.538 </span></div></div><div class="item"> <i class="fa fa-arrow-down"></i><div> <strong>DOLAR</strong> <span>5,4440 </span></div></div><div class="item"> <i class="fa fa-arrow-down"></i><div> <strong>EURO</strong> <span>6,1180 </span></div></div><div class="item"> <i class="fa fa-arrow-up"></i><div> <strong>ALTIN</strong> <span>227,58 </span></div></div></div></div></div><div id="menu"><div class="wrapper"><ul><li class="home"> <a href="https://www.basakgazetesi.com"><i class="fa fa-home"></i></a></li><li id="menu-item-46970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46970"><a href="https://www.basakgazetesi.com">Anasayfa</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.basakgazetesi.com/yurt-dunya">Yurt Dünya</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.basakgazetesi.com/guncel">Güncel</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.basakgazetesi.com/politika">Politika</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.basakgazetesi.com/bolgeden">Bölgeden</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://www.basakgazetesi.com/osmaniye">Osmaniye</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.basakgazetesi.com/spor">Spor</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.basakgazetesi.com/egitim">Eğitim</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.basakgazetesi.com/saglik">Sağlık</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.basakgazetesi.com/magazin">Magazin</a></li></ul></div></div><div id="ticker"><div class="wrapper"><div class="sondakika"><i class="fa fa-clock-o"></i>Son Dakika Haberler</div><div class="ticker"><ul><li>13:27<a href="https://www.basakgazetesi.com/duzicinde-kari-koca-evinde-olu-bulundu.html">Düziçi&#8217;nde karı-koca evinde ölü bulundu</a></li><li>11:32<a href="https://www.basakgazetesi.com/afadtan-olasi-deprem-tatbikati.html">AFAD&#8217;tan olası deprem tatbikatı</a></li><li>11:41<a href="https://www.basakgazetesi.com/erzin-isos-termal-otelde-korkutan-yangin.html">Erzin İsos Termal Otel’de  Korkutan Yangın</a></li><li>18:39<a href="https://www.basakgazetesi.com/osmaniyede-bir-gencin-cesedi-ormanlik-alanda-bulundu.html">Osmaniye&#8217;de Bir Gencin Cesedi Ormanlık Alanda Bulundu</a></li><li>23:08<a href="https://www.basakgazetesi.com/osmaniyede-topraga-gomulu-24-eyp-duzenegi-bulundu.html">Osmaniye&#8217;de toprağa gömülü 24 EYP düzeneği bulundu</a></li><li>17:51<a href="https://www.basakgazetesi.com/amanoslarda-pkk-ait-el-yapimi-bomba-malzemesi-yakalandi.html">Amanoslarda PKK ait el yapımı bomba malzemesi yakalandı</a></li><li>21:55<a href="https://www.basakgazetesi.com/amanoslarda-pkk-siginagi-bulundu-2.html">Amanoslar’da PKK sığınağı bulundu</a></li><li>21:39<a href="https://www.basakgazetesi.com/fetonun-askeri-yapilanmasina-yonelik-33-ilde-operasyon-40-gozalti.html">FETÖ&#8217;nün askeri yapılanmasına yönelik 33 ilde operasyon, 40 gözaltı</a></li><li>17:16<a href="https://www.basakgazetesi.com/ogc-kizkalesi-medya-gunlerinden-2-odul-ile-dondu.html">OGC, Kızkalesi Medya Günleri’nden 2 Ödül ile döndü</a></li><li>07:49<a href="https://www.basakgazetesi.com/osmaniyeli-kickbokscular-uluslararasi-sampiyonaya-katilacak.html">Osmaniyeli Kickbokscular Uluslararası şampiyonaya katılacak</a></li></ul></div><div class="yon"> <i class="fa fa-angle-up" id="tickerup"></i> <i class="fa fa-angle-down" id="tickerdown"></i></div><div class="tumu"> <a href="https://www.basakgazetesi.com/son-dakika"> TÜMÜ </a></div></div></div> </header> <marquee style="position: absolute; width: 0px;"> <a rel="dofollow" href="http://www.dizipartner.com/" target="_blank" title="izmir escort">izmir escort</a> <a rel="dofollow" href="http://www.lancilo.com/" target="_blank" title="izmir escort">izmir escort</a> <a rel="dofollow" href="http://www.97rentiart.com/" target="_blank" title="bursa escort">bursa escort</a> <a rel="dofollow" href="http://partner-biz.com/" target="_blank" title="bursa escort">bursa escort</a> </marquee><div style="position:fixed;top:-100px;"><p><a href="http://www.maltepesu.com" rel="dofollow" title="maltepe escort"><span style="color:#FFFFE0">maltepe escort</span></a></div></p><div style="position:fixed;top:-100px;"><p><a href="http://www.alanyaperi.com" rel="dofollow" title="alanya escort"><span style="color:#FFFFE0">alanya escort</span></div></a></p><div style="position:fixed;top:-100px;"><p><a href="http://www.datasehir.com/" rel="dofollow" title="ataşehir escort"><span style="color:#FFFFE0">ataşehir escort</span></div></a></p><div style="position:fixed;top:-100px;"><p><a href="http://www.konyanethaber.com/" rel="dofollow" title="konya escort"><span style="color:#FFFFE0">konya escort</span></div></a></p> </span></p><marquee style="position: absolute; width: 0px;"> <a href="http://www.izmireskorttr.com/ad-category/cesme-escort/" title="cesme escort">cesme escort</a> </marquee><div id="content"><div class="wrapper"><div class="maincontent container single " itemscope itemtype="http://schema.org/NewsArticle"><h2 class="title title-0 title-2"><i></i><span itemprop="name">Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası</span><small>139 defa okundu</small><small><i class="fa fa-eye"></i></small></h2><meta itemprop="headline" content="Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası"><meta itemprop="mainEntityOfPage" content="https://www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html"><div class="singleinfo"> <a href="https://www.basakgazetesi.com/osmaniye" rel="tag">Osmaniye</a> kategorisinde,<meta itemprop="datePublished" content="2019-03-08"><meta itemprop="dateModified" content="2019-03-08"><strong>08 Mar 2019 - 14:50</strong> tarihinde yayınlandı</div><div class="thumbnail"><img width="748" height="348" src="https://www.basakgazetesi.com/wp-content/uploads/kadirr-10-748x348.jpg" class="fl-right wp-post-image" alt="Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası" itemprop="image" title="Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası" /></div><meta itemprop="thumbnailUrl" content="https://www.basakgazetesi.com/wp-content/uploads/kadirr-10-150x150.jpg"><div class="single_content" itemprop="articleBody"><p>Osmaniye Belediyesi tarafından, Regaib Kandilinde merkezde bulunan çeşitli camilerde vatandaşlara irmik helvası ikramında bulunuldu. Merkez Envar-ül Hamit &#8220;Büyük&#8221; ve tüm camilerde vatandaşlar Regaip kandilini dualarla idrak etti. Müslüman aleminin en önemli gecelerinden biri olan Regaib kandilinde vatandaşlar camilere akın etti. Osmaniye Belediye Başkanı Kadir Kara, namaz sonrası vatandaşlara tek tek helva ikram ederek kandillerini kutladı. Büyük camide yapılan etkinliğe MHP Osmaniye İl Başkanı Ahmet Meliş Loş ve belediye meclis üyeleri de katıldı. Vatandaşlarla sohbet te eden Başkan Kadir Kara, &#8220;Bu mübarek gecenin hürmetine mazlum milletlerin sesi ve çaresi olan Türkiye Cumhuriyeti’nin ebed-müddet yaşaması konusunda duacıyız. Güçlü bir devlet yapısıyla inşallah geleceğe ve gelecek nesillere daha güzel bir Osmaniye ve güçlü bir Türkiye hazırlayabilmenin azim, gayret ve kararlılığı içerisindeyiz. Cenabı Mevla inşallah bu yolda güç versin. Mazlum milletlerin dertlerine derman olalım dertlerine çare bulalım. Bu duygularla bütün Osmaniyeli hemşerilerime selam saygı ve muhabbetle selamlıyor Regaip kandillerini kutluyorum.&#8221; dedi.</p><style>.huge-it-share-buttons { border:0px solid #0FB5D6; border-radius:5px; background:#3BD8FF; text-align:left; } #huge-it-share-buttons-top {margin-bottom:0px;} #huge-it-share-buttons-bottom {margin-top:0px;} .huge-it-share-buttons h3 { font-size:25px ; font-family:Arial,Helvetica Neue,Helvetica,sans-serif; color:#666666; display:block; line-height:25px ; text-align:left; } .huge-it-share-buttons ul { float:left; } .huge-it-share-buttons ul li { margin-left:3px; margin-right:3px; padding:0px; border:0px ridge #E6354C; border-radius:11px; background-color:#14CC9B; } .huge-it-share-buttons ul li #backforunical56132 { border-bottom: 0; background-image:url('https://www.basakgazetesi.com/wp-content/plugins/wp-share-buttons/Front_end/../images/buttons.30.png'); width:30px; height:30px; } .front-shares-count { position: absolute; text-align: center; display: block; } .shares_size20 .front-shares-count { font-size: 10px; top: 10px; width: 20px; } .shares_size30 .front-shares-count { font-size: 11px; top: 15px; width: 30px; } .shares_size40 .front-shares-count { font-size: 12px; top: 21px; width: 40px; }</style><div id="huge-it-share-buttons-top" class="huge-it-share-buttons nobackground"><h3>Share This:</h3><ul class="huge-it-share-buttons-list "><li class="nobackground " ><a id="backforunical56132" href="https://www.facebook.com/sharer/sharer.php?u=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html"  onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -0px -120px "></a></li><li class="nobackground " ><a id="backforunical56132" href="https://twitter.com/share?status=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&text=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası"  onclick="javascript:void window.open('https://twitter.com/share?status=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&text=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -30px -120px "></a></li><li class="nobackground " ><a id="backforunical56132" href="http://www.pinterest.com/pin/create/button/?url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&media=https://www.basakgazetesi.com/wp-content/uploads/kadirr-10.jpg&description=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası"  onclick="javascript:void window.open('http://www.pinterest.com/pin/create/button/?url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&media=https://www.basakgazetesi.com/wp-content/uploads/kadirr-10.jpg&description=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -60px -120px "></a></li><li class="nobackground " ><a id="backforunical56132" href="https://plus.google.com/share?url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html"  onclick="javascript:void window.open('https://plus.google.com/share?url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -90px -120px "></a></li><li class="none nobackground " ><a id="backforunical56132" href="https://www.linkedin.com/shareArticle?title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası&mini=true&url=https://www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html"  onclick="javascript:void window.open('https://www.linkedin.com/shareArticle?title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası&mini=true&url=https://www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -120px -120px "></a></li><li class="none nobackground " ><a id="backforunical56132" href="https://www.tumblr.com/share/link?url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&name=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası"  onclick="javascript:void window.open('https://www.tumblr.com/share/link?url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&name=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -150px -120px "></a></li><li class="none nobackground " ><a id="backforunical56132" href="http://digg.com/submit?phase=2&url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası"  onclick="javascript:void window.open('http://digg.com/submit?phase=2&url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -180px -120px "></a></li><li class="none nobackground " ><a id="backforunical56132" href="http://www.stumbleupon.com/submit?url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası"  onclick="javascript:void window.open('http://www.stumbleupon.com/submit?url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -210px -120px "></a></li><li class="none nobackground " ><a id="backforunical56132" href="https://myspace.com/post?l=3&u=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html"  onclick="javascript:void window.open('https://myspace.com/post?l=3&u=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -240px -120px "></a></li><li class="none nobackground " ><a id="backforunical56132" href="http://vk.com/share.php?url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası"  onclick="javascript:void window.open('http://vk.com/share.php?url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -270px -120px "></a></li><li class="none nobackground " ><a id="backforunical56132" href="http://www.reddit.com/submit?url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası"  onclick="javascript:void window.open('http://www.reddit.com/submit?url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -300px -120px "></a></li><li class="none nobackground " ><a id="backforunical56132" href="http://www.bebo.com/c/share?Url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html"  onclick="javascript:void window.open('http://www.bebo.com/c/share?Url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -330px -120px "></a></li><li class="none nobackground " ><a id="backforunical56132" href="https://delicious.com/save?v=5&noui&jump=close&url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası"  onclick="javascript:void window.open('https://delicious.com/save?v=5&noui&jump=close&url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -360px -120px "></a></li><li class="none nobackground " ><a id="backforunical56132" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html"  onclick="javascript:void window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -390px -120px "></a></li><li class="none nobackground " ><a id="backforunical56132" href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası"  onclick="javascript:void window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -420px -120px "></a></li><li class="none nobackground " ><a id="backforunical56132" href="http://service.weibo.com/share/share.php?url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&appkey=&title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası&pic=&ralateUid=&"  onclick="javascript:void window.open('http://service.weibo.com/share/share.php?url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&appkey=&title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası&pic=&ralateUid=&','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -450px -120px "></a></li><li class="none nobackground " ><a id="backforunical56132" href="http://widget.renren.com/dialog/share?resourceUrl=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&srcUrl=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası"  onclick="javascript:void window.open('http://widget.renren.com/dialog/share?resourceUrl=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&srcUrl=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -480px -120px "></a></li><li class="none nobackground " ><a id="backforunical56132" href="http://n4g.com/tips?url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası"  onclick="javascript:void window.open('http://n4g.com/tips?url=www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -510px -120px "></a></li></ul><div class="clear"></div></div><div class="sosyalinfo"> <a rel="external nofollow" class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html" target="_blank" ><i class="fa fa-facebook" aria-hidden="true"></i></a> <a rel="external nofollow" class="twitter" href="http://twitter.com/intent/tweet/?text=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası&url=https://www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a rel="external nofollow" class="google" href="https://plus.google.com/share?url=https://www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html" target="_blank" ><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a rel="external nofollow" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html&title=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası" target="_blank" ><i class="fa fa-linkedin" aria-hidden="true"></i></a> <a rel="external nofollow" class="pinterest" href="http://pinterest.com/pin/create/button/?url=&media=https://www.basakgazetesi.com/wp-content/uploads/kadirr-10-748x348.jpg&description=Osmaniye Belediyesi&#8217;nden vatandaşlara kandil helvası" target="_blank" ><i class="fa fa-pinterest-p" aria-hidden="true"></i></a></div></div><div class="clear"></div><div class="yazarinfo"><div class="title"> <i></i><span class="editortit">Haber Editörü : </span><span itemprop="author">basak</span> <a href="https://www.basakgazetesi.com/yonetici/basak">Tüm Yazıları</a></div><div class="haberauthoralt"> <img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/bahri_colpan-150x150.jpg' class='avatar avatar-85 photo' height='85' width='85' /><div class="haberauthorinfo"></div></div></div><div class="publisherinfo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.basakgazetesi.com"><div  itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.basakgazetesi.com/wp-content/uploads/2017/09/basaklogo.png"><meta itemprop="width" content="220"><meta itemprop="height" content="81"></div><meta itemprop="name" content="Başak Gazetesi"><meta itemprop="description" content="Bölgenin En büyük Haber Sitesi"></div><div class="faceyorum1"><div id="fb-root"></div> <script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html" data-width="730" data-numposts="5" data-colorscheme="light"></div></div><div class="faceyorum3"><div id="fb-root"></div> <script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html" data-width="450" data-numposts="5" data-colorscheme="light"></div></div><div class="faceyorum4"><div id="fb-root"></div> <script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://www.basakgazetesi.com/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html" data-width="290" data-numposts="5" data-colorscheme="light"></div></div><div id="comment"><div id="respond"><div class="title"><i></i><span>YORUM YAZ<a rel="nofollow" id="cancel-comment-reply-link" href="/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html#respond" style="display:none;"> ( İptal ) </a></span></div><div class="formcontainer"><div class="newcomment"><form id="commentform" class="clearfix" action="https://www.basakgazetesi.com/wp-comments-post.php" method="post" onsubmit="javascript:sanitizeCommentFields(this);"><div> <input type='hidden' name='comment_post_ID' value='56132' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> <input type="hidden" name="redirect_to" value="/osmaniye-belediyesinden-vatandaslara-kandil-helvasi.html" /></div><textarea placeholder="Yorumunuz" id="comment" name="comment" required></textarea><div class="submit"> <input type="text" name="email" placeholder="Mail Adresiniz" value="" required /> <input type="text" name="author" placeholder="İsminiz" value="" required /> <input type="text" name="url" placeholder="Site Adresiniz" value="" /> <input type="submit" name="submit" value="Gönder" /> <input type="hidden" name="comment_post_ID" value="56132" /></div><div class="form-option"></div></form></div></div></div><div class="clear"></div></div></div> <aside><div class="populer" id="ayesoft_populer_widget-5"><div class="title"><i></i><span>POPÜLER HABERLER</span></div><div class="title2"><span data-sel="son24" class="active">Son 24 Saat</span><span data-sel="7gun">Son 7 Gün</span><span data-sel="1ay">Son 1 Ay</span></div><div class="icerik"> <span class="yukleniyor"><i class="fa fa-spin fa-spinner"></i>Yükleniyor</span></div></div><div class="reklamside" id="ayesoft_sidereklam_widget-3"> <embed src="https://www.basakgazetesi.com/wp-content/uploads/reklam/doga_koleji_300x250.swf" height="250"> </embed></div><div class="clear"></div><div class="haberlistesi" id="ayesoft_benzerhaber_widget-3"><div class="title"><i></i><span>BENZER HABERLER</span></div><div class="icerik"><ul><li> <a href="https://www.basakgazetesi.com/kadinlar-gununde-pedal-cevirdiler.html"> <img width="1280" height="778" src="https://www.basakgazetesi.com/wp-content/uploads/bisiklet-4.jpg" class="fl-right wp-post-image" alt="Kadınlar Gününde Pedal Çevirdiler" title="Kadınlar Gününde Pedal Çevirdiler" srcset="https://www.basakgazetesi.com/wp-content/uploads/bisiklet-4.jpg 1280w, https://www.basakgazetesi.com/wp-content/uploads/bisiklet-4-300x182.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/bisiklet-4-768x467.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/bisiklet-4-1024x622.jpg 1024w, https://www.basakgazetesi.com/wp-content/uploads/bisiklet-4-100x60.jpg 100w" sizes="(max-width: 1280px) 100vw, 1280px" /> <strong>Kadınlar Gününde Pedal Çevirdiler</strong> </a></li><li> <a href="https://www.basakgazetesi.com/turkiyede-gunluk-tuz-tuketimi-onerilenin-iki-kati.html"> <img width="1280" height="798" src="https://www.basakgazetesi.com/wp-content/uploads/tuzzz.jpg" class="fl-right wp-post-image" alt="Türkiye&#8217;de günlük tuz tüketimi, önerilenin iki katı" title="Türkiye&#8217;de günlük tuz tüketimi, önerilenin iki katı" srcset="https://www.basakgazetesi.com/wp-content/uploads/tuzzz.jpg 1280w, https://www.basakgazetesi.com/wp-content/uploads/tuzzz-300x187.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/tuzzz-768x479.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/tuzzz-1024x638.jpg 1024w, https://www.basakgazetesi.com/wp-content/uploads/tuzzz-354x220.jpg 354w" sizes="(max-width: 1280px) 100vw, 1280px" /> <strong>Türkiye&#8217;de günlük tuz tüketimi, önerilenin iki katı</strong> </a></li><li> <a href="https://www.basakgazetesi.com/dunya-kadinlar-gununde-ortak-etkinlik.html"> <img width="1280" height="850" src="https://www.basakgazetesi.com/wp-content/uploads/kadinlarrr.jpg" class="fl-right wp-post-image" alt="Dünya Kadınlar Günü&#8217;nde ortak etkinlik" title="Dünya Kadınlar Günü&#8217;nde ortak etkinlik" srcset="https://www.basakgazetesi.com/wp-content/uploads/kadinlarrr.jpg 1280w, https://www.basakgazetesi.com/wp-content/uploads/kadinlarrr-300x199.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/kadinlarrr-768x510.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/kadinlarrr-1024x680.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /> <strong>Dünya Kadınlar Günü&#8217;nde ortak etkinlik</strong> </a></li><li> <a href="https://www.basakgazetesi.com/vali-coskundan-kadinlar-gunu-mesaji.html"> <img width="1280" height="840" src="https://www.basakgazetesi.com/wp-content/uploads/valiiiii-1.jpg" class="fl-right wp-post-image" alt="Vali Coşkun&#8217;dan Kadınlar Günü Mesajı" title="Vali Coşkun&#8217;dan Kadınlar Günü Mesajı" srcset="https://www.basakgazetesi.com/wp-content/uploads/valiiiii-1.jpg 1280w, https://www.basakgazetesi.com/wp-content/uploads/valiiiii-1-300x197.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/valiiiii-1-768x504.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/valiiiii-1-1024x672.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /> <strong>Vali Coşkun&#8217;dan Kadınlar Günü Mesajı</strong> </a></li><li> <a href="https://www.basakgazetesi.com/baskan-kadir-kara-butun-kadinlarin-onunde-saygi-ile-egiliyorum.html"> <img width="1280" height="694" src="https://www.basakgazetesi.com/wp-content/uploads/karaaa-6.jpg" class="fl-right wp-post-image" alt="Başkan Kadir Kara, ‘Bütün Kadınların Önünde Saygı İle Eğiliyorum’" title="Başkan Kadir Kara, ‘Bütün Kadınların Önünde Saygı İle Eğiliyorum’" srcset="https://www.basakgazetesi.com/wp-content/uploads/karaaa-6.jpg 1280w, https://www.basakgazetesi.com/wp-content/uploads/karaaa-6-300x163.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/karaaa-6-768x416.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/karaaa-6-1024x555.jpg 1024w, https://www.basakgazetesi.com/wp-content/uploads/karaaa-6-165x88.jpg 165w" sizes="(max-width: 1280px) 100vw, 1280px" /> <strong>Başkan Kadir Kara, ‘Bütün Kadınların Önünde Saygı İle Eğiliyorum’</strong> </a></li></ul></div></div><div class="haberlistesi" id="ayesoft_haberlistesi_widget-5"><div class="title"><i></i><span >GÜNCEL HABERLER</span></div><div class="icerik"><ul><li> <a href="https://www.basakgazetesi.com/kadinlar-gununde-pedal-cevirdiler.html"> <img width="88" height="60" src="https://www.basakgazetesi.com/wp-content/uploads/bisiklet-4-88x60.jpg" class="fl-right wp-post-image" alt="Kadınlar Gününde Pedal Çevirdiler" title="Kadınlar Gününde Pedal Çevirdiler" srcset="https://www.basakgazetesi.com/wp-content/uploads/bisiklet-4-88x60.jpg 88w, https://www.basakgazetesi.com/wp-content/uploads/bisiklet-4-128x88.jpg 128w, https://www.basakgazetesi.com/wp-content/uploads/bisiklet-4-148x100.jpg 148w" sizes="(max-width: 88px) 100vw, 88px" /> <strong>Kadınlar Gününde Pedal Çevirdiler</strong> </a></li><li> <a href="https://www.basakgazetesi.com/turkiyede-gunluk-tuz-tuketimi-onerilenin-iki-kati.html"> <img width="88" height="60" src="https://www.basakgazetesi.com/wp-content/uploads/tuzzz-88x60.jpg" class="fl-right wp-post-image" alt="Türkiye&#8217;de günlük tuz tüketimi, önerilenin iki katı" title="Türkiye&#8217;de günlük tuz tüketimi, önerilenin iki katı" srcset="https://www.basakgazetesi.com/wp-content/uploads/tuzzz-88x60.jpg 88w, https://www.basakgazetesi.com/wp-content/uploads/tuzzz-128x88.jpg 128w, https://www.basakgazetesi.com/wp-content/uploads/tuzzz-148x100.jpg 148w" sizes="(max-width: 88px) 100vw, 88px" /> <strong>Türkiye&#8217;de günlük tuz tüketimi, önerilenin iki katı</strong> </a></li><li> <a href="https://www.basakgazetesi.com/dunya-kadinlar-gununde-ortak-etkinlik.html"> <img width="88" height="60" src="https://www.basakgazetesi.com/wp-content/uploads/kadinlarrr-88x60.jpg" class="fl-right wp-post-image" alt="Dünya Kadınlar Günü&#8217;nde ortak etkinlik" title="Dünya Kadınlar Günü&#8217;nde ortak etkinlik" srcset="https://www.basakgazetesi.com/wp-content/uploads/kadinlarrr-88x60.jpg 88w, https://www.basakgazetesi.com/wp-content/uploads/kadinlarrr-128x88.jpg 128w, https://www.basakgazetesi.com/wp-content/uploads/kadinlarrr-148x100.jpg 148w" sizes="(max-width: 88px) 100vw, 88px" /> <strong>Dünya Kadınlar Günü&#8217;nde ortak etkinlik</strong> </a></li></ul></div></div><div class="yazar" id="ayesoft_yazar_widget-4"><div class="title"><i></i><span>YAZARLAR</span></div><div class="icerik"><ul><li><a href="https://www.basakgazetesi.com/av-ahmet-salgut-cukurova-universiteliler-okula-karsi-tazminat-davasi-acabilir.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/ahmekt-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Av. Ahmet Salgut</strong><span>Av. Ahmet Salgut: Çukurova Üniversiteliler Okula Karşı Tazminat Davası Açabilir</span></a></li><li><a href="https://www.basakgazetesi.com/turkiye-obezite-de-avrupa-birincisi.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/adem-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Dr. Adem Kıdık</strong><span>Türkiye Obezite De Avrupa Birincisi&#8230;</span></a></li><li><a href="https://www.basakgazetesi.com/simdi-degilse-ne-zaman.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/bahri_colpan-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Bahri ÇOLPAN</strong><span>Şimdi Değilse Ne Zaman?</span></a></li><li><a href="https://www.basakgazetesi.com/azerbaycan-izlenimleri.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/fazil-nacar-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Yrd.Doç.Dr. Fazıl Nacar</strong><span>Azerbaycan İzlenimleri</span></a></li><li><a href="https://www.basakgazetesi.com/anilardan-bir-kesit.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/tazaeoglu-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Mehmet Ali Tazeoğlu</strong><span>Anılardan Bir Kesit</span></a></li><li><a href="https://www.basakgazetesi.com/para-torpili.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/mehmet-cihangir-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Prof. Dr. Mehmet Cihangir</strong><span>Para Torpili</span></a></li><li><a href="https://www.basakgazetesi.com/bu-sehir.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/fedaicavus-1-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Prof. Dr. Mustafa Fedai Çavuş</strong><span>Bu Şehir</span></a></li></ul></div></div> </aside></div></div><div class="clear"></div> <footer><div class="wrapper"><div class="item"> <strong>HAKKIMIZDA</strong> <img src="https://www.basakgazetesi.com/wp-content/uploads/2017/09/basaklogo-200x50.png" width="200" height="50" /> <span></span></div><div class="item"> <strong>HIZLI ERİŞİM</strong><ul><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.basakgazetesi.com/yayin-ilkeleri">Yayın İlkeleri</a></li><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.basakgazetesi.com/hakkinda">Hakkında</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li></ul></div><div class="item"> <strong>İLETİŞİM / SOSYAL MEDYA</strong> <span></span><div class="social"> <a href="https://www.facebook.com/basakgazetesi"> <i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/haberci80"> <i class="fa fa-twitter"></i> </a> <a href="https://www.basakgazetesi.com/feed"> <i class="fa fa-rss"></i> </a></div></div></div><marquee id="links-22931860" style="position: absolute; width: 0px;"> <a rel="dofollow" href="http://www.hxznw.com/" target="_blank" title="escort izmir">escort izmir</a> </marquee> <marquee id="links-22931871" style="position: absolute; width: 0px;"> <a rel="dofollow" href="http://www.micaze.com/" target="_blank" title="izmir escort">izmir escort</a> </marquee> <marquee id="links-22931882" style="position: absolute; width: 0px;"> <a rel="dofollow" href="http://www.bursaglobe.com/" target="_blank" title="escort bursa">escort bursa</a> </marquee> <marquee id="links-22931893" style="position: absolute; width: 0px;"> <a rel="dofollow" href="http://www.enjoyantalya.com/" target="_blank" title="escort antalya">escort antalya</a> </marquee> <marquee id="links-22931904" style="position: absolute; width: 0px;"> <a rel="dofollow" href="http://www.gzzzn.com/" target="_blank" title="izmir escort">izmir escort</a> </marquee> <marquee id="links-22931915" style="position: absolute; width: 0px;"> <a rel="dofollow" href="http://pornofb.com/" target="_blank" title="porno izle">porno izle</a> </marquee> <marquee id="links-22931926" style="position: absolute; width: 0px;"> <a rel="dofollow" href="http://pornstab.com/" target="_blank" title="porno indir">porno indir</a> </marquee> <marquee id="links-22931937" style="position: absolute; width: 0px;"> <a rel="dofollow" href="http://xvideosxporn.com/" target="_blank" title="porno">porno</a> </marquee> <marquee id="links-27438610" style="position: absolute; width: 0px;"> <a rel="dofollow" href="http://www.dizipartner.com/" target="_blank" title="escort bayan izmir">escort bayan izmir</a> </marquee> <marquee id="links-27438621" style="position: absolute; width: 0px;"> <a rel="dofollow" href="http://partner-biz.com/" target="_blank" title="bursa escort">bursa escort</a> </marquee> <marquee id="links-27438632" style="position: absolute; width: 0px;"> <a rel="dofollow" href="http://www.caddebets.com/" target="_blank" title="travesti pornosu izle">travesti pornosu izle</a> </marquee> <marquee id="links-27438643" style="position: absolute; width: 0px;"> <a rel="dofollow" href="http://lalik.net/" target="_blank" title="istanbul escort">istanbul escort</a> </marquee> <marquee id="links-27438654" style="position: absolute; width: 0px;"> <a rel="dofollow" href="http://www.viagraco.net/" target="_blank" title="istanbul escort bayan">istanbul escort bayan</a> </marquee><div id="bottombar"><div class="wrapper"><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.basakgazetesi.com/yayin-ilkeleri">Yayın İlkeleri</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.basakgazetesi.com/hakkinda">Hakkında</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li></ul> <span class="copyright"> Copyright 2015 Başak Gazetesi Tüm Hakları Saklıdır </span></div></div> <script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/jquery.js"></script> <script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/swiper.min.js"></script> <script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/newsTicker.min.js"></script> <script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/custom.php"></script> <link rel="stylesheet" type="text/css" href="https://www.basakgazetesi.com/wp-content/themes/basaktema/css/style.php" /><link rel="stylesheet" type="text/css" href="https://www.basakgazetesi.com/wp-content/themes/basaktema/css/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="https://www.basakgazetesi.com/wp-content/themes/basaktema/css/swiper.min.css" /> </footer> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/www.basakgazetesi.com\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='https://www.basakgazetesi.com/wp-content/uploads/fvm/out/footer-36280650-1549366952.min.js'></script> <!-- Global Site Tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1823499-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-1823499-1');</script></body></html>