<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="robots" content="follow, index, all"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0"><title>Prostat kanseri riski, yaş ilerledikçe artmakta - Başak GazetesiBaşak Gazetesi</title><meta name="description" content="Osmaniye İl Sağlık Müdürü Dr. Hasan Öznavruz, prostat kanserinin kesin nedenleri bilinmemekle birlikte yaş ilerledikçe riskin artmakta olduğunu söyled.." /><meta name="keywords" content="Prostat, kanseri, riski,, yaş, ilerledikçe, artmakta" /><link rel="alternate" type="application/rss+xml" title="Başak Gazetesi RSS Feed" href="https://www.basakgazetesi.com/feed" /><link rel="pingback" href="https://www.basakgazetesi.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.basakgazetesi.com/wp-content/uploads/mudur-5-748x348.jpg"><link rel="image_src" type="image/jpeg" href="https://www.basakgazetesi.com/wp-content/uploads/mudur-5-748x348.jpg" /><meta property="og:title" content="Prostat kanseri riski, yaş ilerledikçe artmakta - Başak GazetesiBaşak Gazetesi" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Prostat kanseri riski, yaş ilerledikçe artmakta - Başak Gazetesi" /><meta property="og:description" content="Osmaniye İl Sağlık Müdürü Dr. Hasan Öznavruz, prostat kanserinin kesin nedenleri bilinmemekle birlikte yaş ilerledikçe riskin artmakta olduğunu söyledi. 15 Eylül Dünya Prostat Kanseri Farkındalık Günü dolayısıyla açıklama yapan Dr. Öznavruz, prostat&#8217;ın, erkek üreme sisteminin parçası olan bir salgı bezi olduğunu, mesanenin altında yer aldığını ve prostatı oluşturan hücrelerin kontrolsüz çoğalması sonucu prostat kanserinin gelişebildiğini &hellip;" /><meta property="og:url" content="https://www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html" /><meta property="og:site_name" content="Başak Gazetesi" /><meta property="article:publisher" content="https://www.facebook.com/basakgazetesi" /><meta property="article:section" content="Sağlık" /><meta property="article:published_time" content="2019-09-14T10:35:43+00:00" /><meta property="article:modified_time" content="2019-09-14T10:36:07+00:00" /><meta property="og:updated_time" content="2019-09-14T10:36:07+00:00" /><meta property="fb:app_id" content="161124677802625" /><meta property="og:image" content="https://www.basakgazetesi.com/wp-content/uploads/mudur-5.jpg" /><meta property="og:image:secure_url" content="https://www.basakgazetesi.com/wp-content/uploads/mudur-5.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1228" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Osmaniye İl Sağlık Müdürü Dr. Hasan Öznavruz, prostat kanserinin kesin nedenleri bilinmemekle birlikte yaş ilerledikçe riskin artmakta olduğunu söyledi. 15 Eylül Dünya Prostat Kanseri Farkındalık Günü dolayısıyla açıklama yapan Dr. Öznavruz, prostat&#8217;ın, erkek üreme sisteminin parçası olan bir salgı bezi olduğunu, mesanenin altında yer aldığını ve prostatı oluşturan hücrelerin kontrolsüz çoğalması sonucu prostat kanserinin gelişebildiğini [&hellip;]" /><meta name="twitter:title" content="Prostat kanseri riski, yaş ilerledikçe artmakta - Başak Gazetesi" /><meta name="twitter:site" content="@haberci80" /><meta name="twitter:image" content="https://www.basakgazetesi.com/wp-content/uploads/mudur-5.jpg" /><meta name="twitter:creator" content="@haberci80" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.basakgazetesi.com/#website","url":"https://www.basakgazetesi.com/","name":"Ba\u015fak Gazetesi","potentialAction":{"@type":"SearchAction","target":"https://www.basakgazetesi.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html#primaryimage","url":"https://www.basakgazetesi.com/wp-content/uploads/mudur-5.jpg","width":2000,"height":1228},{"@type":"WebPage","@id":"https://www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html#webpage","url":"https://www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html","inLanguage":"tr","name":"Prostat kanseri riski, ya\u015f ilerledik\u00e7e artmakta - Ba\u015fak Gazetesi","isPartOf":{"@id":"https://www.basakgazetesi.com/#website"},"primaryImageOfPage":{"@id":"https://www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html#primaryimage"},"datePublished":"2019-09-14T10:35:43+00:00","dateModified":"2019-09-14T10:36:07+00:00","author":{"@id":"https://www.basakgazetesi.com/#/schema/person/28f3a9a8a5842045b4add9c9c214b7d0"}},{"@type":["Person"],"@id":"https://www.basakgazetesi.com/#/schema/person/28f3a9a8a5842045b4add9c9c214b7d0","name":"basak","image":{"@type":"ImageObject","@id":"https://www.basakgazetesi.com/#authorlogo","url":"https://secure.gravatar.com/avatar/b17cfb7a7bce5bbd0870457df8f78d32?s=96&d=mm&r=g","caption":"basak"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Başak Gazetesi &raquo; Prostat kanseri riski, yaş ilerledikçe artmakta yorum beslemesi" href="https://www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html/feed" /><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.basakgazetesi.com/wp-content/uploads/cache/fvm/1567618867/out/header-67ff1754.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.basakgazetesi.com/wp-content/uploads/cache/fvm/1567618867/out/header-84e60a2d.min.js'></script><link rel='https://api.w.org/' href='https://www.basakgazetesi.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.basakgazetesi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.basakgazetesi.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.2" /><link rel='shortlink' href='https://www.basakgazetesi.com/?p=59095' /><link rel="alternate" type="application/json+oembed" href="https://www.basakgazetesi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basakgazetesi.com%2Fprostat-kanseri-riski-yas-ilerledikce-artmakta.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.basakgazetesi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basakgazetesi.com%2Fprostat-kanseri-riski-yas-ilerledikce-artmakta.html&#038;format=xml" /><!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-143160681-1', 'auto');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --><style>.gecis{position:fixed;display:block;z-index:999999;top:0;left:0;right:0;bottom:0;background:#fff;}</style></head><body data-rsssl=1><div class="gecis"></div> <header><div id="topbar"><div class="wrapper"><div class="mobilmenu"><a href="#"><i class="fa fa-bars"></i>MENÜ</a><ul><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li></ul></div><div class="date"> Bugün: <strong>14 EYLÜL 2019</strong></div><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li></ul></div></div><div id="logobar"><div class="wrapper"><div class="logo"> <a href="https://www.basakgazetesi.com"> <img src="https://www.basakgazetesi.com/wp-content/uploads/2017/09/basaklogo.png" width="200" height="80" alt="Başak Gazetesi" /> </a></div><div class="arama"> <i></i><div class="block"><form action="https://www.basakgazetesi.com" type="get"> <input type="submit" value="" /> <input placeholder="Aramak istediğiniz kelimeyi yazın" type="search" name="s" /></form></div></div><div class="hava"> <i class="fa fa-chevron-down"></i><div class="havaicerik"><div class="yukleniyor"><i class="fa fa-spin fa-spinner"></i>Yenileniyor</div></div><ul class="sehirler"><li data="TR01">Adana</li><li data="TR02">Adıyaman</li><li data="TR03">Afyon</li><li data="TR04">Ağrı</li><li data="TR05">Amasya</li><li data="TR06">Ankara</li><li data="TR07">Antalya</li><li data="TR08">Artvin</li><li data="TR09">Aydın</li><li data="TR10">Balıkesir</li><li data="TR11">Bilecik</li><li data="TR12">Bingöl</li><li data="TR13">Bitlis</li><li data="TR14">Bolu</li><li data="TR15">Burdur</li><li data="TR16">Bursa</li><li data="TR17">Çanakkale</li><li data="TR18">Çankırı</li><li data="TR19">Çorum</li><li data="TR20">Denizli</li><li data="TR21">Diyarbakır</li><li data="TR22">Edirne</li><li data="TR23">Elazığ</li><li data="TR24">Erzincan</li><li data="TR25">Erzurum</li><li data="TR26">Eskişehir</li><li data="TR27">Gaziantep</li><li data="TR28">Giresun</li><li data="TR29">Gümüşhane</li><li data="TR30">Hakkari</li><li data="TR31">Hatay</li><li data="TR32">Isparta</li><li data="TR33">Mersin</li><li data="TR34">İstanbul</li><li data="TR35">İzmir</li><li data="TR36">Kars</li><li data="TR37">Kastamonu</li><li data="TR38">Kayseri</li><li data="TR39">Kırklareli</li><li data="TR40">Kırşehir</li><li data="TR41">Kocaeli</li><li data="TR42">Konya</li><li data="TR43">Kütahya</li><li data="TR44">Malatya</li><li data="TR45">Manisa</li><li data="TR46">K.Maraş</li><li data="TR47">Mardin</li><li data="TR48">Muğla</li><li data="TR49">Muş</li><li data="TR50">Nevşehir</li><li data="TR51">Niğde</li><li data="TR52">Ordu</li><li data="TR53">Rize</li><li data="TR54">Sakarya</li><li data="TR55">Samsun</li><li data="TR56">Siirt</li><li data="TR57">Sinop</li><li data="TR58">Sivas</li><li data="TR59">Tekirdağ</li><li data="TR60">Tokat</li><li data="TR61">Trabzon</li><li data="TR62">Tunceli</li><li data="TR63">Şanlıurfa</li><li data="TR64">Uşak</li><li data="TR65">Van</li><li data="TR66">Yozgat</li><li data="TR67">Zonguldak</li><li data="TR68">Aksaray</li><li data="TR69">Bayburt</li><li data="TR70">Karaman</li><li data="TR71">Kırıkkale</li><li data="TR72">Batman</li><li data="TR73">Şırnak</li><li data="TR74">Bartın</li><li data="TR75">Ardahan</li><li data="TR76">Iğdır</li><li data="TR77">Yalova</li><li data="TR78">Karabük</li><li data="TR79">Kilis</li><li data="TR80">Osmaniye</li><li data="TR81">Düzce</li></ul></div><div class="doviz"><div class="item"> <i class="fa fa-arrow-up"></i><div> <strong>BIST</strong> <span>103.072 </span></div></div><div class="item"> <i class="fa fa-arrow-up"></i><div> <strong>DOLAR</strong> <span>5,6867 </span></div></div><div class="item"> <i class="fa fa-arrow-up"></i><div> <strong>EURO</strong> <span>6,2942 </span></div></div><div class="item"> <i class="fa fa-arrow-down"></i><div> <strong>ALTIN</strong> <span>272,16 </span></div></div></div></div></div><div id="menu"><div class="wrapper"><ul><li class="home"> <a href="https://www.basakgazetesi.com"><i class="fa fa-home"></i></a></li><li id="menu-item-46970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46970"><a href="https://www.basakgazetesi.com">Anasayfa</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.basakgazetesi.com/yurt-dunya">Yurt Dünya</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.basakgazetesi.com/guncel">Güncel</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.basakgazetesi.com/politika">Politika</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.basakgazetesi.com/bolgeden">Bölgeden</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.basakgazetesi.com/osmaniye">Osmaniye</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.basakgazetesi.com/spor">Spor</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.basakgazetesi.com/egitim">Eğitim</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://www.basakgazetesi.com/saglik">Sağlık</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.basakgazetesi.com/magazin">Magazin</a></li></ul></div></div><div id="ticker"><div class="wrapper"><div class="sondakika"><i class="fa fa-clock-o"></i>Son Dakika Haberler</div><div class="ticker"><ul><li>13:30<a href="https://www.basakgazetesi.com/osmaniyede-uyusturucu-operasyonlari-8-gozalti.html">Osmaniye&#8217;de uyuşturucu operasyonları: 8 gözaltı</a></li><li>23:10<a href="https://www.basakgazetesi.com/osmaniyede-narkotik-denetimlerinde-7-gozalti.html">Osmaniye&#8217;de narkotik denetimlerinde 7 gözaltı</a></li><li>18:06<a href="https://www.basakgazetesi.com/osmaniyede-10-is-yerine-kacak-tutun-baskini.html">Osmaniye&#8217;de, 10 iş yerine kaçak tütün baskını</a></li><li>00:31<a href="https://www.basakgazetesi.com/kendide-kalbi-de-yarali-olan-karabork-esini-son-yolculugunda-yalniz-birakmadi.html">Kendide kalbi de yaralı olan Karabörk, eşini son yolculuğunda yalnız bırakmadı</a></li><li>20:13<a href="https://www.basakgazetesi.com/celal-ceneti-kaybettik.html">Celal Çenet&#8217;i kaybettik</a></li><li>19:51<a href="https://www.basakgazetesi.com/hatay-emniyet-muduru-ve-kizi-yogun-bakima-alindi.html">Hatay Emniyet Müdürü ve Kızı Yoğun Bakıma Alındı</a></li><li>17:20<a href="https://www.basakgazetesi.com/kadirlide-trafik-kazasi-3-olu.html">Kadirli&#8217;de trafik kazası: 3 ölü</a></li><li>14:19<a href="https://www.basakgazetesi.com/kaza-yapan-osmaniyeli-emniyet-mudurunun-durumu-iyi.html">Kaza yapan Osmaniyeli emniyet müdürünün sağlık durumu iyi</a></li><li>13:52<a href="https://www.basakgazetesi.com/osmaniyeli-emniyet-muduru-karabork-trafik-kazasi-gecirdi1-olu.html">Osmaniyeli Emniyet Müdürü Karabörk trafik kazası geçirdi:1 ölü</a></li><li>12:09<a href="https://www.basakgazetesi.com/osmaniyede-okul-onlerinde-uyusturucu-denetimi.html">Osmaniye&#8217;de Okul önlerinde uyuşturucu denetimi</a></li><li>14:37<a href="https://www.basakgazetesi.com/otoyolda-11-arac-birbirine-girdi-1-yarali.html">Otoyolda 11 araç birbirine girdi: 1 yaralı</a></li><li>14:33<a href="https://www.basakgazetesi.com/osmaniyede-60-kisi-tutuklandi.html">Osmaniye&#8217;de 60 kişi tutuklandı</a></li><li>15:19<a href="https://www.basakgazetesi.com/osmaniyeli-astegmen-kalbine-yenik-dustu.html">Osmaniyeli asteğmen, kalbine yenik düştü</a></li><li>13:07<a href="https://www.basakgazetesi.com/osmaniye-teror-orgutu-operasyonu.html">Osmaniye terör örgütü operasyonu</a></li><li>22:44<a href="https://www.basakgazetesi.com/teror-orgutu-deasin-bombacisi-osmaniyede-yakalandi.html">Terör örgütü DEAŞ&#8217;ın Bombacısı Osmaniye&#8217;de yakalandı</a></li><li>19:57<a href="https://www.basakgazetesi.com/evde-yapilan-aramada-uyusturucu-madde-bulundu.html">Evde yapılan aramada uyuşturucu madde bulundu</a></li><li>13:50<a href="https://www.basakgazetesi.com/osmaniyede-terlik-ve-fistik-yuklu-tir-alev-alev-yandi.html">Osmaniye&#8217;de terlik ve fıstık yüklü TIR alev alev yandı</a></li><li>14:28<a href="https://www.basakgazetesi.com/viraji-alamayan-asfalt-yuklu-tanker-devrildi-1-yarali.html">Virajı alamayan asfalt yüklü tanker devrildi: 1 yaralı</a></li><li>16:38<a href="https://www.basakgazetesi.com/bir-haftada-narkotik-olayla-ilgili-14-kisi-gozaltina-alindi.html">Bir haftada, narkotik olayla ilgili 14 kişi gözaltına alındı</a></li><li>22:43<a href="https://www.basakgazetesi.com/iki-kahraman-sehidimizin-cenaze-toreni-yarin-yapilacak.html">İki kahraman şehidimizin cenaze töreni yarın yapılacak</a></li></ul></div><div class="yon"> <i class="fa fa-angle-up" id="tickerup"></i> <i class="fa fa-angle-down" id="tickerdown"></i></div><div class="tumu"> <a href="https://www.basakgazetesi.com/son-dakika"> TÜMÜ </a></div></div></div> </header><div id="content"><div class="wrapper"><div class="maincontent container single " itemscope itemtype="http://schema.org/NewsArticle"><h2 class="title title-0 title-16"><i></i><span itemprop="name">Prostat kanseri riski, yaş ilerledikçe artmakta</span><small>134 defa okundu</small><small><i class="fa fa-eye"></i></small></h2><meta itemprop="headline" content="Prostat kanseri riski, yaş ilerledikçe artmakta"><meta itemprop="mainEntityOfPage" content="https://www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html"><div class="singleinfo"> <a href="https://www.basakgazetesi.com/saglik" rel="tag">Sağlık</a> kategorisinde,<meta itemprop="datePublished" content="2019-09-14"><meta itemprop="dateModified" content="2019-09-14"><strong>14 Eyl 2019 - 13:35</strong> tarihinde yayınlandı</div><div class="thumbnail"><img width="748" height="348" src="https://www.basakgazetesi.com/wp-content/uploads/mudur-5-748x348.jpg" class="fl-right wp-post-image" alt="Prostat kanseri riski, yaş ilerledikçe artmakta" itemprop="image" title="Prostat kanseri riski, yaş ilerledikçe artmakta" /></div><meta itemprop="thumbnailUrl" content="https://www.basakgazetesi.com/wp-content/uploads/mudur-5-150x150.jpg"><div class="single_content" itemprop="articleBody"><p>Osmaniye İl Sağlık Müdürü Dr. Hasan Öznavruz, prostat kanserinin kesin nedenleri bilinmemekle birlikte yaş ilerledikçe riskin artmakta olduğunu söyledi. 15 Eylül Dünya Prostat Kanseri Farkındalık Günü dolayısıyla açıklama yapan Dr. Öznavruz, prostat&#8217;ın, erkek üreme sisteminin parçası olan bir salgı bezi olduğunu, mesanenin altında yer aldığını ve prostatı oluşturan hücrelerin kontrolsüz çoğalması sonucu prostat kanserinin gelişebildiğini söyledi. Türkiye&#8217;de ve dünyada, erkeklerde akciğer kanserinden sonra ikinci sıklıkla en sık görülen kanserin prostat kanseri olduğu belirten Öznavruz, &#8220;Prostat kanserinin kesin nedenleri bilinmemekle birlikte: yaş ilerledikçe risk artmaktadır. Birinci derece akrabasında yani baba, erkek kardeş, ağabey prostat kanseri görülenlerin bu kansere yakalanma riski diğer insanlara göre iki kat daha yüksektir. Doymuş yağlardan hayvansal gıdalarda bulunan yağlar, tereyağı, margarin, iç yağı, kuyruk yağı ve kırmızı etten zengin, sebze-meyveden fakir beslenme alışkanlığı prostat kanseri riskini arttırabilmektedir. Prostat kanseri erken evrede hiçbir belirti vermez. Kanser dokusu büyüdükçe aşağıdaki bazı şikayetlere yol açabilir: Sık idrara çıkma, gece idrara kalkma, kesik kesik idrar yapma, zor idrar yapma, ağrılı idrar yapma, kanlı idrar ve kanlı meni gibi şikayetlerin olması prostat kanseri olduğunu göstermez ama bir ipucu olabilir. Bu yakınmalardan en az biri olduğunda, üroloji uzmanına başvurulmalıdır.&#8221; dedi.<br /> TEDAVİ EDİLEBİLEN BİR HASTALIK<br /> Prostat kanserinin erken tanı konulabilen ve tedavi edilebilen bir hastalık olduğunu kaydeden Dr. Öznavruz, &#8220;Erkeklerin 50 yaşından itibaren, birinci derece akrabasında prostat kanseri görülenlerin de 40 yaşından itibaren üroloji uzmanına düzenli muayene olması ve kanda prostat spesifik antijen (PSA) testini yaptırması erken tanı konulması açısından önemlidir. Hastalığın evresine ve özelliklerine göre farklı tedavi seçenekleri mevcuttur. Kişinin belirli aralıklarla izlenmesi, prostatın tamamının ameliyatla çıkarılması veya ışın tedavisi erken evrelerde uygulanabilir. Hormon tedavisi veya ilaç tedavisi (kemoterapi) diğer evrelerde gerekli görülebilir. Erken tanı ve tedavi hayat kurtarıcıdır.&#8221; diye bilgi verdi. Dr. Hasan Öznavruz, tüm kanserlerde olduğu gibi sağlıklı beslenme alışkanlıkları, fiziksel aktivite yapma sağlıklı kiloda olma ve bu kiloda kalma prostat kanseri riskini azaltabildiğini ve aile hekimine danışılarak sağlıklı kiloda olunup olunmadığının öğrenilebileceğini ifade etti. Öznavruz, özellikle birinci derece akrabalarında prostat kanseri görülenlerin yüksek risk altında olduğundan 40 yaşınızdan itibaren, diğer erkeklerde 50 yaşından itibaren düzenli olarak üroloji hekimine giderek muayene olmalarını ve kanda prostat spesifik antijen (PSA) testini yaptırmalarının önemine değindi.<br /> Haber:İbrahim EMÜL/OSMANİYE</p><style>.huge-it-share-buttons { border:0px solid #0FB5D6; border-radius:5px; background:#3BD8FF; text-align:left; } #huge-it-share-buttons-top {margin-bottom:0px;} #huge-it-share-buttons-bottom {margin-top:0px;} .huge-it-share-buttons h3 { font-size:25px ; font-family:Arial,Helvetica Neue,Helvetica,sans-serif; color:#666666; display:block; line-height:25px ; text-align:left; } .huge-it-share-buttons ul { float:left; } .huge-it-share-buttons ul li { margin-left:3px; margin-right:3px; padding:0px; border:0px ridge #E6354C; border-radius:11px; background-color:#14CC9B; } .huge-it-share-buttons ul li #backforunical59095 { border-bottom: 0; background-image:url('https://www.basakgazetesi.com/wp-content/plugins/wp-share-buttons/Front_end/../images/buttons.30.png'); width:30px; height:30px; } .front-shares-count { position: absolute; text-align: center; display: block; } .shares_size20 .front-shares-count { font-size: 10px; top: 10px; width: 20px; } .shares_size30 .front-shares-count { font-size: 11px; top: 15px; width: 30px; } .shares_size40 .front-shares-count { font-size: 12px; top: 21px; width: 40px; }</style><div id="huge-it-share-buttons-top" class="huge-it-share-buttons nobackground"><h3>Share This:</h3><ul class="huge-it-share-buttons-list "><li class="nobackground " ><a id="backforunical59095" href="https://www.facebook.com/sharer/sharer.php?u=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html"  onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -0px -120px "></a></li><li class="nobackground " ><a id="backforunical59095" href="https://twitter.com/share?status=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&text=Prostat kanseri riski, yaş ilerledikçe artmakta"  onclick="javascript:void window.open('https://twitter.com/share?status=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&text=Prostat kanseri riski, yaş ilerledikçe artmakta','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -30px -120px "></a></li><li class="nobackground " ><a id="backforunical59095" href="http://www.pinterest.com/pin/create/button/?url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&media=https://www.basakgazetesi.com/wp-content/uploads/mudur-5.jpg&description=Prostat kanseri riski, yaş ilerledikçe artmakta"  onclick="javascript:void window.open('http://www.pinterest.com/pin/create/button/?url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&media=https://www.basakgazetesi.com/wp-content/uploads/mudur-5.jpg&description=Prostat kanseri riski, yaş ilerledikçe artmakta','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -60px -120px "></a></li><li class="nobackground " ><a id="backforunical59095" href="https://plus.google.com/share?url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html"  onclick="javascript:void window.open('https://plus.google.com/share?url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -90px -120px "></a></li><li class="none nobackground " ><a id="backforunical59095" href="https://www.linkedin.com/shareArticle?title=Prostat kanseri riski, yaş ilerledikçe artmakta&mini=true&url=https://www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html"  onclick="javascript:void window.open('https://www.linkedin.com/shareArticle?title=Prostat kanseri riski, yaş ilerledikçe artmakta&mini=true&url=https://www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -120px -120px "></a></li><li class="none nobackground " ><a id="backforunical59095" href="https://www.tumblr.com/share/link?url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&name=Prostat kanseri riski, yaş ilerledikçe artmakta"  onclick="javascript:void window.open('https://www.tumblr.com/share/link?url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&name=Prostat kanseri riski, yaş ilerledikçe artmakta','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -150px -120px "></a></li><li class="none nobackground " ><a id="backforunical59095" href="http://digg.com/submit?phase=2&url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&title=Prostat kanseri riski, yaş ilerledikçe artmakta"  onclick="javascript:void window.open('http://digg.com/submit?phase=2&url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&title=Prostat kanseri riski, yaş ilerledikçe artmakta','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -180px -120px "></a></li><li class="none nobackground " ><a id="backforunical59095" href="http://www.stumbleupon.com/submit?url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&title=Prostat kanseri riski, yaş ilerledikçe artmakta"  onclick="javascript:void window.open('http://www.stumbleupon.com/submit?url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&title=Prostat kanseri riski, yaş ilerledikçe artmakta','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -210px -120px "></a></li><li class="none nobackground " ><a id="backforunical59095" href="https://myspace.com/post?l=3&u=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html"  onclick="javascript:void window.open('https://myspace.com/post?l=3&u=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -240px -120px "></a></li><li class="none nobackground " ><a id="backforunical59095" href="http://vk.com/share.php?url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&title=Prostat kanseri riski, yaş ilerledikçe artmakta"  onclick="javascript:void window.open('http://vk.com/share.php?url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&title=Prostat kanseri riski, yaş ilerledikçe artmakta','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -270px -120px "></a></li><li class="none nobackground " ><a id="backforunical59095" href="http://www.reddit.com/submit?url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&title=Prostat kanseri riski, yaş ilerledikçe artmakta"  onclick="javascript:void window.open('http://www.reddit.com/submit?url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&title=Prostat kanseri riski, yaş ilerledikçe artmakta','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -300px -120px "></a></li><li class="none nobackground " ><a id="backforunical59095" href="http://www.bebo.com/c/share?Url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html"  onclick="javascript:void window.open('http://www.bebo.com/c/share?Url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -330px -120px "></a></li><li class="none nobackground " ><a id="backforunical59095" href="https://delicious.com/save?v=5&noui&jump=close&url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&title=Prostat kanseri riski, yaş ilerledikçe artmakta"  onclick="javascript:void window.open('https://delicious.com/save?v=5&noui&jump=close&url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&title=Prostat kanseri riski, yaş ilerledikçe artmakta','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -360px -120px "></a></li><li class="none nobackground " ><a id="backforunical59095" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html"  onclick="javascript:void window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -390px -120px "></a></li><li class="none nobackground " ><a id="backforunical59095" href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&title=Prostat kanseri riski, yaş ilerledikçe artmakta"  onclick="javascript:void window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&title=Prostat kanseri riski, yaş ilerledikçe artmakta','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -420px -120px "></a></li><li class="none nobackground " ><a id="backforunical59095" href="http://service.weibo.com/share/share.php?url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&appkey=&title=Prostat kanseri riski, yaş ilerledikçe artmakta&pic=&ralateUid=&"  onclick="javascript:void window.open('http://service.weibo.com/share/share.php?url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&appkey=&title=Prostat kanseri riski, yaş ilerledikçe artmakta&pic=&ralateUid=&','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -450px -120px "></a></li><li class="none nobackground " ><a id="backforunical59095" href="http://widget.renren.com/dialog/share?resourceUrl=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&srcUrl=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&title=Prostat kanseri riski, yaş ilerledikçe artmakta"  onclick="javascript:void window.open('http://widget.renren.com/dialog/share?resourceUrl=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&srcUrl=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&title=Prostat kanseri riski, yaş ilerledikçe artmakta','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -480px -120px "></a></li><li class="none nobackground " ><a id="backforunical59095" href="http://n4g.com/tips?url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&title=Prostat kanseri riski, yaş ilerledikçe artmakta"  onclick="javascript:void window.open('http://n4g.com/tips?url=www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&title=Prostat kanseri riski, yaş ilerledikçe artmakta','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -510px -120px "></a></li></ul><div class="clear"></div></div><div class="sosyalinfo"> <a rel="external nofollow" class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html" target="_blank" ><i class="fa fa-facebook" aria-hidden="true"></i></a> <a rel="external nofollow" class="twitter" href="http://twitter.com/intent/tweet/?text=Prostat kanseri riski, yaş ilerledikçe artmakta&url=https://www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a rel="external nofollow" class="google" href="https://plus.google.com/share?url=https://www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html" target="_blank" ><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a rel="external nofollow" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html&title=Prostat kanseri riski, yaş ilerledikçe artmakta" target="_blank" ><i class="fa fa-linkedin" aria-hidden="true"></i></a> <a rel="external nofollow" class="pinterest" href="http://pinterest.com/pin/create/button/?url=&media=https://www.basakgazetesi.com/wp-content/uploads/mudur-5-748x348.jpg&description=Prostat kanseri riski, yaş ilerledikçe artmakta" target="_blank" ><i class="fa fa-pinterest-p" aria-hidden="true"></i></a></div></div><div class="clear"></div><div class="yazarinfo"><div class="title"> <i></i><span class="editortit">Haber Editörü : </span><span itemprop="author">basak</span> <a href="https://www.basakgazetesi.com/yonetici/basak">Tüm Yazıları</a></div><div class="haberauthoralt"> <img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/bahri_colpan-150x150.jpg' class='avatar avatar-85 photo' height='85' width='85' /><div class="haberauthorinfo"></div></div></div><div class="publisherinfo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.basakgazetesi.com"><div  itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.basakgazetesi.com/wp-content/uploads/2017/09/basaklogo.png"><meta itemprop="width" content="220"><meta itemprop="height" content="81"></div><meta itemprop="name" content="Başak Gazetesi"><meta itemprop="description" content="Bölgenin En büyük Haber Sitesi"></div><div class="faceyorum1"><div id="fb-root"></div> <script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html" data-width="730" data-numposts="5" data-colorscheme="light"></div></div><div class="faceyorum3"><div id="fb-root"></div> <script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html" data-width="450" data-numposts="5" data-colorscheme="light"></div></div><div class="faceyorum4"><div id="fb-root"></div> <script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://www.basakgazetesi.com/prostat-kanseri-riski-yas-ilerledikce-artmakta.html" data-width="290" data-numposts="5" data-colorscheme="light"></div></div><div id="comment"><div id="respond"><div class="title"><i></i><span>YORUM YAZ<a rel="nofollow" id="cancel-comment-reply-link" href="/prostat-kanseri-riski-yas-ilerledikce-artmakta.html#respond" style="display:none;"> ( İptal ) </a></span></div><div class="formcontainer"><div class="newcomment"><form id="commentform" class="clearfix" action="https://www.basakgazetesi.com/wp-comments-post.php" method="post" onsubmit="javascript:sanitizeCommentFields(this);"><div> <input type='hidden' name='comment_post_ID' value='59095' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> <input type="hidden" name="redirect_to" value="/prostat-kanseri-riski-yas-ilerledikce-artmakta.html" /></div><textarea placeholder="Yorumunuz" id="comment" name="comment" required></textarea><div class="submit"> <input type="text" name="email" placeholder="Mail Adresiniz" value="" required /> <input type="text" name="author" placeholder="İsminiz" value="" required /> <input type="text" name="url" placeholder="Site Adresiniz" value="" /> <input type="submit" name="submit" value="Gönder" /> <input type="hidden" name="comment_post_ID" value="59095" /></div><div class="form-option"></div></form></div></div></div><div class="clear"></div></div></div> <aside><div class="populer" id="ayesoft_populer_widget-5"><div class="title"><i></i><span>POPÜLER HABERLER</span></div><div class="title2"><span data-sel="son24" class="active">Son 24 Saat</span><span data-sel="7gun">Son 7 Gün</span><span data-sel="1ay">Son 1 Ay</span></div><div class="icerik"> <span class="yukleniyor"><i class="fa fa-spin fa-spinner"></i>Yükleniyor</span></div></div><div class="reklamside" id="ayesoft_sidereklam_widget-3"> <embed src="https://www.basakgazetesi.com/wp-content/uploads/reklam/doga_koleji_300x250.swf" height="250"> </embed></div><div class="clear"></div><div class="haberlistesi" id="ayesoft_benzerhaber_widget-3"><div class="title"><i></i><span>BENZER HABERLER</span></div><div class="icerik"><ul><li> <a href="https://www.basakgazetesi.com/timus-bezi-tumoru-ameliyati-kapali-yontemle-yapildi.html"> <img width="1600" height="1200" src="https://www.basakgazetesi.com/wp-content/uploads/hastane-9.jpg" class="fl-right wp-post-image" alt="Timus bezi tümörü ameliyatı, kapalı yöntemle yapıldı" title="Timus bezi tümörü ameliyatı, kapalı yöntemle yapıldı" srcset="https://www.basakgazetesi.com/wp-content/uploads/hastane-9.jpg 1600w, https://www.basakgazetesi.com/wp-content/uploads/hastane-9-300x225.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/hastane-9-768x576.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/hastane-9-1024x768.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" /> <strong>Timus bezi tümörü ameliyatı, kapalı yöntemle yapıldı</strong> </a></li><li> <a href="https://www.basakgazetesi.com/trsm-danisanlarindan-resim-ve-el-sanatlari-sergisi-acildi.html"> <img width="1280" height="850" src="https://www.basakgazetesi.com/wp-content/uploads/sergi-2.jpg" class="fl-right wp-post-image" alt="TRSM Danışanlarından resim ve el sanatları sergisi açıldı" title="TRSM Danışanlarından resim ve el sanatları sergisi açıldı" srcset="https://www.basakgazetesi.com/wp-content/uploads/sergi-2.jpg 1280w, https://www.basakgazetesi.com/wp-content/uploads/sergi-2-300x199.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/sergi-2-768x510.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/sergi-2-1024x680.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /> <strong>TRSM Danışanlarından resim ve el sanatları sergisi açıldı</strong> </a></li><li> <a href="https://www.basakgazetesi.com/cocuklar-icin-cep-telefonu-riskli.html"> <img width="540" height="530" src="https://www.basakgazetesi.com/wp-content/uploads/pasa-2.jpg" class="fl-right wp-post-image" alt="Çocuklar için cep telefonu riskli" title="Çocuklar için cep telefonu riskli" srcset="https://www.basakgazetesi.com/wp-content/uploads/pasa-2.jpg 540w, https://www.basakgazetesi.com/wp-content/uploads/pasa-2-300x294.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /> <strong>Çocuklar için cep telefonu riskli</strong> </a></li><li> <a href="https://www.basakgazetesi.com/kalp-krizi-geliyorum-diyor.html"> <img width="874" height="874" src="https://www.basakgazetesi.com/wp-content/uploads/doktor-1.jpg" class="fl-right wp-post-image" alt="Kalp Krizi Geliyorum Diyor" title="Kalp Krizi Geliyorum Diyor" srcset="https://www.basakgazetesi.com/wp-content/uploads/doktor-1.jpg 874w, https://www.basakgazetesi.com/wp-content/uploads/doktor-1-150x150.jpg 150w, https://www.basakgazetesi.com/wp-content/uploads/doktor-1-300x300.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/doktor-1-768x768.jpg 768w" sizes="(max-width: 874px) 100vw, 874px" /> <strong>Kalp Krizi Geliyorum Diyor</strong> </a></li><li> <a href="https://www.basakgazetesi.com/organlari-bagislanan-8-hasta-18-kisiye-umut-oldu.html"> <img width="960" height="540" src="https://www.basakgazetesi.com/wp-content/uploads/bagiss.jpg" class="fl-right wp-post-image" alt="Organları bağışlanan 8 hasta 18 kişiye umut oldu" title="Organları bağışlanan 8 hasta 18 kişiye umut oldu" srcset="https://www.basakgazetesi.com/wp-content/uploads/bagiss.jpg 960w, https://www.basakgazetesi.com/wp-content/uploads/bagiss-300x169.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/bagiss-768x432.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /> <strong>Organları bağışlanan 8 hasta 18 kişiye umut oldu</strong> </a></li></ul></div></div><div class="haberlistesi" id="ayesoft_haberlistesi_widget-5"><div class="title"><i></i><span >GÜNCEL HABERLER</span></div><div class="icerik"><ul><li> <a href="https://www.basakgazetesi.com/milletvekili-kaya-cona-cardak-dereli-koylerini-ziyaret-etti.html"> <img width="88" height="60" src="https://www.basakgazetesi.com/wp-content/uploads/ziyaret-5-88x60.jpeg" class="fl-right wp-post-image" alt="Milletvekili Kaya, Çona-Çardak-Dereli Köylerini Ziyaret Etti" title="Milletvekili Kaya, Çona-Çardak-Dereli Köylerini Ziyaret Etti" srcset="https://www.basakgazetesi.com/wp-content/uploads/ziyaret-5-88x60.jpeg 88w, https://www.basakgazetesi.com/wp-content/uploads/ziyaret-5-128x88.jpeg 128w, https://www.basakgazetesi.com/wp-content/uploads/ziyaret-5-148x100.jpeg 148w" sizes="(max-width: 88px) 100vw, 88px" /> <strong>Milletvekili Kaya, Çona-Çardak-Dereli Köylerini Ziyaret Etti</strong> </a></li><li> <a href="https://www.basakgazetesi.com/hika-derden-caliskana-tesekkur-plaketi.html"> <img width="88" height="60" src="https://www.basakgazetesi.com/wp-content/uploads/hikka-88x60.jpg" class="fl-right wp-post-image" alt="Hika-Der’den Çalışkan’a Teşekkür Plaketi" title="Hika-Der’den Çalışkan’a Teşekkür Plaketi" srcset="https://www.basakgazetesi.com/wp-content/uploads/hikka-88x60.jpg 88w, https://www.basakgazetesi.com/wp-content/uploads/hikka-128x88.jpg 128w, https://www.basakgazetesi.com/wp-content/uploads/hikka-148x100.jpg 148w" sizes="(max-width: 88px) 100vw, 88px" /> <strong>Hika-Der’den Çalışkan’a Teşekkür Plaketi</strong> </a></li><li> <a href="https://www.basakgazetesi.com/tebrikler-mehmet-caliskan-hocaya.html"> <img width="88" height="60" src="https://www.basakgazetesi.com/wp-content/uploads/caliskan-1-88x60.jpg" class="fl-right wp-post-image" alt="Tebrikler Mehmet Çalışkan Hocaya" title="Tebrikler Mehmet Çalışkan Hocaya" srcset="https://www.basakgazetesi.com/wp-content/uploads/caliskan-1-88x60.jpg 88w, https://www.basakgazetesi.com/wp-content/uploads/caliskan-1-300x200.jpg 300w, https://www.basakgazetesi.com/wp-content/uploads/caliskan-1.jpg 768w, https://www.basakgazetesi.com/wp-content/uploads/caliskan-1-128x88.jpg 128w, https://www.basakgazetesi.com/wp-content/uploads/caliskan-1-148x100.jpg 148w" sizes="(max-width: 88px) 100vw, 88px" /> <strong>Tebrikler Mehmet Çalışkan Hocaya</strong> </a></li></ul></div></div><div class="yazar" id="ayesoft_yazar_widget-4"><div class="title"><i></i><span>YAZARLAR</span></div><div class="icerik"><ul><li><a href="https://www.basakgazetesi.com/ifade-ozgurlugu-ve-hakaret-sucu.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/ahmekt-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Av. Ahmet Salgut</strong><span>İfade Özgürlüğü Ve Hakaret Suçu</span></a></li><li><a href="https://www.basakgazetesi.com/turkiye-obezite-de-avrupa-birincisi.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/adem-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Dr. Adem Kıdık</strong><span>Türkiye Obezite De Avrupa Birincisi&#8230;</span></a></li><li><a href="https://www.basakgazetesi.com/34-yillik-mucadele.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/bahri_colpan-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Bahri ÇOLPAN</strong><span>34 Yıllık mücadele</span></a></li><li><a href="https://www.basakgazetesi.com/azerbaycan-izlenimleri.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/fazil-nacar-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Yrd.Doç.Dr. Fazıl Nacar</strong><span>Azerbaycan İzlenimleri</span></a></li><li><a href="https://www.basakgazetesi.com/anilardan-bir-kesit.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/tazaeoglu-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Mehmet Ali Tazeoğlu</strong><span>Anılardan Bir Kesit</span></a></li><li><a href="https://www.basakgazetesi.com/bu-burokrasiyle-beyhude.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/mehmet-cihangir-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Prof. Dr. Mehmet Cihangir</strong><span>Bu Bürokrasiyle Beyhude…</span></a></li><li><a href="https://www.basakgazetesi.com/herkes-okumali-mi.html"><img alt='mm' src='https://www.basakgazetesi.com/wp-content/uploads/fedaicavus-1-150x150.jpg' class='avatar avatar-80 photo' height='80' width='80' /><strong>Prof. Dr. Mustafa Fedai Çavuş</strong><span>Herkes Okumalı mı?</span></a></li></ul></div></div> </aside></div></div><div class="clear"></div> <footer><div class="wrapper"><div class="item"> <strong>HAKKIMIZDA</strong> <img src="https://www.basakgazetesi.com/wp-content/uploads/2017/09/basaklogo-200x50.png" width="200" height="50" /> <span></span></div><div class="item"> <strong>HIZLI ERİŞİM</strong><ul><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.basakgazetesi.com/yayin-ilkeleri">Yayın İlkeleri</a></li><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.basakgazetesi.com/hakkinda">Hakkında</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li></ul></div><div class="item"> <strong>İLETİŞİM / SOSYAL MEDYA</strong> <span></span><div class="social"> <a href="https://www.facebook.com/basakgazetesi"> <i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/haberci80"> <i class="fa fa-twitter"></i> </a> <a href="https://www.basakgazetesi.com/feed"> <i class="fa fa-rss"></i> </a></div></div></div><div id="bottombar"><div class="wrapper"><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.basakgazetesi.com/kunye">Künye</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.basakgazetesi.com/yayin-ilkeleri">Yayın İlkeleri</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.basakgazetesi.com/hakkinda">Hakkında</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.basakgazetesi.com/iletisim">İletişim</a></li></ul> <span class="copyright"> Copyright 2015 Başak Gazetesi Tüm Hakları Saklıdır </span></div></div> <script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/jquery.js"></script> <script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/swiper.min.js"></script> <script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/newsTicker.min.js"></script> <script type="text/javascript" src="https://www.basakgazetesi.com/wp-content/themes/basaktema/js/custom.php"></script> <link rel="stylesheet" type="text/css" href="https://www.basakgazetesi.com/wp-content/themes/basaktema/css/style.php" /><link rel="stylesheet" type="text/css" href="https://www.basakgazetesi.com/wp-content/themes/basaktema/css/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="https://www.basakgazetesi.com/wp-content/themes/basaktema/css/swiper.min.css" /> </footer> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/www.basakgazetesi.com\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='https://www.basakgazetesi.com/wp-content/uploads/cache/fvm/1567618867/out/footer-36280650.min.js'></script> <!-- Global Site Tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1823499-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-1823499-1');</script> <p style="overflow: auto; position: fixed; height: 0pt; width: 0pt"> <a rel="dofollow" href="http://sonistanbul.com/" target="_blank" title="istanbul escort">istanbul escort</a> <a rel="dofollow" href="http://waridtel.net/" target="_blank" title="istanbul escort">nizip escort</a></p><p style="overflow: auto; position: fixed; height: 0pt; width: 0pt"> <a rel="dofollow" href="http://ekli.net/" target="_blank" title="istanbul escort">istanbul escort</a></p><p style="overflow: auto; position: fixed; height: 0pt; width: 0pt"> <a rel="dofollow" href="https://fastakip.com/" target="_blank" title="instagram takipçi">instagram takipçi</a></p><p style="overflow: auto; position: fixed; height: 0pt; width: 0pt"> <a rel="dofollow" href="https://takipciarttirma.net/" target="_blank" title="instagram takipçi hilesi">instagram takipçi hilesi</a></p></body></html>